<!DOCTYPE html>
<html lang="en-US">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=1213" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=3">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=3">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2" color="#004168">
<link rel="shortcut icon" href="/favicon.ico?v=3">
	
<link rel="manifest" href="/manifest_en.json?v=2">
<meta name="apple-mobile-web-app-title" content="Spitsbergen">
<meta name="application-name" content="Spitsbergen">
<meta name="msapplication-TileColor" content="#004168">
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=2">
<meta name="theme-color" content="#ffffff">
<link media="all" href="https://www.spitsbergen-svalbard.com/wp-content/cache/autoptimize/css/autoptimize_0f9bb52e9265b2ea666d328b89f6597f.css" rel="stylesheet" /><link media="screen" href="https://www.spitsbergen-svalbard.com/wp-content/cache/autoptimize/css/autoptimize_2654859f81376293e46de0b794ef00ad.css" rel="stylesheet" /><title>Engelskbukta, Ny-Ålesund - 11th August 2021 - Spitsbergen | Svalbard</title>
<link rel="profile" href="//gmpg.org/xfn/11" />

<link rel="pingback" href="" />

<!-- MapPress Easy Google Maps Version:2.67.5PRO (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Engelskbukta, Ny-Ålesund - 11th August 2021 - Today’s weather is a bit grey. We started the day with a tundra walk in Engelskbukta." />
	<link rel="canonical" href="https://www.spitsbergen-svalbard.com/2021/08/11/engelskbukta-ny-aalesund-11th-august-2021.html" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Engelskbukta, Ny-Ålesund - 11th August 2021 - Spitsbergen | Svalbard" />
	<meta property="og:description" content="Engelskbukta, Ny-Ålesund - 11th August 2021 - Today’s weather is a bit grey. We started the day with a tundra walk in Engelskbukta." />
	<meta property="og:url" content="https://www.spitsbergen-svalbard.com/2021/08/11/engelskbukta-ny-aalesund-11th-august-2021.html" />
	<meta property="og:site_name" content="Spitsbergen | Svalbard" />
	<meta property="article:published_time" content="2021-08-11T18:00:49+00:00" />
	<meta property="article:modified_time" content="2021-08-12T00:59:26+00:00" />
	<meta property="og:image" content="https://www.spitzbergen.de/wp-content/uploads/2021/08/210811a_Engelskbukta_26.jpg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Rolf Stange" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spitzbergen.de/#website","url":"https://www.spitzbergen.de/","name":"Spitsbergen | Svalbard","description":"Nature and history, fine guidebooks and photos, polar expeditions and links around the arctic archipelago","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.spitzbergen.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.spitsbergen-svalbard.com/2021/08/11/engelskbukta-ny-aalesund-11th-august-2021.html#primaryimage","inLanguage":"en-US","url":"https://www.spitzbergen.de/wp-content/uploads/2021/08/210811a_Engelskbukta_26.jpg","contentUrl":"https://www.spitzbergen.de/wp-content/uploads/2021/08/210811a_Engelskbukta_26.jpg"},{"@type":"WebPage","@id":"https://www.spitsbergen-svalbard.com/2021/08/11/engelskbukta-ny-aalesund-11th-august-2021.html#webpage","url":"https://www.spitsbergen-svalbard.com/2021/08/11/engelskbukta-ny-aalesund-11th-august-2021.html","name":"Engelskbukta, Ny-\u00c5lesund - 11th August 2021 - Spitsbergen | Svalbard","isPartOf":{"@id":"https://www.spitzbergen.de/#website"},"primaryImageOfPage":{"@id":"https://www.spitsbergen-svalbard.com/2021/08/11/engelskbukta-ny-aalesund-11th-august-2021.html#primaryimage"},"datePublished":"2021-08-11T18:00:49+00:00","dateModified":"2021-08-12T00:59:26+00:00","author":{"@id":"https://www.spitzbergen.de/#/schema/person/f931a9e75916fa02a1251733d76c6b7c"},"description":"Engelskbukta, Ny-\u00c5lesund - 11th August 2021 - Today\u2019s weather is a bit grey. We started the day with a tundra walk in Engelskbukta.","breadcrumb":{"@id":"https://www.spitsbergen-svalbard.com/2021/08/11/engelskbukta-ny-aalesund-11th-august-2021.html#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.spitsbergen-svalbard.com/2021/08/11/engelskbukta-ny-aalesund-11th-august-2021.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.spitsbergen-svalbard.com/2021/08/11/engelskbukta-ny-aalesund-11th-august-2021.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.spitsbergen-svalbard.com/"},{"@type":"ListItem","position":2,"name":"Engelskbukta, Ny-\u00c5lesund &#8211; 11th August 2021"}]},{"@type":"Person","@id":"https://www.spitzbergen.de/#/schema/person/f931a9e75916fa02a1251733d76c6b7c","name":"Rolf Stange","description":"Der Seitenbetreiber, Autor, Verlagschef und Polar-Guide Rolf Stange schreibt \u00fcber spannende Themen rund um Spitzbergen und die Arktis.","url":"https://www.spitsbergen-svalbard.com/author/rolf-stange"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.spitzbergen.de' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//pw.rolf-stange.de' />
<link rel="alternate" type="application/rss+xml" title="Spitsbergen | Svalbard &raquo; Feed" href="https://www.spitsbergen-svalbard.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Spitsbergen | Svalbard &raquo; Comments Feed" href="https://www.spitsbergen-svalbard.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Spitsbergen | Svalbard &raquo; Engelskbuk­ta, Ny-Åle­sund – 11th August 2021 Comments Feed" href="https://www.spitsbergen-svalbard.com/2021/08/11/engelskbukta-ny-aalesund-11th-august-2021.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<link rel='stylesheet' id='mappress-leaflet-css'  href='https://unpkg.com/leaflet@1.7.1/dist/leaflet.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.spitsbergen-svalbard.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.67.5PRO' type='text/css' media='all' />
































<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>





<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>







<script type='text/template' id='mapp-tmpl-map'>
	<div class='mapp-wrapper'>
		<div class='mapp-content'>
			<# print(mapp.lib.template('map-header', { map : map })); #>
			<div class='mapp-main'>
				<# print(mapp.lib.template('map-filters', { map : map })); #>
				<# if (layout != 'inline') { #>
					<div class='mapp-list'></div>
				<# } #>
				<# print(mapp.lib.template('map-directions', { map : map })); #>
				<div class='mapp-canvas-panel'>
					<div class='mapp-canvas'></div>
					<# print(mapp.lib.template('map-menu', { map : map })); #>
					<# if (mappl10n.options.ssl) { #>
						<div class='mapp-geolocate-control-wrapper'>
							<div class='mapp-geolocate-control' data-mapp-action='geolocate' title='Your Location'></div>
						</div>
					<# } #>
					<div class='mapp-dialog'></div>
				</div>
			</div>
			<# print(mapp.lib.template('map-footer', { map : map })); #>
		</div>
	</div>
	<# if (layout == 'inline') { #>
		<div class='mapp-list'></div>
	<# } #>
</script>

<script type='text/template' id='mapp-tmpl-map-header'>
	<# var filter = !map.editable && map.query && mappl10n.options.filters && mappl10n.options.filters.length > 0; #>
	<# var search = map.editable || (map.query && mappl10n.options.search); #>
	<# if (search || filter) { #>
		<div class='mapp-header'>
			<# if (search) { #>
				<div class='mapp-search'>
					<input class='mapp-places' type='text' placeholder='Search'/>
					<# if (mappl10n.options.ssl) { #>
						<div class='mapp-geolocate' data-mapp-action='geolocate' title='Your Location'></div>
					<# } #>
				</div>
			<# } #>
			<# if (filter) { #>
				<div class='mapp-caret mapp-header-button mapp-filters-toggle' data-mapp-action='filters-toggle'>Filter</div>
			<# } #>
		</div>
	<# } #>
</script>

<script type='text/template' id='mapp-tmpl-map-menu'>
	<# if (!map.editable && mappl10n.options.engine != 'leaflet') { #>
		<div class='mapp-controls'>
			<div class='mapp-menu-toggle' data-mapp-action='menu-toggle' title='Menu'></div>
			<div class='mapp-menu'>
				<div class='mapp-menu-item' data-mapp-action='center'>Center map</div>
								<div class='mapp-menu-footer' title='Get help'><a href='https://mappresspro.com/mappress-documentation' target='_blank'><div class='mapp-menu-help'>?</div></div></a>
			</div>
		</div>
	<# } #>
</script>

<script type='text/template' id='mapp-tmpl-map-footer'>
	<# if ( (map.poiList || mappl10n.options.poiList) && map.layout != 'inline') { #>
		<div class='mapp-footer'>
			<div class='mapp-view-list' data-mapp-action='view-list'>Show List</div>
			<div class='mapp-view-map' data-mapp-action='view-map'>Show Map</div>
		</div>
	<# } #>
</script>
<script type='text/html' id='mapp-tmpl-map-directions'><# if (!map.editable && mappl10n.options.directions != 'google') { #><div class='mapp-directions'><span class='mapp-close' data-mapp-action='dir-cancel'></span><div><input class='mapp-dir-saddr' tabindex='1' placeholder='My location' /><span data-mapp-action='dir-swap' class='mapp-dir-arrows'></span></div><div><input class='mapp-dir-daddr' tabindex='2'/></div><div class='mapp-dir-toolbar'><span class='mapp-button-submit' data-mapp-action='dir-get'>Get Directions</span><span class='mapp-spinner'></span></div><div class='mapp-dir-renderer'></div></div><# } #></script><script type='text/html' id='mapp-tmpl-map-filters'><# if (map.query && mappl10n.options.filters && mappl10n.options.filters.length > 0) { #><div class='mapp-filters'><div class='mapp-filters-list'></div><div class='mapp-filters-toolbar'><span class='mapp-button-submit mapp-filters-done' data-mapp-action='filters-toggle'>Done</span><span class='mapp-button mapp-filters-reset' data-mapp-action='filters-reset'>Reset</span></div></div><# } #></script><script type='text/html' id='mapp-tmpl-map-item'><div class="mapp-info"><img class="mapp-icon" src="{{{poi.icon}}}"><div class="mapp-title">{{{poi.title}}}</div></div></script><script type='text/html' id='mapp-tmpl-map-loop'><# if (map.query) { #><div class='mapp-list-header'>{{{pagination.count}}} Results</div><# } #><# if (map.layout != 'inline') { #><div class='mapp-list-toggle' data-mapp-action='list-toggle'></div><# } #><div class='mapp-items'><# _.forEach(pois, function(poi, i) { #><# if (poi.visible) { #><div class="mapp-item {{ (map.selected==poi) ? 'mapp-selected' : ''}}" data-mapp-action="open" data-mapp-poi="{{{i}}}"><# print(poi.render('item')); #></div><# } #><# }); #></div><# //if (map.layout || mappl10n.options.layout == 'left') { #><# if (pagination.count > pagination.pageSize) { // Only show pagination if >1 page #><div class='mapp-list-footer'><div class='mapp-paginate'><#const pages = Math.ceil(pagination.count / pagination.pageSize);let prevClass = (pagination.page <= 1) ? 'mapp-paginate-button mapp-disabled' : 'mapp-paginate-button';let prevAction = (pagination.page <= 1) ? '' : 'page';let nextClass = (pagination.page >= pages) ? 'mapp-paginate-button mapp-disabled' : 'mapp-paginate-button';let nextAction = (pagination.page >= pages) ? '' : 'page';#><div class='{{prevClass}}' data-mapp-action='{{prevAction}}' data-mapp-page='1' >&laquo;</div><div class='{{prevClass}}' data-mapp-action='{{prevAction}}' data-mapp-page='{{ pagination.page - 1}}'>&lsaquo;</div><div class='mapp-paginate-count'><# print('%d of %d'.replace('%d', pagination.page).replace('%d', pages)); #></div><div class='{{nextClass}}' data-mapp-action='{{nextAction}}' data-mapp-page='{{ pagination.page + 1}}'>&rsaquo;</div><div class='{{nextClass}}' data-mapp-action='{{nextAction}}' data-mapp-page='{{ pages }}'>&raquo;</div></div></div><# } #></script><script type='text/html' id='mapp-tmpl-map-popup'><div class='mapp-info'><div class='mapp-title'>{{{poi.title}}}</div><div class='mapp-body'>{{{poi.body}}}</div><div class='mapp-links'><div class='mapp-dir' data-mapp-action='dir'>Get Directions</div></div></div></script><script type='text/html' id='mapp-tmpl-mashup-popup'><div class='mapp-thumbnail'><a href='{{{poi.url}}}' target='_blank'>{{{poi.thumbnail}}}</a></div><div class='mapp-info'><div class='mapp-title'><a href='{{{poi.url}}}' target='_blank'>{{{poi.title}}}</a></div><div class='mapp-body'>{{{poi.body}}}</div><div class='mapp-links'><div class='mapp-dir' data-mapp-action='dir'>Get Directions</div></div></div></script><script type='text/html' id='mapp-tmpl-mashup-item'><div class="mapp-info"><img class="mapp-icon" src="{{{poi.icon}}}"><div class="mapp-title">{{{poi.title}}}</div></div><div class='mapp-thumbnail'>{{{poi.thumbnail}}}</div></script><script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/jquery-manager/assets/js/jquery-3.5.1.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=4.4.11' id='jquery.cookie-js'></script>
<script type='text/javascript' id='wpml-cookie-js-extra'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"en","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"en","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js?ver=4.4.11' id='wpml-cookie-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/jquery-manager/assets/js/jquery-migrate-3.3.0.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/copy-url-button-mod/js/linkbutton.js?ver=5.8' id='copyurlbutton-plugin-script-js'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.7.1/dist/leaflet.js?ver=1.7.1' id='mappress-leaflet-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/mappress-google-maps-for-wordpress/lib/leaflet-omnivore.min.js?ver=0.3.1' id='mappress-omnivore-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='mappress-js-extra'>
/* <![CDATA[ */
var mappl10n = {"delete_prompt":"Are you sure you want to delete?","delete_map_prompt":"Permanently delete this map from the map library?","kml_error":"Error reading KML file","layer":"URL for KML file","loading":"<span class='mapp-spinner'><\/span>Loading","need_classic":"Please select an editor to insert into.","no_geolocate":"Unable to get your location","no_results":"No results","save":"Save changes?","shape":"Shape","options":{"admin":false,"ajaxurl":"https:\/\/www.spitsbergen-svalbard.com\/wp-admin\/admin-ajax.php","apikey":"AIzaSyChzxvOnxtYLlsYT5G9P7JutTfljEWL1Vc","baseurl":"https:\/\/www.spitsbergen-svalbard.com\/wp-content\/plugins\/mappress-google-maps-for-wordpress","debug":null,"editurl":"https:\/\/www.spitsbergen-svalbard.com\/wp-admin\/post.php","iconsUrl":"https:\/\/www.spitsbergen-svalbard.com\/wp-content\/uploads\/mappress\/icons\/","isIE":false,"language":"en","mapbox":"","nonce":"b3023a7a02","postid":114695,"pro":true,"ssl":true,"standardIcons":["blue-dot","ltblue-dot","green-dot","pink-dot","purple-dot","red-dot","yellow-dot","blue","green","lightblue","pink","purple","red","yellow","blue-pushpin","grn-pushpin","ltblu-pushpin","pink-pushpin","purple-pushpin","red-pushpin","ylw-pushpin","bar","coffeehouse","man","wheel_chair_accessible","woman","restaurant","snack_bar","parkinglot","bus","cabs","ferry","helicopter","plane","rail","subway","tram","truck","info","info_circle","rainy","sailing","ski","snowflake_simple","swimming","water","fishing","flag","marina","campfire","campground","cycling","golfer","hiker","horsebackriding","motorcycling","picnic","POI","rangerstation","sportvenue","toilets","trail","tree","arts","conveniencestore","dollar","electronics","euro","gas","grocerystore","homegardenbusiness","mechanic","movies","realestate","salon","shopping","yen","caution","earthquake","fallingrocks","firedept","hospitals","lodging","phone","partly_cloudy","police","postoffice-us","sunny","volcano","camera","webcam","iimm1-blue","iimm1-green","iimm1-orange","iimm1-red","iimm2-blue","iimm2-green","iimm2-orange","iimm2-red","poly","kml"],"standardIconsUrl":"https:\/\/www.spitsbergen-svalbard.com\/wp-content\/plugins\/mappress-google-maps-for-wordpress\/pro\/standard_icons\/","userStyles":[],"userIcons":["marker-gr.png"],"version":"2.67.5PRO","standardStyles":[{"id":"osm","type":"standard","provider":"osm","name":"Streets"}],"alignment":"right","clustering":false,"country":"","defaultIcon":"marker-gr.png","directions":"none","directionsServer":"maps.google.com","engine":"leaflet","filters":[],"geocoder":"nominatim","iconScale":[22,32],"initialOpenInfo":false,"layout":"inline","mashupClick":"poi","mini":400,"poiList":false,"poiZoom":"15","radius":15,"scrollWheel":true,"search":true,"size":"1","sizes":[{"width":300,"height":300},{"width":425,"height":350},{"width":640,"height":480}],"thumbs":true,"thumbsPopup":"left","tooltips":false,"userLocation":false,"acf":null,"acfActive":true}};
/* ]]> */
</script>
<script type='text/javascript' id='mappress-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "mappress-google-maps-for-wordpress", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/mappress-google-maps-for-wordpress/build/index_mappress.js?ver=2.67.5PRO' id='mappress-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-1-slider-pro/js/jquery.fitvids.js?ver=1.2.6' id='wp1s-jquery-video-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-1-slider-pro/js/api.js?ver=1.2.6' id='wp1s-api-script-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-1-slider-pro/js/jquery.bxslider.js?ver=1.2.6' id='wp1s-jquery-bxslider-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-1-slider-pro/js/jquery.prettyPhoto.js?ver=1.2.6' id='wp1s-lightbox-script-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-1-slider-pro/js/jquery.simple-text-rotator.js?ver=1.2.6' id='wp1s-rotator-script-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-1-slider-pro/js/jquery.easing.1.3.js?ver=1.2.6' id='wp1s-easing-script-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-1-slider-pro/js/jquery.lettering.js?ver=1.2.6' id='wp1s-lettering-script-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-1-slider-pro/js/jquery.hoverwords.js?ver=1.2.6' id='wp1s-hoverwords-script-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-1-slider-pro/js/wp1s-frontend-script.js?ver=1.2.6' id='wp1s-frontend-script-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-1-slider-pro/js/owl.carousel.js?ver=1.2.6' id='wp1s-owl-script-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-1-slider-pro/js/froogaloop2.min.js?ver=1.2.6' id='wp1s-froogaloop2-script-js'></script>
<script type='text/javascript' src='//www.spitsbergen-svalbard.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.min.js?ver=1' id='wpml-legacy-dropdown-0-js'></script>
<script type='text/javascript' id='wpml-xdomain-data-js-extra'>
/* <![CDATA[ */
var wpml_xdomain_data = {"css_selector":"wpml-ls-item","ajax_url":"https:\/\/www.spitsbergen-svalbard.com\/wp-admin\/admin-ajax.php","current_lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/sitepress-multilingual-cms/res/js/xdomain-data.js?ver=4.4.11' id='wpml-xdomain-data-js'></script>
<script type='text/javascript' id='dtree-js-extra'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"0","duration":"0","imgurl":"https:\/\/www.spitsbergen-svalbard.com\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-dtree-30/wp-dtree.min.js?ver=4.4.5' id='dtree-js'></script>
<link rel="https://api.w.org/" href="https://www.spitsbergen-svalbard.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.spitsbergen-svalbard.com/wp-json/wp/v2/posts/114695" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spitsbergen-svalbard.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spitsbergen-svalbard.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.spitsbergen-svalbard.com/?p=114695' />
<link rel="alternate" type="application/json+oembed" href="https://www.spitsbergen-svalbard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spitsbergen-svalbard.com%2F2021%2F08%2F11%2Fengelskbukta-ny-aalesund-11th-august-2021.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spitsbergen-svalbard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spitsbergen-svalbard.com%2F2021%2F08%2F11%2Fengelskbukta-ny-aalesund-11th-august-2021.html&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.11 stt:1,3,40;" />
<link rel="alternate" hreflang="de-de" href="https://www.spitzbergen.de/2021/08/11/engelskbukta-ny-aalesund-11-august-2021.html" />
<link rel="alternate" hreflang="en-us" href="https://www.spitsbergen-svalbard.com/2021/08/11/engelskbukta-ny-aalesund-11th-august-2021.html" />
<link rel="alternate" hreflang="nb-no" href="https://www.spitsbergen-svalbard.no/2021/08/11/engelskbukta-ny-aalesund-11-august-2021.html" />


<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.ms-nav-next,
.ms-nav-prev {
 	 background-image: url("https://www.spitzbergen.de/wp-content/uploads/2019/09/light-skin-1.png") !important;
     opacity: 0.5 !important;
}
.ms-container {
     border: 1px solid #ccc !important; 
     background: #fff !important;
}
.ms-slide-bgcont,
.ms-slide {
 	border: none !important;
    background-color: #fff !important;
}
.ms-bullets {
    max-width: 568px !important; 
    bottom: 10px !important;
}
.ms-bullet {
     margin: 3px !important; 
}
.ms-parent-id-6 .ms-slide {
  padding-top: 15px !important;
  padding-bottom: 0px !important;
  border: none !important;
}
.ms-parent-id-6 .ms-view.ms-basic-view {
  background: #fff !important;
  margin-bottom: 20px !important;
  min-height: 432px !important;
}
.ms-parent-id-7 .ms-slide {
  padding-top: 15px !important;
  padding-bottom: 0px !important;
  border: none !important;
}
.ms-parent-id-7 .ms-view.ms-basic-view {
  background: #fff !important;
  margin-bottom: 15px !important;
  min-height: 409px !important;
}

.wp1s-post-car-img-wrap img { 
  	width: calc(100% - 2px) !important;
  border: 1px solid #ccc !important; }

.bx-controls.bx-has-controls-direction,
.bx-controls-direction {
  display: block !important;
}

.bx-prev {
  left: -40px !important;
  display: block !important;
}
.bx-next {
  right: -40px !important;
  display: block !important;
}
.wp1s-carousel-title h2 {
    color: #3A445F !important;
  	text-transform: uppercase !important;
    font-size: 14px !important;
  font-weight: bold !important;
    letter-spacing: 1px !important;
    font-family: "Trebuchet MS", Arial, Helvetica, Geneva, sans-serif !important;
}
.wp1s-carousel-description {
  font-family: Georgia, Times, "Times New Roamn", serif !important;
  text-align: left !important;
}
.wp1s-cpost-cwrap a {
  margin-top: 20px !important;
  color: #fff !important;
  background:#3A445F !important;
  padding: 5px 10px !important;
  border-radius: 4px !important;
  display: inline-block !important;
  font-family: "Trebuchet MS", Arial, Helvetica, Geneva, sans-serif !important;
  font-weight: normal !important;
  text-transform: none !important;
}

.bx-wrapper {
  margin-bottom: 10px !important;
}</style>
<!-- end Simple Custom CSS and JS -->
<script>var ms_grabbing_curosr = 'https://www.spitsbergen-svalbard.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.spitsbergen-svalbard.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.8 - Responsive Touch Image Slider | avt.li/msf" />
<!-- PanoPress [1.3] -->
<script type="text/javascript">
pp_oppp=true;
pb_options={"fullscreen":true,"fade":true,"animate":true,"shadow":true,"width":"640px","height":"480px","style":{"box":"pb-adaptive","overlay":"pb-adaptive-overlay"},"galleries":false,"resize":1};
</script>
<script type="text/javascript"  src="https://www.spitsbergen-svalbard.com/wp-content/plugins/panopress/js/panopress.js?v=1.3"></script>
	
<!-- /PanoPress -->
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<style type="text/css">div.rating-container.crfp-group-1 {min-height: 16px;}div.rating-container.crfp-group-1 span,div.rating-container.crfp-group-1 a {line-height: 16px;}div.rating-container.crfp-group-1 span.rating-always-on { width: 80px;height: 16px;background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=star&color=cccccc&size=16);}div.rating-container.crfp-group-1 span.crfp-rating {height: 16px;background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=star&color=f5c710&size=16);}div.rating-container.crfp-group-1 div.star-rating a {width: 16px;max-width: 16px;height: 16px;background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=star&color=cccccc&size=16);}p.crfp-group-1 div.star-rating {width: 16px;height: 16px;}p.crfp-group-1 div.star-rating a {width: 16px;max-width: 16px;height: 16px;background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=star&color=cccccc&size=16);}p.crfp-group-1 div.star-rating-hover a {background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=star&color=b43600&size=16);}p.crfp-group-1 div.star-rating-on a {background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=star&color=f5c710&size=16);}p.crfp-group-1 div.rating-cancel {width: 16px;height: 16px;}p.crfp-group-1 div.rating-cancel a {width: 16px;height: 16px;background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=delete&color=cccccc&size=16);}p.crfp-group-1 div.rating-cancel.star-rating-hover a {background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=delete&color=b43600&size=16);}div.rating-container.crfp-group-1 div.crfp-bar .bar {background-color: #cccccc;}div.rating-container.crfp-group-1 div.crfp-bar .bar .fill {background-color: #f5c710;}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	
<meta property="og:locale:alternate" content="en_GB" />
<meta property="og:locale:alternate" content="en_AU" />
<meta property="og:locale:alternate" content="en_NZ" />
<meta property="og:locale:alternate" content="sv_SE" />
<meta property="og:locale:alternate" content="no_NO" />
<meta property="og:locale:alternate" content="nl_NL" />
<meta property="og:locale:alternate" content="ru_RU" />
<meta property="og:locale:alternate" content="da_DK" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="og:locale:alternate" content="en_BE" />
<meta property="og:locale:alternate" content="fr_BE" />
<meta property="og:locale:alternate" content="nl_BE" />
<meta property="og:locale:alternate" content="pl_PL" />
<meta property="og:locale:alternate" content="sk_SK" />
<meta property="og:locale:alternate" content="cs_CZ" />
<meta property="og:locale:alternate" content="fi_FI" />
<meta property="og:locale:alternate" content="it_IT" />
<meta property="og:locale:alternate" content="el_GR" />
<meta property="og:locale:alternate" content="is_IS" />

<style type="text/css">

div.text-footer-container li.text-footer#impressum {
			
	width: 150px;
			
	text-align: center;
	display: block;
}


div#marker {
			
	left: 445px;
	 
	 
}

	
div#aktu_28604 {
	left: 323px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}

	
div#aktu_23465 {
	left: 445px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}

	
div#aktu_15900 {
	left: 445px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}

	
div#aktu_2942 {
	left: 197px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}

	
div#aktu_794 {
	left: 561px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}

	
div#aktu_782 {
	left: 72px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}

	
div#aktu_11083 {
	left: 793px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}

	
div#aktu_184 {
	left: 445px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}


div#aktu_774 {
	left: 811px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/aktualisiert.png") 0 0 no-repeat;
}


div.image-rahmen p.caption-center {
	clear: both;
	margin: 0;
	padding-top: 10px;
	padding-left: 10px;
	padding-right: 10px;
	padding-bottom: 0;
	font: italic 12px/20px Georgia,Times,'Times New Roman',serif;
	text-align: center !important;	
}

div.image-rahmen p.caption-bottom-left {
	clear: both;
	margin: 0;
	padding-top: 10px;
	padding-bottom: 0;
	text-intent: 0;
	font: italic 12px/20px Georgia,Times,'Times New Roman',serif;
	text-align: left;	
}

b.fett {
	font-weight: bold;	
}

		.de_txt,
		.nb_txt {	
    		display: none !important;
    	}

    #spge132 {
		color: #152e69;	
	}

</style>

</head>

<body bgcolor="#1a466b" class="post-template-default single single-post postid-114695 single-format-standard posttype-post browsers-safari browsers-safari-605 browsers-mac-safari browsers-desktop _masterslider _ms_version_3.7.8 noptin noptin-v154">
<div id="pagecontainerwrapper">
<div id="pagecontainer">
	<div id="page">
<div id="contentarea" style="position:absolute;"><div class="aktualisiert" id="aktu_28604"></div>
<div class="aktualisiert" id="aktu_23465"></div>
<div class="aktualisiert" id="aktu_15900"></div>
<div class="aktualisiert" id="aktu_2942"></div>
<div class="aktualisiert" id="aktu_794"></div>
<div class="aktualisiert" id="aktu_782"></div>
<div class="aktualisiert" id="aktu_11083"></div>
<div class="aktualisiert" id="aktu_184"></div>
	<div class="clrbo"></div>
	<div id="shaddow-top-cat"></div>
	<div id="head-image-cat-one"><img src="https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/spitzbergen-h-12.jpg" alt="spitzbergen-3" width="1180" height="200" /></div>
	<div id="headliner"><div id="bloginfo" style="padding: 0; margin: 0;"><a href="https://www.spitsbergen-svalbard.com" class="home-link">Spitsbergen | Svalbard</a></div></div>
			
	<div id="sprache"><a href="https://www.facebook.com/pages/spitzbergende/184220128408532" target="_blank"><img src="https://www.spitzbergen.de/wp-content/uploads/flags/fb.png" alt="fb" title="Facebook" height="36" width="36"></a>&nbsp;&nbsp;<a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas.html"><img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/flags/360.png?v=2" alt="Spitsbergen Panoramas - 360-degree panoramas" title="360° Panoramas" height="36" width="36"></a>&nbsp;&nbsp;<a href="https://www.spitzbergen.de/2021/08/11/engelskbukta-ny-aalesund-11-august-2021.html"><img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/flags/de.png" height="36" alt="de" title="Deutsch" width="36" /></a>&nbsp;&nbsp;<img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/flags/en.png" height="36" alt="en" title="English" width="36" />&nbsp;&nbsp;<a href="https://www.spitsbergen-svalbard.no/2021/08/11/engelskbukta-ny-aalesund-11-august-2021.html"><img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/flags/nb.png" height="36" alt="nb" title="Norsk" width="36" /></a>&nbsp;&nbsp;<a href="https://shop.spitzbergen.de/en/" target="_blank" rel="noopener noreferrer"><img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/flags/shop.png?v=6" alt="Spitsbergen Shop"  title="Shop" height="36" width="36"></a>&nbsp;&nbsp;</div>
	<div id="bueroklammer3"><img src="https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/wpfeil_a.png" width="15" height="11" alt="pfeil" class="bld" /> <a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kapp-thordsen-svenskehuset.html"><span>Svenskehuset</span></a></div>

			<div id="marker"><img src="https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/marker.png" alt="Marker" width="21" height="23" style="border: 0;" /></div>
		
	
	<div id="navi-image-cat-one" style="background: url('https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/navi-higru-b-12.jpg') repeat-y;">
	
	<div id="main-menu-page">
	
	<div class="menu-main-menu-en_us-container"><ul id="menu-main-menu-en_us" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information.html">Spits­ber­gen<br>infor­ma­ti­on</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards.html">Books, DVDs,<br>Calen­dar &amp; Co.</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us.html">Arc­tic<br>Expe­di­ti­ons</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs.html">Triplogs with<br>Pho­to Gal­le­ries</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="https://www.spitsbergen-svalbard.com/news-and-stories.html">News and<br>Sto­ries</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="https://www.spitsbergen-svalbard.com/links-and-literature.html">Links and<br>Lite­ra­tu­re</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams.html">Pho­tos, Pan­ora­mas,<br>Vide­os &amp; Web­cams</a></li>
<li id="menu-item-8382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8382"><a target="_blank" rel="noopener" href="https://www.antarctic.eu">Ant­arc­ti­ca<br>Web­site</a></li>
<li id="menu-item-104279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104279"><a target="_blank" rel="noopener" href="https://www.jan-mayen.com">Jan May­en<br>Web­site</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="https://www.spitsbergen-svalbard.com/rolf-stange-en.html">Rolf<br>Stan­ge</a></li>
</ul></div>	
	</div>
	
	</div>
	<div class="clrbo"></div>	
	<div id="contentarea-cat">
	
	<div id="contentarea-left">

	<div id="contentarea-cat-one">
	


						<div class="brotkruemel"><a href="https://www.spitsbergen-svalbard.com/">Home</a> &rarr; <a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs.html">* Triplogs with photo galleries</a> &rarr; <a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-blog-jan-mayen-spitsbergen.html">Arctic blog: Jan Mayen, Spitsbergen</a> &rarr; Engelskbuk­ta, Ny-Åle­sund – 11th August 2021</div>
					
				<div id="post-114695">

					
					<div id="b_border">

					<h1 class='entry-title' style='padding: 0;margin: 0 0 8px;'>Engelskbuk­ta, Ny-Åle­sund – 11th August 2021</h1>	

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://www.spitsbergen-svalbard.com/2021/08/11/engelskbukta-ny-aalesund-11th-august-2021.html" title="20:00" rel="bookmark"><span class="entry-date">11. August 2021</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://www.spitsbergen-svalbard.com/author/rolf-stange" title="View all posts by Rolf Stange">Rolf Stange</a></span>					</div><!-- .entry-meta -->
					<div class="abstand"></div> 

					<div class="droid hyphenate">


					
						
						
							<p class="post-date"><span class="weekday_year">Wed</span><br/><span class="day_month">11 Aug</span><br/><span class="weekday_year">2021</span></p>

						
						
											<p>Today’s wea­ther is a bit grey. We star­ted the day with a tun­dra walk in Engelskbuk­ta.<br>
&nbsp;<br>
Flowers, some gra­ves and a blub­ber oven from the days of the ear­ly wha­lers.<br>
&nbsp;</p>
<div class="image-rahmen" style="height: 381px;"><img loading="lazy" src="https://www.spitzbergen.de/wp-content/uploads/2021/08/210811a_Engelskbukta_26.jpg" alt="210811a_Engelskbukta_26" width="568" height="379" class="alignnone size-full wp-image-114684" srcset="https://www.spitsbergen-svalbard.com/wp-content/uploads/2021/08/210811a_Engelskbukta_26.jpg 568w, https://www.spitsbergen-svalbard.com/wp-content/uploads/2021/08/210811a_Engelskbukta_26-300x200.jpg 300w" sizes="(max-width: 568px) 100vw, 568px"></div>
<p>Later, we visit Ny-Åle­sund, Spitsbergen’s nort­hern­most sett­le­ment with ever­ything that beongs to it: old sto­ries and modern sci­ence, Kongsfjor­dbu­tik­ken and coal ming, polar histo­ry and a gui­ded city walk.</p>
<div class="image-rahmen" style="height: 381px;"><img loading="lazy" src="https://www.spitzbergen.de/wp-content/uploads/2021/08/210811b_Ny-Alesund_15.jpg" alt="210811b_Ny-Alesund_15" width="568" height="379" class="alignnone size-full wp-image-114687" srcset="https://www.spitsbergen-svalbard.com/wp-content/uploads/2021/08/210811b_Ny-Alesund_15.jpg 568w, https://www.spitsbergen-svalbard.com/wp-content/uploads/2021/08/210811b_Ny-Alesund_15-300x200.jpg 300w" sizes="(max-width: 568px) 100vw, 568px"></div>
<p>Kongsfjord is grey and will remain so the next cou­p­le of days, so we lea­ve and head north befo­re we get the nort­her­ly wind that the fore­cast indi­ca­tes.</p>
<div class="image-rahmen" style="height: 381px;"><img loading="lazy" src="https://www.spitzbergen.de/wp-content/uploads/2021/08/210811b_Ny-Alesund_27.jpg" alt="210811b_Ny-Alesund_27" width="568" height="379" class="alignnone size-full wp-image-114690" srcset="https://www.spitsbergen-svalbard.com/wp-content/uploads/2021/08/210811b_Ny-Alesund_27.jpg 568w, https://www.spitsbergen-svalbard.com/wp-content/uploads/2021/08/210811b_Ny-Alesund_27-300x200.jpg 300w" sizes="(max-width: 568px) 100vw, 568px"></div>
											</div>

					</div>
					
					<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://www.spitsbergen-svalbard.com/2021/08/10/st-jonsfjord-10th-august-2021.html" title="previous post: St. Jonsfjord – 10th August 2021"><span class="meta-nav">&larr;</span> St. Jonsfjord - 10th August 2021</a></div>
						
						
					<div class="nav-next">					</div>
					</div>				

					<div class="linie_o_u_2" style="margin-bottom: 16px !important;"></div>				
					
										   					<a href="javascript:history.back();"><span class="meta-nav">&larr;</span> Back</a>	
										
	<div class="abstand"></div>

	<div class="linie_o_u_2"></div>

	<div class="abstand"></div>

	
		<h2>BOOKS, CALENDAR, POSTCARDS AND MORE</h2>

		<p>This and other publishing products of the Spitsbergen publishing house in the <a href="https://shop.spitzbergen.de/en/" target="_blank" rel="noopener noreferrer">Spitsbergen-Shop</a>.

		            <div class="wp1s-main-wrapper wp1s-carousel-wrapper  wp1s-carousel-wrapper-43900">
                <div class="wp1s-carousel-container wp1s-pager-type-1  wp1s-arrow-type-15">
                    <ul class="wp1s-bxslider-carousel" data-id="4529705" data-carwidth='260' data-carcount='2' data-carmargin='24' data-carspeed='1000' data-carauto='true' data-carcontrol='true'>
                            <li>
    <div class="post-car-wrap car-post-type-2">
        <div class="wp1s-post-car-img-wrap">
            <img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/2021/03/svalbardhytter-poster.jpg" />                     <div class="wp1s-post-car-content">
            <div class="wp1s-post-cwrap">
                <div class="wp1s-post4-wrap">
                    <div class="wp1s-carousel-title"><h2>Poster “Svalbardhytter”</h2></div>
                                    </div>
                <div class="wp1s-cpost-cwrap">
                    <div class="wp1s-carousel-description">The poster &quot;Svalbardhytter&quot; (70 x 100 cm) visualizes the diversity of Spitsbergen&#039;s huts in a range of arctic landscapes.                                                </div>
                                                        <a href="https://www.spitsbergen-svalbard.com/2021/03/13/poster-svalbardhytter.html" class="wps1-car-readmore-button">
                                    Order now                                </a>
                    </div>
                </div>
            </div>
            </div>
</li><li>
    <div class="post-car-wrap car-post-type-2">
        <div class="wp1s-post-car-img-wrap">
            <img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/2021/03/svalbardhytter-1.jpg" />                     <div class="wp1s-post-car-content">
            <div class="wp1s-post-cwrap">
                <div class="wp1s-post4-wrap">
                    <div class="wp1s-carousel-title"><h2>Book “Svalbardhytter”</h2></div>
                                    </div>
                <div class="wp1s-cpost-cwrap">
                    <div class="wp1s-carousel-description">The companion book for the Svalbardhytter poster. The poster visualises the diversity of Spitsbergen‘s huts and their stories in a range of Arctic landscapes. The book tells the stories of the huts in three languages.                                                </div>
                                                        <a href="https://www.spitsbergen-svalbard.com/2021/03/13/book-svalbardhytter.html" class="wps1-car-readmore-button">
                                    Order now                                </a>
                    </div>
                </div>
            </div>
            </div>
</li><li>
    <div class="post-car-wrap car-post-type-2">
        <div class="wp1s-post-car-img-wrap">
            <img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/2021/03/Spitsbergen-Svalbard-4.jpg" />                     <div class="wp1s-post-car-content">
            <div class="wp1s-post-cwrap">
                <div class="wp1s-post4-wrap">
                    <div class="wp1s-carousel-title"><h2>Spitsbergen – Svalbard. The complete guidebook</h2></div>
                                    </div>
                <div class="wp1s-cpost-cwrap">
                    <div class="wp1s-carousel-description">Comprehensive guidebook about Spitsbergen. Background (wildlife, plants, geology, history etc.), practical information including travelling seasons, how to travel, description of settlements, routes and regions.                                                </div>
                                                        <a href="https://www.spitsbergen-svalbard.com/2021/03/13/spitsbergen-svalbard-the-complete-guidebook.html" class="wps1-car-readmore-button">
                                    Order now                                </a>
                    </div>
                </div>
            </div>
            </div>
</li><li>
    <div class="post-car-wrap car-post-type-2">
        <div class="wp1s-post-car-img-wrap">
            <img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/2021/03/norwegens-arktischer-norden-ii.jpg" />                     <div class="wp1s-post-car-content">
            <div class="wp1s-post-cwrap">
                <div class="wp1s-post4-wrap">
                    <div class="wp1s-carousel-title"><h2>Norwegens arktischer Norden (2): Aerial Arctic</h2></div>
                                    </div>
                <div class="wp1s-cpost-cwrap">
                    <div class="wp1s-carousel-description">Lofoten, Jan Mayen and Spitsbergen from the air - Photobook: Norway&#039;s arctic islands. The text in this book is German, but there is very little text, so I am sure that you will enjoy it regardless which languages you read (or not).                                                </div>
                                                        <a href="https://www.spitsbergen-svalbard.com/2021/03/13/norwegens-arktischer-norden-2-aerial-arctic.html" class="wps1-car-readmore-button">
                                    Order now                                </a>
                    </div>
                </div>
            </div>
            </div>
</li><li>
    <div class="post-car-wrap car-post-type-2">
        <div class="wp1s-post-car-img-wrap">
            <img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/2021/03/Rocks_and_Ice.jpg" />                     <div class="wp1s-post-car-content">
            <div class="wp1s-post-cwrap">
                <div class="wp1s-post4-wrap">
                    <div class="wp1s-carousel-title"><h2>Rocks and Ice. Landscapes of the North</h2></div>
                                    </div>
                <div class="wp1s-cpost-cwrap">
                    <div class="wp1s-carousel-description">A geographical traveling accompaniment to Spitsbergen and East Greenland (68-74°N). This is the English edition of the German book &quot;Steine und Eis&quot;.                                                </div>
                                                        <a href="https://www.spitsbergen-svalbard.com/2021/03/14/rocks-and-ice-landscapes-of-the-north.html" class="wps1-car-readmore-button">
                                    Order now                                </a>
                    </div>
                </div>
            </div>
            </div>
</li><li>
    <div class="post-car-wrap car-post-type-2">
        <div class="wp1s-post-car-img-wrap">
            <img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/2021/03/East-Greenland.jpg" />                     <div class="wp1s-post-car-content">
            <div class="wp1s-post-cwrap">
                <div class="wp1s-post4-wrap">
                    <div class="wp1s-carousel-title"><h2>East Greenland in Winter</h2></div>
                                    </div>
                <div class="wp1s-cpost-cwrap">
                    <div class="wp1s-carousel-description">Join an exciting journey with dog, skis and tent through the wintery wastes of East Greenland! We were five guys and a dog when we started in Ittoqqortoormiit, the northernmost one of two settlements on Greenland’s east coast.                                                </div>
                                                        <a href="https://www.spitsbergen-svalbard.com/2021/03/14/east-greenland-in-winter.html" class="wps1-car-readmore-button">
                                    Order now                                </a>
                    </div>
                </div>
            </div>
            </div>
</li><li>
    <div class="post-car-wrap car-post-type-2">
        <div class="wp1s-post-car-img-wrap">
            <img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/2021/03/Postkarten-Spitzbergen.jpg" />                     <div class="wp1s-post-car-content">
            <div class="wp1s-post-cwrap">
                <div class="wp1s-post4-wrap">
                    <div class="wp1s-carousel-title"><h2>Postcard set Spitsbergen (Svalbard)</h2></div>
                                    </div>
                <div class="wp1s-cpost-cwrap">
                    <div class="wp1s-carousel-description">12 Spitsbergen postcards in a beautifully designed tray. Individually numbered limited edition!                                                </div>
                                                        <a href="https://www.spitsbergen-svalbard.com/2021/03/13/postcard-set-spitsbergen-svalbard.html" class="wps1-car-readmore-button">
                                    Order now                                </a>
                    </div>
                </div>
            </div>
            </div>
</li><li>
    <div class="post-car-wrap car-post-type-2">
        <div class="wp1s-post-car-img-wrap">
            <img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/2021/03/Postkarten4.jpg" />                     <div class="wp1s-post-car-content">
            <div class="wp1s-post-cwrap">
                <div class="wp1s-post4-wrap">
                    <div class="wp1s-carousel-title"><h2>Limited edition postcard set Antarctica</h2></div>
                                    </div>
                <div class="wp1s-cpost-cwrap">
                    <div class="wp1s-carousel-description">12 postcards which come in a beautifully designed tray. Beautiful images from South Georgia across Antarctica from the Antarctic Peninsula to the Ross Sea and up to Macquarie Island and Campbell Island.                                                </div>
                                                        <a href="https://www.spitsbergen-svalbard.com/2021/03/14/limited-edition-postcard-set-antarctica.html" class="wps1-car-readmore-button">
                                    Order now                                </a>
                    </div>
                </div>
            </div>
            </div>
</li><li>
    <div class="post-car-wrap car-post-type-2">
        <div class="wp1s-post-car-img-wrap">
            <img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/2021/03/Kalender-2021.jpg" />                     <div class="wp1s-post-car-content">
            <div class="wp1s-post-cwrap">
                <div class="wp1s-post4-wrap">
                    <div class="wp1s-carousel-title"><h2>Double calendar 2021: Spitsbergen and Antarctica</h2></div>
                                    </div>
                <div class="wp1s-cpost-cwrap">
                    <div class="wp1s-carousel-description">Spitsbergen – Antarctic double calendar. The back side of the sheets, which used to be blank until 2019, are now fully used so you actually get two calendars for the price of one – twelve stunning Spitsbergen images on one side and twelve equally stunning Antarctic images on the other side!                                                </div>
                                                        <a href="https://www.spitsbergen-svalbard.com/2021/03/13/double-calendar-2021-spitsbergen-and-antarctica-2.html" class="wps1-car-readmore-button">
                                    Order now                                </a>
                    </div>
                </div>
            </div>
            </div>
</li>                    </ul>
                </div>
            </div>
        <style>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</style>

		
					
	<div class="linie_unten"></div>
		
						

																<div class="last-edit">last modification: 2021-08-12 &middot; 
						copyright: Rolf Stange</div>					
				</div>	
		
	
	</div>

	<div id="subnavi">
		<div id="primary" class="widget-area">
			<ul class="xoxo">

	 	
			<li id="search" class="widget-container widget_search">
				<form method="get" id="search_form" action="https://www.spitsbergen-svalbard.com">
				
									<input type="text" class="search_input" value="search..." name="s" id="s" onfocus="if (this.value == 'search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'search...';}" />
								
				<input type="submit" id="searchsubmit" value="" /></form>
			</li>

						
			
			<li id="wpdt-pages-widget-3" class="widget-container wpdt-pages"><h3 class="widget-title">Page Struc­tu­re</h3><div class="dtree"><span class='oclinks oclinks_pge' id='oclinks_pge1'><a href='javascript:pge1.openAll();' title='open all'>open all</a><span class='oclinks_sep oclinks_sep_pge' id='oclinks_sep_pge1'> | </span><a href='javascript:pge1.closeAll();' title='close all'>close all</a></span>

<script type='text/javascript'>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</script>

<noscript>
<li class="page_item page-item-782 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information.html">Spits­ber­gen infor­ma­ti­on</a>
<ul class='children'>
	<li class="page_item page-item-2357 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co.html">Islands: Spits­ber­gen &amp; Co.</a>
	<ul class='children'>
		<li class="page_item page-item-2359 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/heleysund-edgeoya-barentsoya-tusenoyane.html">Heley­sund – Edgeøya – Bar­entsøya – Tus­enøya­ne</a>
		<ul class='children'>
			<li class="page_item page-item-11053"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/heleysund-edgeoya-barentsoya-tusenoyane/heleysund.html">Heley­sund &amp; Orm­ho­let, Straum­s­land</a></li>
			<li class="page_item page-item-2374"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/heleysund-edgeoya-barentsoya-tusenoyane/edgeoya.html">Edgeøya</a></li>
			<li class="page_item page-item-2376"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/heleysund-edgeoya-barentsoya-tusenoyane/barentsoya.html">Bar­entsøya</a></li>
			<li class="page_item page-item-2378"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/heleysund-edgeoya-barentsoya-tusenoyane/tusenoyane.html">Tus­enøya­ne</a></li>
		</ul>
</li>
		<li class="page_item page-item-2380"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/ryke-yse-oyane.html">Ryke Yse Øya­ne</a></li>
		<li class="page_item page-item-11182"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/kong-karls-land.html">Kong Karls Land</a></li>
		<li class="page_item page-item-2384"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/kvitoya.html">Kvi­tøya</a></li>
		<li class="page_item page-item-2388"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/hopen.html">Hopen</a></li>
		<li class="page_item page-item-2355"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/bjornoya.html">Bear Island – Bjørnøya</a></li>
		<li class="page_item page-item-2390"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/prins-karls-forland-forlandssundst-jonsfjord.html">Prins Karls For­land</a></li>
		<li class="page_item page-item-2361 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part.html">Spits­ber­gen (Nort­hern part)</a>
		<ul class='children'>
			<li class="page_item page-item-2394"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/sorgfjord.html">Sorgfjord</a></li>
			<li class="page_item page-item-2396"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/raudfjord-liefdefjord-woodfjord.html">Raudfjord-Lief­defjord-Woodfjord</a></li>
			<li class="page_item page-item-2398"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/moffen.html">Mof­fen</a></li>
			<li class="page_item page-item-2435"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/danskoya-amsterdamoya-magdalenefjord.html">Dans­køya, Ams­ter­damøya, Mag­da­le­n­efjord</a></li>
			<li class="page_item page-item-2437"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/wijdefjord.html">Wij­defjord</a></li>
			<li class="page_item page-item-2452"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/krossfjord.html">Krossfjord</a></li>
			<li class="page_item page-item-107719"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/kongsfjord.html">Kongsfjord</a></li>
			<li class="page_item page-item-108716"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/raudfjord.html">Raudfjord</a></li>
			<li class="page_item page-item-25493"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/danskoeya.html">Dans­køya</a></li>
			<li class="page_item page-item-25462"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/magdalenefjord.html">Mag­da­le­n­efjord</a></li>
			<li class="page_item page-item-25523"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/amsterdamoeya-smeerenburg.html">Ams­ter­damøya-Smee­ren­burg</a></li>
		</ul>
</li>
		<li class="page_item page-item-2363 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland.html">Nord­aus­t­land</a>
		<ul class='children'>
			<li class="page_item page-item-2440"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/storoya.html">Storøya</a></li>
			<li class="page_item page-item-2442"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/sjuoyane.html">Sjuøya­ne</a></li>
			<li class="page_item page-item-2444"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/lagoya.html">Lågøya</a></li>
			<li class="page_item page-item-2446"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/rijpfjord.html">Rijpfjord</a></li>
			<li class="page_item page-item-2448"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/brasvellbreen-austfonna.html">Brås­vell­breen &amp; Aus­t­fon­na</a></li>
			<li class="page_item page-item-2450"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/foynoya.html">Foynøya</a></li>
			<li class="page_item page-item-16312"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/wahlenbergfjord-palanderbukta.html">Wahlen­bergfjord, Palan­der­buk­ta</a></li>
			<li class="page_item page-item-16314"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/murchisonfjord-kinnvika.html">Murchi­son­fjord</a></li>
		</ul>
</li>
		<li class="page_item page-item-2365 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/hinlopen-strait.html">Hin­lo­pen Strait</a>
		<ul class='children'>
			<li class="page_item page-item-6879"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/hinlopen-strait/lomfjord.html">Lomfjord</a></li>
			<li class="page_item page-item-2456"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/hinlopen-strait/sorgfjord.html">Sorgfjord</a></li>
			<li class="page_item page-item-6854"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/hinlopen-strait/alkefjellet.html">Alkef­jel­let</a></li>
			<li class="page_item page-item-6870"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/hinlopen-strait/islands-in-hinlopen.html">Islands in Hin­lo­pen</a></li>
			<li class="page_item page-item-6864"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/hinlopen-strait/augustabukta-vibebukta.html">Augus­t­abuk­ta – Vibe­buk­ta</a></li>
		</ul>
</li>
		<li class="page_item page-item-2368 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-southern-part.html">Spits­ber­gen (Sou­thern part)</a>
		<ul class='children'>
			<li class="page_item page-item-6103"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-southern-part/sorkapp.html">Sør­kapp</a></li>
			<li class="page_item page-item-2458"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-southern-part/hornsund.html">Horn­sund</a></li>
			<li class="page_item page-item-2461"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-southern-part/kapp-borthen.html">Kapp Bort­hen</a></li>
			<li class="page_item page-item-2463"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-southern-part/bellsund-van-mijenfjord.html">Bellsund – Van Mijen­fjord …</a></li>
		</ul>
</li>
		<li class="page_item page-item-2370 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/isfjord.html">Isfjord</a>
		<ul class='children'>
			<li class="page_item page-item-2465"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/isfjord/kapp-linne.html">Kapp Linne/Isfjord Radio, Fest­nin­gen</a></li>
			<li class="page_item page-item-2467"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/isfjord/gronfjord-colesbukta.html">Grønfjord-Cole­s­buk­ta</a></li>
			<li class="page_item page-item-2469"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/isfjord/adventfjord-longyearbyen.html">Advent­fjord</a></li>
			<li class="page_item page-item-2471"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/isfjord/tempelfjord-sassenfjord.html">Tem­pel­fjord-Sas­sen­fjord</a></li>
			<li class="page_item page-item-2473"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/isfjord/dickson-land-billefjord.html">Dick­son Land-Bill­efjord</a></li>
			<li class="page_item page-item-2475"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/isfjord/isfjord-northern-side.html">Isfjord (nort­hern side)</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-26110"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/climate.html">Cli­ma­te</a></li>
	<li class="page_item page-item-26120"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/midnight-sun-polar-night.html">Mid­ni­ght sun and polar night</a></li>
	<li class="page_item page-item-26123"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/northern-light.html">Nort­hern light</a></li>
	<li class="page_item page-item-26145"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/drift-ice-pack-ice-fjord-ice.html">Drift ice, pack ice, fjord ice</a></li>
	<li class="page_item page-item-3454 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/arctic-traveling-some-practical-hints.html">Arc­tic tra­ve­ling – some prac­ti­cal hints</a>
	<ul class='children'>
		<li class="page_item page-item-3456"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/arctic-traveling-some-practical-hints/spitsbergen-different-ways-to-travel.html">Spits­ber­gen – dif­fe­rent ways to tra­vel</a></li>
		<li class="page_item page-item-3580"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/arctic-traveling-some-practical-hints/traveling-seasons-in-spitsbergen-and-east-greenland.html">Tra­ve­ling sea­sons in Spits­ber­gen</a></li>
		<li class="page_item page-item-3583"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/arctic-traveling-some-practical-hints/equipment-recommended-for-expedition.html">Equip­ment recom­men­ded for expe­di­ti­on</a></li>
		<li class="page_item page-item-3585"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/arctic-traveling-some-practical-hints/svalbard-protection-of-environment-safety.html">Pro­tec­tion of envi­ron­ment, safe­ty</a></li>
	</ul>
</li>
	<li class="page_item page-item-2523 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history.html">Histo­ry</a>
	<ul class='children'>
		<li class="page_item page-item-111248"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/russian-mining-in-the-early-20th-century.html">Rus­si­an mining in the ear­ly 20th cen­tu­ry</a></li>
		<li class="page_item page-item-2587"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/the-vikings.html">The vikings</a></li>
		<li class="page_item page-item-2589"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/pomors.html">Pomors</a></li>
		<li class="page_item page-item-2591"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/willem-barents.html">Wil­lem Bar­entsz</a></li>
		<li class="page_item page-item-2712"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/17th-century-whaling.html">17th cen­tu­ry wha­ling</a></li>
		<li class="page_item page-item-2714"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/norwegian-trappers.html">Nor­we­gi­an trap­pers</a></li>
		<li class="page_item page-item-2716"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/early-scientific-expeditions.html">Ear­ly sci­en­ti­fic expe­di­ti­ons</a></li>
		<li class="page_item page-item-3366"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/the-spitsbergentreaty.html">The Spits­ber­gen Trea­ty</a></li>
		<li class="page_item page-item-2719"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/mining.html">Mining</a></li>
		<li class="page_item page-item-2721"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/the-race-to-the-pole-1.html">The race to the pole 1 …</a></li>
		<li class="page_item page-item-2723"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/the-race-to-the-pole-2.html">The race to the pole 2 …</a></li>
		<li class="page_item page-item-2725"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/amundsen.html">The race to the pole 3 …</a></li>
		<li class="page_item page-item-2727"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/the-second-world-war.html">The Second World War</a></li>
		<li class="page_item page-item-2729"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/spitsbergen-today.html">Spits­ber­gen today</a></li>
	</ul>
</li>
	<li class="page_item page-item-96145"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/weather.html">Wea­ther</a></li>
	<li class="page_item page-item-6709"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/flora.html">Flo­ra</a></li>
	<li class="page_item page-item-6718 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife.html">Wild­life</a>
	<ul class='children'>
		<li class="page_item page-item-80923"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/pomarine-skua.html">Poma­ri­ne skua</a></li>
		<li class="page_item page-item-24990"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/rock-ptarmigan.html">Rock ptar­mi­gan</a></li>
		<li class="page_item page-item-24992"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/bearded-seal.html">Bear­ded seal</a></li>
		<li class="page_item page-item-24997"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/common-guillemot.html">Com­mon guil­lemot</a></li>
		<li class="page_item page-item-24998"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/bruenichs-guillemot.html">Brünich’s guil­lemot</a></li>
		<li class="page_item page-item-25047"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/fin-whale.html">Fin wha­le</a></li>
		<li class="page_item page-item-25050"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/bowhead-whale.html">Bowhead wha­le</a></li>
		<li class="page_item page-item-25091"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/ringed-seal.html">Rin­ged seal</a></li>
		<li class="page_item page-item-25098"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/arctic-skua.html">Arc­tic skua</a></li>
		<li class="page_item page-item-25148"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/red-throated-diver.html">Red-throated diver</a></li>
		<li class="page_item page-item-25174"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/white-whale-beluga.html">White wha­le (Belu­ga)</a></li>
		<li class="page_item page-item-25007"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/black-legged-kittiwake.html">Black-leg­ged kit­ti­wa­ke</a></li>
		<li class="page_item page-item-25011"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/common-eider-duck.html">Com­mon eider duck</a></li>
		<li class="page_item page-item-25021"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/polar-bear.html">Polar bear</a></li>
		<li class="page_item page-item-25026"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/long-tailed-duck.html">Long-tail­ed duck</a></li>
		<li class="page_item page-item-25031"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/arctic-fox.html">Arc­tic fox</a></li>
		<li class="page_item page-item-25037"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/glaucous-gull.html">Glau­cous gull</a></li>
		<li class="page_item page-item-25039"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/northern-fulmar.html">Nort­hern ful­mar</a></li>
		<li class="page_item page-item-25042"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/ivory-gull.html">Ivory gull</a></li>
		<li class="page_item page-item-25187"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/long-tailed-skua.html">Long-tail­ed skua</a></li>
		<li class="page_item page-item-25058"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/black-guillemot.html">Black guil­lemot</a></li>
		<li class="page_item page-item-25063"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/little-auk.html">Litt­le auk</a></li>
		<li class="page_item page-item-25071"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/pink-footed-goose.html">Pink-foo­ted goo­se</a></li>
		<li class="page_item page-item-25073"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/arctic-tern.html">Arc­tic tern</a></li>
		<li class="page_item page-item-25078"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/great-black-backed-gull.html">Gre­at black-backed gull</a></li>
		<li class="page_item page-item-25082"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/purple-sandpiper.html">Pur­p­le sand­pi­per</a></li>
		<li class="page_item page-item-25087"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/atlantic-puffin.html">Atlan­tic puf­fin</a></li>
		<li class="page_item page-item-25012"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/king-eider.html">King eider</a></li>
		<li class="page_item page-item-25096"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/harp-seal.html">Harp seal</a></li>
		<li class="page_item page-item-25102"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/snow-bunting.html">Snow bun­ting</a></li>
		<li class="page_item page-item-25115"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/sabines-gull.html">Sabine’s gull</a></li>
		<li class="page_item page-item-25117"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/harbour-seal.html">Har­bour seal</a></li>
		<li class="page_item page-item-25127"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/great-skua.html">Gre­at skua</a></li>
		<li class="page_item page-item-25089"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/svalbard-reindeer.html">Sval­bard rein­de­er</a></li>
		<li class="page_item page-item-25151"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/grey-phalarope.html">Grey phalar­o­pe</a></li>
		<li class="page_item page-item-25153"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/razorbill.html">Razor­bill</a></li>
		<li class="page_item page-item-25164"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/walrus.html">Wal­rus</a></li>
		<li class="page_item page-item-25964"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/white-beaked-dolphin.html">White-bea­ked dol­phin</a></li>
		<li class="page_item page-item-25180"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/barnacle-goose.html">Bar­na­cle goo­se</a></li>
		<li class="page_item page-item-25182"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/minke-whale.html">Min­ke wha­le</a></li>
	</ul>
</li>
	<li class="page_item page-item-2521 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations.html">Sett­le­ments and sta­ti­ons</a>
	<ul class='children'>
		<li class="page_item page-item-4305"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations/adventfjord-longyearbyen.html">Advent­fjord-Lon­gye­ar­by­en</a></li>
		<li class="page_item page-item-4319"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations/pyramiden.html">Pyra­mi­den</a></li>
		<li class="page_item page-item-4315"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations/grumantbyen.html">Grum­ant­by­en</a></li>
		<li class="page_item page-item-4323"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations/ny-alesund.html">Ny Åle­sund</a></li>
		<li class="page_item page-item-4325"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations/hopen.html">Hopen</a></li>
		<li class="page_item page-item-4327"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations/hornsund.html">Horn­sund</a></li>
		<li class="page_item page-item-4334"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations/kapp-linne.html">Kapp Lin­ne</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-2942 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards.html">Spits­ber­gen books: Books, Calen­dar, Post­cards, DVDs</a>
<ul class='children'>
	<li class="page_item page-item-80233"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/spitsbergen-kitchen-slat.html">Spits­ber­gen kit­chen slat</a></li>
	<li class="page_item page-item-80237"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/spitsbergen-driftwood-picture-frame.html">Spits­ber­gen drift­wood pic­tu­re frame</a></li>
	<li class="page_item page-item-5037"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/order-form.html">Spits­ber­gen-Shop</a></li>
	<li class="page_item page-item-76441"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/norwegens-arktischer-norden-2-aerial-arctic.html">Nor­we­gens ark­ti­scher Nor­den (2): Aeri­al Arc­tic</a></li>
	<li class="page_item page-item-8434"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/spitsbergen-svalbard.html">Spits­ber­gen-Sval­bard gui­de­book</a></li>
	<li class="page_item page-item-8491 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice.html">Rocks and Ice</a>
	<ul class='children'>
		<li class="page_item page-item-5166 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland.html">Geo­lo­gy of East Green­land</a>
		<ul class='children'>
			<li class="page_item page-item-5211"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/sediments.html">Sedi­ments</a></li>
			<li class="page_item page-item-5220"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/magmatic-rocks.html">Mag­ma­tic rocks …</a></li>
			<li class="page_item page-item-5230"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/metamorphic-rocks.html">Meta­mor­phic rocks …</a></li>
			<li class="page_item page-item-5241"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/the-basement-the-precambrian-shield.html">1. The Pre­cam­bri­an Shield</a></li>
			<li class="page_item page-item-5254"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/the-caledonian-fold-belt.html">2. The Cale­do­ni­an fold belt</a></li>
			<li class="page_item page-item-5265"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/erosion-products.html">3. Ero­si­on pro­ducts …</a></li>
			<li class="page_item page-item-5281"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/the-jameson-land-basin.html">4. The Jame­son Land basin</a></li>
			<li class="page_item page-item-5289"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/the-basalts-of-the-blosseville-coast.html">5. The basalts of the Blos­se­vil­le Coast</a></li>
			<li class="page_item page-item-5300"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/the-werner-bjerge.html">6. The Wer­ner Bje­r­ge</a></li>
			<li class="page_item page-item-5307"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/the-ice-age.html">7. The Ice Age</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-7536"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/photo-book-spitsbergen.html">Pho­to Book Spits­ber­gen</a></li>
	<li class="page_item page-item-5004"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/spitzbergen-svalbard.html">Spitz­ber­gen – Sval­bard (ger­man)</a></li>
	<li class="page_item page-item-58445"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/svalbard-norge-naermest-nordpolen.html">Sval­bard – Nor­ge nær­mest Nord­po­len</a></li>
	<li class="page_item page-item-5045"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice-landscapes-of-the-north.html">Stei­ne und Eis. Land­schaf­ten des Nor­dens</a></li>
	<li class="page_item page-item-8471"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/east-greenland-in-winter-en.html">East Green­land in Win­ter</a></li>
	<li class="page_item page-item-5081"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/scoresbysund-hot-dogs.html">Scores­by­sund Hot Dogs</a></li>
	<li class="page_item page-item-5048"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/east-greenland-in-winter-german.html">Win­ter­tour in Ost­grön­land</a></li>
	<li class="page_item page-item-10488"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/die-nebel-der-zeit.html">Die Nebel der Zeit</a></li>
	<li class="page_item page-item-63497"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/arktische-weihnachten.html">Ark­ti­sche Weih­nach­ten</a></li>
	<li class="page_item page-item-5084"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/jan-mayen.html">Jan May­en</a></li>
	<li class="page_item page-item-8312"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/groenlandflora.html">Grön­land­flo­ra</a></li>
	<li class="page_item page-item-10253"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/79-n.html">79º N – Ny Åle­sund – Kongsfjor­den – Bio­ta. Pho­to book by Joe Haschek</a></li>
	<li class="page_item page-item-58337"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/spitsbergen-svalbard-bw-photobook.html">Spits­ber­gen Sval­bard bw Pho­to­book</a></li>
	<li class="page_item page-item-10770"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/polar-essays-of-the-arctic.html">Polar Essays of the Arc­tic</a></li>
	<li class="page_item page-item-30356"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/polar-bears-on-the-edge.html">Polar Bears on the edge</a></li>
	<li class="page_item page-item-5097"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/book-project-polarfahrer.html">book pro­ject: Polar­fah­rer …</a></li>
	<li class="page_item page-item-8614"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/die-baereninsel.html">Die Bären­in­sel / Spitz­ber­gen­fah­rer I</a></li>
	<li class="page_item page-item-67674"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/spitsbergen-postcard-set.html">Spits­ber­gen – Post­card set</a></li>
	<li class="page_item page-item-67682"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/antarctica-postcard-set.html">Ant­arc­ti­ca – Post­card set</a></li>
	<li class="page_item page-item-5104"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/de-readers-comments-to-my-german-books.html">GE – Rea­ders’ Comments to my ger­man books</a></li>
	<li class="page_item page-item-5014"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/readers-comments.html">Rea­ders’ comments</a></li>
	<li class="page_item page-item-20225"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/shop.html">Shop</a></li>
	<li class="page_item page-item-20275 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/legal-terms-etc.html">Legal (Terms, etc.)</a>
	<ul class='children'>
		<li class="page_item page-item-5051"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/legal-terms-etc/terms-and-conditions.html">Terms and Con­di­ti­ons</a></li>
		<li class="page_item page-item-20277"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/legal-terms-etc/withdrawal.html">With­dra­wal</a></li>
		<li class="page_item page-item-20247"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/legal-terms-etc/shipping-delivery.html">Ship­ping &amp; deli­very</a></li>
		<li class="page_item page-item-20279"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/legal-terms-etc/payment.html">Pay­ment</a></li>
		<li class="page_item page-item-20281"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/legal-terms-etc/ordering.html">Orde­ring</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-914 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us.html">Arc­tic expe­di­ti­ons: join us!</a>
<ul class='children'>
	<li class="page_item page-item-6834"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/spitzbergen-2012-09.html">Spitz­ber­gen 2012/09</a></li>
	<li class="page_item page-item-6817"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/spitsbergen-2012-07.html">Spits­ber­gen 2012/07</a></li>
	<li class="page_item page-item-28604"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/photo-trip-spitsbergen-march-2016.html">Pho­to trip Spits­ber­gen March 2016</a></li>
	<li class="page_item page-item-6916 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/the-ships.html">The ships</a>
	<ul class='children'>
		<li class="page_item page-item-6939"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/the-ships/antigua.html">Anti­gua</a></li>
		<li class="page_item page-item-6961"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/the-ships/noorderlicht.html">Noor­der­licht</a></li>
		<li class="page_item page-item-8686"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/the-ships/hildur.html">Hil­dur</a></li>
		<li class="page_item page-item-12930"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/the-ships/opal.html">Ópal</a></li>
		<li class="page_item page-item-15159"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/the-ships/ortelius.html">* Orte­li­us</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-184 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs.html">* Triplogs with pho­to gal­le­ries</a>
<ul class='children'>
	<li class="page_item page-item-20598"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-blog-jan-mayen-spitsbergen.html">Arc­tic blog: Jan May­en, Spits­ber­gen</a></li>
	<li class="page_item page-item-86663 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019.html">* Arc­tic 2019</a>
	<ul class='children'>
		<li class="page_item page-item-86672 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/arctic-ice-and-wildlife-under-sail-with-sv-antigua.html">Arc­tic ice and wild­life under sail with SV Anti­gua</a>
		<ul class='children'>
			<li class="page_item page-item-86670"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/arctic-ice-and-wildlife-under-sail-with-sv-antigua/gallery-1-isfjord.html">Gal­le­ry 1: Isfjord</a></li>
			<li class="page_item page-item-86679"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/arctic-ice-and-wildlife-under-sail-with-sv-antigua/gallery-2-northwards-to-the-ice.html">Gal­le­ry 2: Nor­thwards, to the ice</a></li>
			<li class="page_item page-item-86684"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/arctic-ice-and-wildlife-under-sail-with-sv-antigua/gallery-3-on-the-west-coast.html">Gal­le­ry 3: on the west coast</a></li>
		</ul>
</li>
		<li class="page_item page-item-87901 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/spitsbergen-with-sv-antigua-25_6-12_7.html">Spits­ber­gen with SV Anti­gua, 25/6-12/7</a>
		<ul class='children'>
			<li class="page_item page-item-87904"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/spitsbergen-with-sv-antigua-25_6-12_7/gallery-1-first-days-on-the-west-coast.html">Gal­le­ry 1: first days on the west coast</a></li>
			<li class="page_item page-item-87906"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/spitsbergen-with-sv-antigua-25_6-12_7/gallery-2-northwards-to-the-ice.html">Gal­le­ry 2: Nor­thwards, to the ice</a></li>
			<li class="page_item page-item-87908"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/spitsbergen-with-sv-antigua-25_6-12_7/gallery-3-on-the-west-coast-again.html">Gal­le­ry 3: On the west coast again</a></li>
			<li class="page_item page-item-87910"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/spitsbergen-with-sv-antigua-25_6-12_7/gallery-4-the-east-coast.html">Gal­le­ry 4: the east coast</a></li>
		</ul>
</li>
		<li class="page_item page-item-92217 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/advanced-spitsbergen-with-arctica-ii-2019_08_04-22.html">Advan­ced Spits­ber­gen with Arc­ti­ca II,  2019/08/04-22</a>
		<ul class='children'>
			<li class="page_item page-item-92220"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/advanced-spitsbergen-with-arctica-ii-2019_08_04-22/gallery-1-the-northern-west-coast.html">Gal­le­ry 1: the nort­hern west coast</a></li>
			<li class="page_item page-item-92222"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/advanced-spitsbergen-with-arctica-ii-2019_08_04-22/gallery-2-the-north-coast.html">Gal­le­ry 2: the north coast</a></li>
			<li class="page_item page-item-92225"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/advanced-spitsbergen-with-arctica-ii-2019_08_04-22/gallery-3-hinlopen-strait.html">Gal­le­ry 3: Hin­lo­pen Strait</a></li>
			<li class="page_item page-item-92227"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/advanced-spitsbergen-with-arctica-ii-2019_08_04-22/gallery-4-southeast-svalbard.html">Gal­le­ry 4: sou­the­ast Sval­bard</a></li>
			<li class="page_item page-item-92229"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/advanced-spitsbergen-with-arctica-ii-2019_08_04-22/gallery-5-the-southern-west-coast.html">Gal­le­ry 5: the sou­thern west coast</a></li>
		</ul>
</li>
		<li class="page_item page-item-92578 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/greenland-with-anne-margaretha-2019.html">Green­land with Anne-Mar­ga­re­tha 2019</a>
		<ul class='children'>
			<li class="page_item page-item-92583"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/greenland-with-anne-margaretha-2019/from-iceland-to-greenland.html">From Ice­land to Green­land</a></li>
			<li class="page_item page-item-92585"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/greenland-with-anne-margaretha-2019/kap-brewster-to-danmark-oe.html">Kap Brews­ter to Dan­mark Ø</a></li>
			<li class="page_item page-item-92591"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/greenland-with-anne-margaretha-2019/roedefjord-and-harefjord.html">Rødefjord and Harefjord</a></li>
			<li class="page_item page-item-92589"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/greenland-with-anne-margaretha-2019/oefjord-and-bjoerneoeer.html">Øfjord and Bjør­neøer</a></li>
			<li class="page_item page-item-92593"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/greenland-with-anne-margaretha-2019/hall-bredning-to-iceland.html">Hall Bred­ning to Ice­land</a></li>
		</ul>
</li>
		<li class="page_item page-item-94945 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/north-spitsbergen-with-sv-antigua-19-29-september-2019.html">North Spits­ber­gen with SV Anti­gua, 19-29 sep­tem­ber 2019</a>
		<ul class='children'>
			<li class="page_item page-item-94950"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/north-spitsbergen-with-sv-antigua-19-29-september-2019/gallery-1-krossfjord-and-kongsfjord.html">Gal­le­ry 1: Krossfjord and Kongsfjord</a></li>
			<li class="page_item page-item-94955"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/north-spitsbergen-with-sv-antigua-19-29-september-2019/gallery-2-northwards-into-woodfjord.html">Gal­le­ry 2: Nor­thwards, into Woodfjord</a></li>
			<li class="page_item page-item-94958"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/north-spitsbergen-with-sv-antigua-19-29-september-2019/gallery-3-back-to-isfjord.html">Gal­le­ry 3: Back to Isfjord</a></li>
		</ul>
</li>
		<li class="page_item page-item-96627 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/norway-with-sv-antigua-2019.html">Nor­way with SV Anti­gua, 2019/10/27-11/03</a>
		<ul class='children'>
			<li class="page_item page-item-96630"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/norway-with-sv-antigua-2019/gallery-1-tromsoe-nord-lenangen.html">Gal­le­ry 1: Trom­sø – Nord-Len­an­gen</a></li>
			<li class="page_item page-item-96632"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/norway-with-sv-antigua-2019/gallery-2-skrolsvik-harstad.html">Gal­le­ry 2: Skrol­s­vik &amp; Har­stad</a></li>
			<li class="page_item page-item-96634"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/norway-with-sv-antigua-2019/gallery-3-lofoten.html">Gal­le­ry 3: Lofo­ten</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-69368 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018.html">Arc­tic 2018</a>
	<ul class='children'>
		<li class="page_item page-item-69381 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/sv-antigua-lofoten-bear-island-spitsbergen-2018.html">Lofo­ten – Bear Island – Spits­ber­gen 2018</a>
		<ul class='children'>
			<li class="page_item page-item-69865"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/sv-antigua-lofoten-bear-island-spitsbergen-2018/gallery-1-lofoten.html">Gal­le­ry 1: Lofo­ten</a></li>
			<li class="page_item page-item-69867"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/sv-antigua-lofoten-bear-island-spitsbergen-2018/gallery-2-bear-island-bjoernoeya.html">Gal­le­ry 2: Bear Island (Bjørnøya)</a></li>
			<li class="page_item page-item-69869"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/sv-antigua-lofoten-bear-island-spitsbergen-2018/gallery-3-spitsbergen.html">Gal­le­ry 3: Spits­ber­gen</a></li>
		</ul>
</li>
		<li class="page_item page-item-71323 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-12-29-july-2018.html">Spits­ber­gen SV Anti­gua 12-29 July 2018</a>
		<ul class='children'>
			<li class="page_item page-item-71326"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-12-29-july-2018/gallery-1-northwest-spitsbergen-antigua-2018.html">Gal­le­ry 1: Nor­thwest Spits­ber­gen – Anti­gua 2018</a></li>
			<li class="page_item page-item-71335"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-12-29-july-2018/gallery-2-nordaustland-spitsbergen-2018.html">Gal­le­ry 2: Nord­aus­t­land – Spits­ber­gen 2018</a></li>
			<li class="page_item page-item-71344"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-12-29-july-2018/gallery-3-hinlopen-spitsbergen-2018.html">Gal­le­ry 3: Hin­lo­pen – Spits­ber­gen 2018</a></li>
			<li class="page_item page-item-71350"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-12-29-july-2018/gallery-4-freemansund-to-soerkapp-spitsbergen-2018.html">Gal­le­ry 4: Free­man­sund to Sør­kapp – Spits­ber­gen 2018</a></li>
			<li class="page_item page-item-71356"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-12-29-july-2018/gallery-5-hornsund-to-isfjord-spitsbergen-2018.html">Gal­le­ry 5: Horn­sund to Isfjord – Spits­ber­gen 2018</a></li>
		</ul>
</li>
		<li class="page_item page-item-71360 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sy-arctica-ii-31-july-18-august-2018.html">Spits­ber­gen SY Arc­ti­ca II 31 July-18 August 2018</a>
		<ul class='children'>
			<li class="page_item page-item-71387"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sy-arctica-ii-31-july-18-august-2018/gallery-1-isfjord-fair-haven-spitsbergen-2018.html">Gal­le­ry 1: Isfjord to Fair Haven – Spits­ber­gen 2018</a></li>
			<li class="page_item page-item-71409"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sy-arctica-ii-31-july-18-august-2018/gallery-2-liefdefjord-woodfjord-spitsbergen-2018.html">Gal­le­ry 2: Lief­defjord &amp; Woodfjord – Spits­ber­gen 2018</a></li>
			<li class="page_item page-item-71421"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sy-arctica-ii-31-july-18-august-2018/gallery-3-nordaustland-hinlopen-spitsbergen-2018.html">Gal­le­ry 3: Nord­aus­t­land &amp; Hin­lo­pen – Spits­ber­gen 2018</a></li>
			<li class="page_item page-item-71424"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sy-arctica-ii-31-july-18-august-2018/gallery-4-storfjorden-spitsbergen-2018.html">Gal­le­ry 4: Storfjor­den – Spits­ber­gen 2018</a></li>
			<li class="page_item page-item-71430"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sy-arctica-ii-31-july-18-august-2018/gallery-5-the-west-coast-spitsbergen-2018.html">Gal­le­ry 5: the west coast – Spits­ber­gen 2018</a></li>
		</ul>
</li>
		<li class="page_item page-item-73151 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-11-22-september-2018.html">Spits­ber­gen SV Anti­gua, 11-22 Sep­tem­ber 2018</a>
		<ul class='children'>
			<li class="page_item page-item-73162"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-11-22-september-2018/gallery-1-to-the-north-coast.html">Gal­le­ry 1: To the north coast</a></li>
			<li class="page_item page-item-73171"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-11-22-september-2018/gallery-2-nordaustland.html">Gal­le­ry 2: Nord­aus­t­land</a></li>
			<li class="page_item page-item-73175"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-11-22-september-2018/gallery-3-from-moffen-into-woodfjord-raudford-fuglefjord-and-kobbefjord.html">Gal­le­ry 3: From Mof­fen into Woodfjord, Raud­ford, Fuglefjord and Kob­befjord</a></li>
			<li class="page_item page-item-73178"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-11-22-september-2018/gallery-4-forlandsund-and-isfjord.html">Gal­le­ry 4: For­landsund and Isfjord</a></li>
		</ul>
</li>
		<li class="page_item page-item-74388"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/norway-sv-antigua-28-10-04-11-2018.html">Nor­way SV Anti­gua 10/28-2018/11/04</a></li>
	</ul>
</li>
	<li class="page_item page-item-59948 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017.html">Arc­tic 2017</a>
	<ul class='children'>
		<li class="page_item page-item-59972 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/lofoten-bear-island-spitsbergen-05_19-2017_06_02.html">Lofo­ten-Bear Island-Spits­ber­gen, 05/19-2017/06/02</a>
		<ul class='children'>
			<li class="page_item page-item-59976"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/lofoten-bear-island-spitsbergen-05_19-2017_06_02/gallery-1-norway-lofoten-vesteraalen-tromsoe.html">Gal­le­ry 1: Nor­way (Lofo­ten, Ves­terå­len, Trom­sø)</a></li>
			<li class="page_item page-item-59978"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/lofoten-bear-island-spitsbergen-05_19-2017_06_02/gallery-2-bjoernoeya-bear-island.html">Gal­le­ry 2: Bjørnøya (Bear Island)</a></li>
			<li class="page_item page-item-59980"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/lofoten-bear-island-spitsbergen-05_19-2017_06_02/gallery-3-spitsbergen-svalbard.html">Gal­le­ry 3: Spits­ber­gen (Sval­bard)</a></li>
		</ul>
</li>
		<li class="page_item page-item-61571 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-06_27-2017_07_14.html">Spits­ber­gen 06/27-2017/07/14</a>
		<ul class='children'>
			<li class="page_item page-item-61573"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-06_27-2017_07_14/gallery-1-the-west-coast-1.html">Gal­le­ry 1: The west coast (1) – 06/27-2017/07/14</a></li>
			<li class="page_item page-item-61577"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-06_27-2017_07_14/gallery-2-the-east-coast.html">Gal­le­ry 2: The east coast – 06/27-2017/07/14</a></li>
			<li class="page_item page-item-61579"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-06_27-2017_07_14/gallery-3-heleysund-and-barentsoeya.html">Gal­le­ry 3: Heley­sund and Bar­entsøya – 06/27-2017/07/14</a></li>
			<li class="page_item page-item-61583"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-06_27-2017_07_14/gallery-4-the-west-coast-2.html">Gal­le­ry 4: The west coast (2) – 06/27-2017/07/14</a></li>
			<li class="page_item page-item-61585"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-06_27-2017_07_14/gallery-5-80-degrees-woodfjord-and-liefdefjord.html">Gal­le­ry 5: 80 degrees, Woodfjord and Lief­defjord – 06/27-2017/07/14</a></li>
			<li class="page_item page-item-61587"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-06_27-2017_07_14/gallery-6-the-west-coast-3.html">Gal­le­ry 6: The west coast (3) – 06/27-2017/07/14</a></li>
		</ul>
</li>
		<li class="page_item page-item-63328 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/svalbard-with-sy-arctica-ii-2017.html">Sval­bard 07/27-2017/08/15</a>
		<ul class='children'>
			<li class="page_item page-item-63330"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/svalbard-with-sy-arctica-ii-2017/gallery-1-west-coast-1.html">Gal­le­ry 1: west coast (1)</a></li>
			<li class="page_item page-item-63335"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/svalbard-with-sy-arctica-ii-2017/gallery-2-the-north-coast.html">Gal­le­ry 2: the north coast</a></li>
			<li class="page_item page-item-63347"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/svalbard-with-sy-arctica-ii-2017/gallery-3-nordaustland.html">Gal­le­ry 3: Nord­aus­t­land</a></li>
			<li class="page_item page-item-63356"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/svalbard-with-sy-arctica-ii-2017/gallery-4-hinlopen-strait.html">Gal­le­ry 4: Hin­lo­pen Strait</a></li>
			<li class="page_item page-item-63362"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/svalbard-with-sy-arctica-ii-2017/gallery-5-storfjord.html">Gal­le­ry 5: Storfjord</a></li>
			<li class="page_item page-item-63367"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/svalbard-with-sy-arctica-ii-2017/gallery-6-west-coast-2.html">Gal­le­ry 6: west coast (2)</a></li>
		</ul>
</li>
		<li class="page_item page-item-64489"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/pyramiden-2017_09_04-10.html">Pyra­mi­den 2017/09/04-10</a></li>
		<li class="page_item page-item-65081 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-2017_09_12-22.html">Spits­ber­gen 2017/09/12-22</a>
		<ul class='children'>
			<li class="page_item page-item-65083"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-2017_09_12-22/gallery-1-west-coast.html">Gal­le­ry 1 – West coast</a></li>
			<li class="page_item page-item-65085"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-2017_09_12-22/gallery-2-north-coast.html">Gal­le­ry 2 – North coast</a></li>
			<li class="page_item page-item-65087"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-2017_09_12-22/gallery-3-west-coast-to-the-south.html">Gal­le­ry 3 – West coast to the south</a></li>
		</ul>
</li>
		<li class="page_item page-item-66066"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/tromsoe-senja-vesteraalen-lofoten-10_292017_11_05.html">Trom­sø-Sen­ja-Ves­terå­len-Lofo­ten 10/29–2017/11/05</a></li>
	</ul>
</li>
	<li class="page_item page-item-46142 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016.html">Arc­tic 2016</a>
	<ul class='children'>
		<li class="page_item page-item-46149 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofotenbear-islandspitsbergen-2016_05_22-06_03.html">Lofoten–Bear Island–Spitsbergen 2016/05/22-06/03</a>
		<ul class='children'>
			<li class="page_item page-item-46154"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofotenbear-islandspitsbergen-2016_05_22-06_03/part-1-norway.html">Part 1: Nor­way</a></li>
			<li class="page_item page-item-46156"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofotenbear-islandspitsbergen-2016_05_22-06_03/part-2-barents-sea-bear-island.html">Part 2: Bar­ents Sea, Bear Island</a></li>
			<li class="page_item page-item-46158"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofotenbear-islandspitsbergen-2016_05_22-06_03/part-3-spitsbergen.html">Part 3: Spits­ber­gen</a></li>
		</ul>
</li>
		<li class="page_item page-item-47070"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/northwest-spitsbergen-2016_06_04-12.html">Nor­thwest-Spits­ber­gen, 2016/06/04-12</a></li>
		<li class="page_item page-item-52794 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_07_14-31.html">Spits­ber­gen 2016/07/14-31</a>
		<ul class='children'>
			<li class="page_item page-item-52798"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_07_14-31/gallery-n-west-coast.html">Gal­le­ry N west coast</a></li>
			<li class="page_item page-item-52800"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_07_14-31/gallery-north-coast_hinlopen-strait.html">Gal­le­ry North coast/Hinlopen Strait</a></li>
			<li class="page_item page-item-52802"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_07_14-31/gallery-northeast.html">Gal­le­ry Nor­the­ast</a></li>
			<li class="page_item page-item-52804"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_07_14-31/gallery-southeast.html">Gal­le­ry Sou­the­ast</a></li>
			<li class="page_item page-item-52806"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_07_14-31/gallery-s-west-coast.html">Gal­le­ry S West Coast</a></li>
		</ul>
</li>
		<li class="page_item page-item-55008 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_08_02-20.html">Spits­ber­gen 2016/08/02-20</a>
		<ul class='children'>
			<li class="page_item page-item-55010"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_08_02-20/gallery-1-from-isfjord-to-raudfjord.html">Gal­le­ry 1: From Isfjord to Raudfjord</a></li>
			<li class="page_item page-item-55012"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_08_02-20/gallery-2-far-north.html">Gal­le­ry 2: Far north</a></li>
			<li class="page_item page-item-55014"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_08_02-20/gallery-3-hinlopen-strait.html">Gal­le­ry 3: Hin­lo­pen Strait</a></li>
			<li class="page_item page-item-55016"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_08_02-20/gallery-4-storfjord.html">Gal­le­ry 4: Storfjord</a></li>
			<li class="page_item page-item-55018"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_08_02-20/gallery-5-back-to-the-west-coast.html">Gal­le­ry 5: Back to the west coast</a></li>
		</ul>
</li>
		<li class="page_item page-item-56454 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/photography-and-hiking-longyearbyen-2016_09_04-12.html">Pho­to­gra­phy and hiking Lon­gye­ar­by­en 2016/09/04-12</a>
		<ul class='children'>
			<li class="page_item page-item-56456"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/photography-and-hiking-longyearbyen-2016_09_04-12/gallery-longyearbyen.html">Gal­le­ry 1: In and around Lon­gye­ar­by­en</a></li>
			<li class="page_item page-item-56458"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/photography-and-hiking-longyearbyen-2016_09_04-12/gallery-pyramiden.html">Gal­le­ry 2: In and around Pyra­mi­den</a></li>
			<li class="page_item page-item-56460"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/photography-and-hiking-longyearbyen-2016_09_04-12/gallery-longyearbyen-back.html">Gal­le­ry 3: Back in and around Lon­gye­ar­by­en</a></li>
		</ul>
</li>
		<li class="page_item page-item-56192 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_09_13-23.html">Spits­ber­gen 2016/09/13-23</a>
		<ul class='children'>
			<li class="page_item page-item-56195"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_09_13-23/spitsbergens-northwestern-corner.html">Gal­le­ry 1: Spitsbergen’s nor­thwes­tern cor­ner</a></li>
			<li class="page_item page-item-56197"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_09_13-23/smeerenburgfjord.html">Gal­le­ry 2: Smee­ren­burgfjord</a></li>
			<li class="page_item page-item-56199"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_09_13-23/liefdefjord-80-degrees-north.html">Gal­le­ry 3: Lief­defjord → 80 degrees north</a></li>
			<li class="page_item page-item-56201"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_09_13-23/krossfjord-and-kongsfjord.html">Gal­le­ry 4: Krossfjord and Kongsfjord</a></li>
			<li class="page_item page-item-56203"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_09_13-23/groenfjord.html">Gal­le­ry 5: Grønfjord</a></li>
		</ul>
</li>
		<li class="page_item page-item-57118 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofoten-2016_10_30-11_06.html">Lofo­ten 2016/10/30-11/06</a>
		<ul class='children'>
			<li class="page_item page-item-57122"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofoten-2016_10_30-11_06/gallery-1-from-tromsoe-to-senja.html">Gal­le­ry 1: From Trom­sø to Sen­ja</a></li>
			<li class="page_item page-item-57124"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofoten-2016_10_30-11_06/gallery-2-from-skrolsvik-to-harstad.html">Gal­le­ry 2: From Skrol­s­vik to Har­stad</a></li>
			<li class="page_item page-item-57128"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofoten-2016_10_30-11_06/gallery-3-from-trollfjord-to-kabelvaag.html">Gal­le­ry 3: From Troll­fjord to Kabel­våg</a></li>
			<li class="page_item page-item-57131"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofoten-2016_10_30-11_06/gallery-4-from-kabelvaag-to-bodoe.html">Gal­le­ry 4: From Kabel­våg to Bodø</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-30719 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015.html">Arc­tic 2015</a>
	<ul class='children'>
		<li class="page_item page-item-29132"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/jan-mayen-2015.html">Jan May­en 2015</a></li>
		<li class="page_item page-item-28533"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/lofoten-bear-island-spitsbergen.html">Lofo­ten – Bear Island – Spits­ber­gen</a></li>
		<li class="page_item page-item-30553"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/with-sv-antigua-to-spitsbergens-northwest-coast.html">Spitsbergen’s nor­thwest coast</a></li>
		<li class="page_item page-item-32768 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17.html">Spits­ber­gen 06/30–2015/07/17</a>
		<ul class='children'>
			<li class="page_item page-item-32770"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-1-kongsfjord.html">Gal­le­ry 1: Kongsfjord</a></li>
			<li class="page_item page-item-32772"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-2-the-northwest.html">Gal­le­ry 2: the Nor­thwest</a></li>
			<li class="page_item page-item-32774"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-3-woodfjord.html">Gal­le­ry 3: Woodfjord</a></li>
			<li class="page_item page-item-32776"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-4-hinlopen-strait.html">Gal­le­ry 4: Hin­lo­pen Strait</a></li>
			<li class="page_item page-item-32778"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-5-sorgfjord.html">Gal­le­ry 5: Sorgfjord</a></li>
			<li class="page_item page-item-32781"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-6-the-west-coast.html">Gal­le­ry 6: The west coast</a></li>
			<li class="page_item page-item-32783"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-7-west-coast-continued-south.html">Gal­le­ry 7: The west coast, con­ti­nued fur­ther south</a></li>
			<li class="page_item page-item-32787"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-8-hornsund.html">Gal­le­ry 8: Horn­sund</a></li>
			<li class="page_item page-item-32789"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-9-bellsund-and-isfjord.html">Gal­le­ry 9: Bellsund and Isfjord</a></li>
		</ul>
</li>
		<li class="page_item page-item-32846 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/advanced-spitsbergen.html">Advan­ced Spits­ber­gen</a>
		<ul class='children'>
			<li class="page_item page-item-32848"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/advanced-spitsbergen/gallery-1-the-west.html">Gal­le­ry 1: the west</a></li>
			<li class="page_item page-item-32850"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/advanced-spitsbergen/gallery-2-the-north.html">Gal­le­ry 2: the north</a></li>
			<li class="page_item page-item-32852"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/advanced-spitsbergen/gallery-3-the-northeast.html">Gal­le­ry 3: the nor­the­ast</a></li>
			<li class="page_item page-item-32854"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/advanced-spitsbergen/gallery-4-the-southeast.html">Gal­le­ry 4: the sou­the­ast</a></li>
			<li class="page_item page-item-32856"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/advanced-spitsbergen/gallery-5-the-west.html">Gal­le­ry 5: the west</a></li>
		</ul>
</li>
		<li class="page_item page-item-32931 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/scoresbysund-2015_09_02-09.html">Scores­by­sund 2015/09/02-09</a>
		<ul class='children'>
			<li class="page_item page-item-32933"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/scoresbysund-2015_09_02-09/gallery-1-from-iceland-into-scoresbysund.html">Gal­le­ry 1: from Ice­land into Scores­by­sund</a></li>
			<li class="page_item page-item-32935"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/scoresbysund-2015_09_02-09/gallery-2-vikingebugt-and-danmark-oe.html">Gal­le­ry 2: Vikin­ge­bugt and Dan­mark Ø</a></li>
			<li class="page_item page-item-32937"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/scoresbysund-2015_09_02-09/gallery-3-roedefjord-and-harefjord.html">Gal­le­ry 3: Rødefjord and Harefjord</a></li>
			<li class="page_item page-item-32941"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/scoresbysund-2015_09_02-09/gallery-4-from-rypefjord-to-the-bjoerne-oeerne.html">Gal­le­ry 4: from Rypefjord to the Bjør­ne Øer­ne</a></li>
			<li class="page_item page-item-32944"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/scoresbysund-2015_09_02-09/gallery-5-jyttes-havn-and-charcot-havn.html">Gal­le­ry 5: Jyt­tes Havn and Char­cot Havn</a></li>
			<li class="page_item page-item-32947"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/scoresbysund-2015_09_02-09/gallery-6-ittoqqortoormiit.html">Gal­le­ry 6: Itto­q­qor­toor­mi­it</a></li>
		</ul>
</li>
		<li class="page_item page-item-33929 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/sails-spitsbergens-glaciers.html">Under sails to Spitsbergen’s gla­ciers</a>
		<ul class='children'>
			<li class="page_item page-item-33932"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/sails-spitsbergens-glaciers/gallery-1-isfjord-kongsfjord.html">Gal­le­ry 1: Isfjord and Kongsfjord</a></li>
			<li class="page_item page-item-33934"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/sails-spitsbergens-glaciers/gallery-2-magdalenefjord-moffen.html">Gal­le­ry 2: From Mag­da­le­n­efjord to Mof­fen</a></li>
			<li class="page_item page-item-33936"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/sails-spitsbergens-glaciers/gallery-3-liefdefjord.html">Gal­le­ry 3: Lief­defjord</a></li>
			<li class="page_item page-item-33938"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/sails-spitsbergens-glaciers/gallery-4-krossfjord.html">Gal­le­ry 4: Krossfjord</a></li>
			<li class="page_item page-item-33940"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/sails-spitsbergens-glaciers/gallery-5-kongsfjord.html">Gal­le­ry 5: Kongsfjord</a></li>
			<li class="page_item page-item-33943"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/sails-spitsbergens-glaciers/gallery-6-isfjord.html">Gal­le­ry 6: Isfjord</a></li>
		</ul>
</li>
		<li class="page_item page-item-33118"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/tromsoe-lofoten-bodoe.html">Trom­sø – Lofo­ten – Bodø</a></li>
	</ul>
</li>
	<li class="page_item page-item-15900 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014.html">Arc­tic 2014</a>
	<ul class='children'>
		<li class="page_item page-item-15902"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/polar-night-january-2014.html">Polar night in Janu­a­ry 2014</a></li>
		<li class="page_item page-item-17048"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/bamsebu.html">Bam­se­bu</a></li>
		<li class="page_item page-item-17097"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/sassendalen-fredheim.html">Sas­senda­len / Fred­heim</a></li>
		<li class="page_item page-item-17433"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/trappers-trail.html">Trap­pers Trail</a></li>
		<li class="page_item page-item-17445"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/barentsburg.html">Bar­ents­burg</a></li>
		<li class="page_item page-item-17451"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/sneheim.html">Sneheim</a></li>
		<li class="page_item page-item-17473"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/tellbreen-maelardalen.html">Tell­breen-Mälarda­len</a></li>
		<li class="page_item page-item-17480"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/mohnbukta.html">Snow mobi­le tour east coast: Mohn­buk­ta</a></li>
		<li class="page_item page-item-17485"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/reindalen.html">Reinda­len</a></li>
		<li class="page_item page-item-17493"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/pyramiden.html">Pyra­mi­den</a></li>
		<li class="page_item page-item-18818"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/lofoten-bear-island-2014-05-22_05-06.html">Lofo­ten – Bear Island 2014/05/22-05/06</a></li>
		<li class="page_item page-item-21023"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/jan-mayen-2014-06-30_07-12.html">Jan May­en 2014/06/30-07/12</a></li>
		<li class="page_item page-item-21945 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-2014_07_16-08_02.html">Spits­ber­gen 2014/07/16-08/02</a>
		<ul class='children'>
			<li class="page_item page-item-21947"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-2014_07_16-08_02/northern-west-coast.html">Nort­hern west coast</a></li>
			<li class="page_item page-item-22272"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-2014_07_16-08_02/north-coast.html">North coast</a></li>
			<li class="page_item page-item-22274"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-2014_07_16-08_02/hinlopen-strait.html">Hin­lo­pen Strait</a></li>
			<li class="page_item page-item-22277"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-2014_07_16-08_02/southeast.html">Sou­the­ast</a></li>
			<li class="page_item page-item-22280"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-2014_07_16-08_02/west-coast.html">West coast</a></li>
		</ul>
</li>
		<li class="page_item page-item-23465 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/arctica-ii-2014_08_04-22.html">Arc­ti­ca II 2014/08/04-22</a>
		<ul class='children'>
			<li class="page_item page-item-23486"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/arctica-ii-2014_08_04-22/gallery-southwestern-spitsbergen.html">Gal­le­ry: Sou­thwes­tern Spits­ber­gen</a></li>
			<li class="page_item page-item-23488"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/arctica-ii-2014_08_04-22/gallery-southeastern-spitsbergen.html">Gal­le­ry: Sou­the­as­tern Spits­ber­gen</a></li>
			<li class="page_item page-item-23490"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/arctica-ii-2014_08_04-22/gallery-northern-spitsbergen.html">Gal­le­ry: Nort­hern Spits­ber­gen</a></li>
			<li class="page_item page-item-23492"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/arctica-ii-2014_08_04-22/gallery-northwestern-spitsbergen.html">Gal­le­ry: Nor­thwes­tern Spits­ber­gen</a></li>
		</ul>
</li>
		<li class="page_item page-item-24248"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/longyearbyen-2014_09_10-15.html">Lon­gye­ar­by­en 10-15/09/2014</a></li>
		<li class="page_item page-item-24255 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-west-15-24_09_2014.html">Spits­ber­gen West 15-24/09/2014</a>
		<ul class='children'>
			<li class="page_item page-item-24602"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-west-15-24_09_2014/gallery-krossfjord-kongsfjord.html">Gal­le­ry Krossfjord, Kongsfjord</a></li>
			<li class="page_item page-item-24604"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-west-15-24_09_2014/gallery-forlandsund.html">Gal­le­ry For­landsund</a></li>
			<li class="page_item page-item-24606"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-west-15-24_09_2014/gallery-bellsund-isfjord.html">Gal­le­ry Bellsund Isfjord</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-11720 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013.html">Arc­tic 2013</a>
	<ul class='children'>
		<li class="page_item page-item-11825"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/approach-2013-03-24.html">Approach 2013/03/24</a></li>
		<li class="page_item page-item-11903"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/landscapes-near-longyearbyen.html">Land­s­capes near Lon­gye­ar­by­en</a></li>
		<li class="page_item page-item-11916"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/longyearbreen-trollsteinen.html">Lon­gyear­breen, Troll­stei­nen</a></li>
		<li class="page_item page-item-12013"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/snow-mobile-tour-tempelfjord.html">Snow mobi­le tour Tem­pel­fjord</a></li>
		<li class="page_item page-item-12016"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/mohnbukta.html">Mohn­buk­ta</a></li>
		<li class="page_item page-item-12023"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/longyearbyen-revneset-advent-city.html">Rev­ne­set, De Geerda­len, Fri­dt­jov­breen, Cole­s­bukt</a></li>
		<li class="page_item page-item-12146"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/agardhbukta.html">Agardhbuk­ta, Ingle­fiel­dbreen</a></li>
		<li class="page_item page-item-12208"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/pyramiden-and-billefjord.html">Snow mobi­le tour Pyra­mi­den &amp; Bill­efjord</a></li>
		<li class="page_item page-item-12212"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/operafjellet-gruve-6.html">Ope­raf­jel­let &amp; Gruve 6</a></li>
		<li class="page_item page-item-12216"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/tempelfjord-polar-bear-family.html">Tem­pel­fjord: polar bear fami­ly</a></li>
		<li class="page_item page-item-12292"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/sveagruva.html">Sveagru­va</a></li>
		<li class="page_item page-item-12295"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/meltwater-caves-longyearbreen.html">Meltwa­ter-Caves Lon­gyear­breen</a></li>
		<li class="page_item page-item-12427"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/arctic-spring.html">Arc­tic spring</a></li>
		<li class="page_item page-item-12476 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/lofoten-and-bear-island-bjornoya-05_31-2013_06_14.html">Lofo­ten – Bear Island 05/31-2013/06/14</a>
		<ul class='children'>
			<li class="page_item page-item-12515"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/lofoten-and-bear-island-bjornoya-05_31-2013_06_14/lofoten.html">Lofo­ten</a></li>
			<li class="page_item page-item-12517"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/lofoten-and-bear-island-bjornoya-05_31-2013_06_14/bear-island.html">Bear Island</a></li>
			<li class="page_item page-item-12520"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/lofoten-and-bear-island-bjornoya-05_31-2013_06_14/spitsbergen.html">Spits­ber­gen</a></li>
		</ul>
</li>
		<li class="page_item page-item-12596"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/ortelius-2013_06_24-07_01.html">Orte­li­us 2013/06/24-07/01</a></li>
		<li class="page_item page-item-12711"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/spitsbergen-07_19-2013_08_03.html">Spits­ber­gen 07/19-2013/08/03</a></li>
		<li class="page_item page-item-12816 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/spitsbergen-2013_08_04-19.html">Spits­ber­gen 2013/08/04-19</a>
		<ul class='children'>
			<li class="page_item page-item-12818"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/spitsbergen-2013_08_04-19/gallery-1-west.html">Gal­le­ry 1: West</a></li>
			<li class="page_item page-item-12820"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/spitsbergen-2013_08_04-19/gallery-2-north.html">Gal­le­ry 2: North</a></li>
			<li class="page_item page-item-12822"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/spitsbergen-2013_08_04-19/gallery-3-east.html">Gal­le­ry 3: East</a></li>
			<li class="page_item page-item-12824"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/spitsbergen-2013_08_04-19/gallery-4-southwest.html">Gal­le­ry 4: Sou­thwest</a></li>
		</ul>
</li>
		<li class="page_item page-item-12869"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/longyearbyen-2013_08_20-25.html">* Lon­gye­ar­by­en 2013/08/20-25</a></li>
		<li class="page_item page-item-12895 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-with-sv-opal.html">East Green­land 2013/08/28-09/07</a>
		<ul class='children'>
			<li class="page_item page-item-15381"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-with-sv-opal/photo-gallery-east-greenland-1.html">Gal­le­ry 1</a></li>
			<li class="page_item page-item-15386"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-with-sv-opal/photo-gallery-east-greenland-2.html">Gal­le­ry 2</a></li>
			<li class="page_item page-item-15389"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-with-sv-opal/photo-gallery-east-greenland-3.html">Gal­le­ry 3</a></li>
		</ul>
</li>
		<li class="page_item page-item-12914 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-2013_09_07-16.html">East Green­land 2013/09/07-16</a>
		<ul class='children'>
			<li class="page_item page-item-15501"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-2013_09_07-16/gallery-1.html">Gal­le­ry 1</a></li>
			<li class="page_item page-item-15504"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-2013_09_07-16/gallery-2.html">Gal­le­ry 2</a></li>
			<li class="page_item page-item-15507"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-2013_09_07-16/gallery-3.html">Gal­le­ry 3</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-9401 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012.html">Arc­tic sea­son 2012</a>
	<ul class='children'>
		<li class="page_item page-item-9571"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/aasiaat-2012-06-13.html">Aasiaat 2012/06/13</a></li>
		<li class="page_item page-item-9567"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/west-greenland-14-21-06-1.html">West Green­land 2012/06/14-21</a></li>
		<li class="page_item page-item-9598"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/ymerbukta-201206.html">Ymer­buk­ta 2012/06</a></li>
		<li class="page_item page-item-10496 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120702-19.html">Spits­ber­gen 2012/07/02-19</a>
		<ul class='children'>
			<li class="page_item page-item-10498"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120702-19/gallery-1.html">Gal­le­ry 1/3 Spits­ber­gen crui­se July 2012</a></li>
			<li class="page_item page-item-10500"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120702-19/gallery-2.html">Gal­le­ry 2/3 Spits­ber­gen crui­se July 2012</a></li>
			<li class="page_item page-item-10502"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120702-19/gallery-3.html">Gal­le­ry 3/3 Spits­ber­gen crui­se July 2012</a></li>
		</ul>
</li>
		<li class="page_item page-item-9807 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/north-west-greenland-07_23-12-08-0.html">North West Green­land 07/23-12/08/07</a>
		<ul class='children'>
			<li class="page_item page-item-9809"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/north-west-greenland-07_23-12-08-0/photo-gallery-1.html">Pho­to Gal­le­ry 1</a></li>
			<li class="page_item page-item-9811"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/north-west-greenland-07_23-12-08-0/photo-gallery-2.html">Pho­to Gal­le­ry 2</a></li>
			<li class="page_item page-item-9813"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/north-west-greenland-07_23-12-08-0/photo-gallery-3.html">Pho­to Gal­le­ry 3</a></li>
		</ul>
</li>
		<li class="page_item page-item-10513"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120812-27.html">Spits­ber­gen 2012/08/12-27</a></li>
		<li class="page_item page-item-10515 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120906-20.html">Spits­ber­gen 2012/09/06-20</a>
		<ul class='children'>
			<li class="page_item page-item-10517"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120906-20/gallery-1.html">Gal­le­ry 1</a></li>
			<li class="page_item page-item-10519"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120906-20/gallery-2.html">Gal­le­ry 2</a></li>
			<li class="page_item page-item-10521"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120906-20/gallery-3.html">Gal­le­ry 3</a></li>
			<li class="page_item page-item-10523"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120906-20/gallery-4.html">Gal­le­ry 4</a></li>
			<li class="page_item page-item-10529"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120906-20/gallery-5.html">Gal­le­ry 5</a></li>
		</ul>
</li>
		<li class="page_item page-item-10205 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-2012-09-21-29.html">Spits­ber­gen 2012/09/21-29</a>
		<ul class='children'>
			<li class="page_item page-item-10207"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-2012-09-21-29/gallery-1.html">Gal­le­ry 1</a></li>
			<li class="page_item page-item-10210"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-2012-09-21-29/gallery-2.html">Gal­le­ry 2</a></li>
			<li class="page_item page-item-10212"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-2012-09-21-29/gallery-3.html">Gal­le­ry 3</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-7613 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011.html">Arc­tic sea­son 2011</a>
	<ul class='children'>
		<li class="page_item page-item-7616"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011/antigua-06_21-2011_07_05.html">Anti­gua 06/21-2011/07/05</a></li>
		<li class="page_item page-item-7647"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011/antigua_2011_07_06-21.html">Anti­gua 2011/07/06-21</a></li>
		<li class="page_item page-item-7690"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011/spitsbergen-2011_07_22-08_06.html">Spits­ber­gen 07/22-2011/08/06</a></li>
		<li class="page_item page-item-7717"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011/spitsbergen-2011_08_07-24.html">Spits­ber­gen 2011/08/07-24</a></li>
		<li class="page_item page-item-7825"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011/eastgreenland-2110827-0917.html">East­green­land 08/27-2011/09/17</a></li>
		<li class="page_item page-item-8228"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011/nooderlicht-10_10-2011_10_17.html">Noo­der­licht 10/10-2011/10/17</a></li>
		<li class="page_item page-item-8285"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011/nooderlicht-2011_10_17-24.html">Noo­der­licht 2011/10/17-24</a></li>
	</ul>
</li>
	<li class="page_item page-item-3588 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010.html">Arc­tic sea­son 2010</a>
	<ul class='children'>
		<li class="page_item page-item-4391"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/newtontoppen-negribreen.html">New­ton­top­pen – Negri­breen</a></li>
		<li class="page_item page-item-4393 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21.html">Spits­ber­gen 2010/06/10-21</a>
		<ul class='children'>
			<li class="page_item page-item-4398"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-1-2010-06-10.html">Day 1 – 2010/06/10</a></li>
			<li class="page_item page-item-4406"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-2-2010-06-11.html">Day 2 – 2010/06/11</a></li>
			<li class="page_item page-item-4409"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-3-20100612.html">Day 3 – 2010/06/12</a></li>
			<li class="page_item page-item-4415"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-4-2010-06-13.html">Day 4 – 2010/06/13</a></li>
			<li class="page_item page-item-4419"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-5-2010-06-14.html">Day 5 – 2010/06/14</a></li>
			<li class="page_item page-item-4421"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-6-2010-06-15.html">Day 6 – 2010/06/15</a></li>
			<li class="page_item page-item-4424"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-7-2010-06-16.html">Day 7 – 2010/06/16</a></li>
			<li class="page_item page-item-4426"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-8-2010-06-17.html">Day 8 – 2010/06/17</a></li>
			<li class="page_item page-item-4429"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-9-2010-06-18.html">Day 9 – 2010/06/18</a></li>
			<li class="page_item page-item-4433"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-10-2010-06-19.html">Day 10 – 2010/06/19</a></li>
			<li class="page_item page-item-4435"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-11-2010-06-20.html">Day 11 – 2010/06/20</a></li>
		</ul>
</li>
		<li class="page_item page-item-4439"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/bear-island-06-28-2010-07-06.html">Bear Island 06/28-2010/07/06</a></li>
		<li class="page_item page-item-4443"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/around-spitsbergen-20100713-28.html">Around Spits­ber­gen 2010/07/13-28</a></li>
		<li class="page_item page-item-4445"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/around-spitsbergen-0729-20100813.html">Around Spits­ber­gen 2010/07/29-08/13</a></li>
		<li class="page_item page-item-6058"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/nordaustland-2010-08-18-09-10.html">Nord­aus­t­land 2010/08/18-09/10</a></li>
		<li class="page_item page-item-6053"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-11-22-09-10.html">Spits­ber­gen 10/09/11-22</a></li>
		<li class="page_item page-item-6133"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/noorderlicht-2010-10-01-10.html">Noor­der­licht 2010/10/01-10</a></li>
	</ul>
</li>
	<li class="page_item page-item-3593 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009.html">Arc­tic sea­son 2009</a>
	<ul class='children'>
		<li class="page_item page-item-4601"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/around-spitsbergen-2009-06-27-07-07.html">Around Spits­ber­gen 2009/06/27-07/07</a></li>
		<li class="page_item page-item-4603"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-2009-07-07-17.html">Spits­ber­gen 2009/07/07-17</a></li>
		<li class="page_item page-item-4606"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-20090720-27.html">Spits­ber­gen 2009/07/20-27</a></li>
		<li class="page_item page-item-4609"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-2009-07-27-03-08.html">Spits­ber­gen 2009/07/27-03/08</a></li>
		<li class="page_item page-item-4613"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-2009-08-10-17.html">Spits­ber­gen 2009/08/10-17</a></li>
		<li class="page_item page-item-4616"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-2009-28-08-07-09.html">Spits­ber­gen 2009/28/08-07/09</a></li>
		<li class="page_item page-item-4628 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009.html">Spits­ber­gen w. Noor­der­licht 09/2009</a>
		<ul class='children'>
			<li class="page_item page-item-4634"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-1.html">Day 1</a></li>
			<li class="page_item page-item-4638"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-2.html">Day 2</a></li>
			<li class="page_item page-item-4640"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-3.html">Day 3</a></li>
			<li class="page_item page-item-4647"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-4.html">Day 4</a></li>
			<li class="page_item page-item-4649"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-5.html">Day 5</a></li>
			<li class="page_item page-item-4651"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-6.html">Day 6</a></li>
			<li class="page_item page-item-4655"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-7.html">Day 7</a></li>
			<li class="page_item page-item-4658"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-8.html">Day 8</a></li>
			<li class="page_item page-item-4661"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-9.html">Day 9</a></li>
			<li class="page_item page-item-4665"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-10.html">Day 10</a></li>
			<li class="page_item page-item-4668"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-11.html">Day 11</a></li>
		</ul>
</li>
		<li class="page_item page-item-4620"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-2009-09-22-29.html">Spits­ber­gen 2009/09/22-29</a></li>
		<li class="page_item page-item-4626"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-2009-09-29-10-06.html">Spits­ber­gen 2009/09/29-10/06</a></li>
	</ul>
</li>
	<li class="page_item page-item-3598 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008.html">Arc­tic sea­son 2008</a>
	<ul class='children'>
		<li class="page_item page-item-4718"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/north-spitsbergen-2008-06-13-20.html">North Spits­ber­gen 2008/06/13-20</a></li>
		<li class="page_item page-item-4720"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/north-spitsbergen-2008-06-20-27.html">North Spits­ber­gen 2008/06/20-27</a></li>
		<li class="page_item page-item-4722"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/spitsbergen-2008-06-27-07-07.html">Spits­ber­gen 2008/06/27 – 07/07</a></li>
		<li class="page_item page-item-4754"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/zeitreise-spitsbergen-2008-07-14-21.html">ZEIT­rei­se Spits­ber­gen 2008/07/14-21</a></li>
		<li class="page_item page-item-4724"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/filmproduction-nicht-der-sueden.html">Nicht der Süden</a></li>
		<li class="page_item page-item-4729"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/spitsbergen-2008-08-04-11.html">Spits­ber­gen 2008/08/04-11</a></li>
		<li class="page_item page-item-4731"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/spitsbergen-2008-08-11-18.html">Spits­ber­gen 2008/08/11-18</a></li>
		<li class="page_item page-item-4734"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/spitsbergen-2008-08-26-09-05.html">Spits­ber­gen 2008/08/26-09/05</a></li>
		<li class="page_item page-item-4739"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/spitsbergen-2008-09-12-21.html">Spits­ber­gen 2008/09/12-21</a></li>
		<li class="page_item page-item-4742"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/spitsbergen-2008-09-21-28.html">Spits­ber­gen 2008/09/21-28</a></li>
		<li class="page_item page-item-4745"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/south-spitsbergen-2008-09-28-10-05.html">South Spits­ber­gen 2008/09/28-10/05</a></li>
		<li class="page_item page-item-4747"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/south-spitsbergen-2008-10-19-26.html">South-Spits­ber­gen 2008/10/19-26</a></li>
		<li class="page_item page-item-4749"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/lofoten-2008-11-25-12-02.html">Lofo­ten 2008/11/25-12/02</a></li>
	</ul>
</li>
	<li class="page_item page-item-3602 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007.html">Arc­tic sea­son 2007</a>
	<ul class='children'>
		<li class="page_item page-item-4786"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/north-spitsbergen-2007-06-15-22.html">North-Spits­ber­gen 2007/06/15-22</a></li>
		<li class="page_item page-item-4788"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/north-spitsbergen-2007-06-22-29.html">North-Spits­ber­gen 2007/06/22-29</a></li>
		<li class="page_item page-item-4790"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/north-spitsbergen-2007-29-06-07-06.html">North-Spits­ber­gen 2007/06/29-07/06</a></li>
		<li class="page_item page-item-4792"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/nordenskjold-land-2007-07.html">Hiking Nor­dens­kiöld Land and east coast 2007</a></li>
		<li class="page_item page-item-4796"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/dickson-land-2007-07.html">Hiking Bill­efjord and Dick­son Land</a></li>
		<li class="page_item page-item-4798"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/around-spitsbergen-2007-08-05-15.html">Around Spits­ber­gen 2007/08/05-15</a></li>
		<li class="page_item page-item-4800"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/bild-der-wissenschaft-voyage-2007.html">bild der wis­sen­schaft voya­ge 2007</a></li>
		<li class="page_item page-item-4808"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/spitsbergen-eastgreenland-iceland.html">Spits­ber­gen – East­green­land – Ice­land</a></li>
		<li class="page_item page-item-4811"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/east-greenland-2007-09-17-27.html">East Green­land 2007/09/17-27</a></li>
	</ul>
</li>
	<li class="page_item page-item-3604 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006.html">Arc­tic sea­son 2006</a>
	<ul class='children'>
		<li class="page_item page-item-4845"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/around-iceland-2006-05-24-06-01.html">Around Ice­land 2006/05/24-06/01</a></li>
		<li class="page_item page-item-4848"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/north-spitsbergen-2006-06-14-21.html">North Spits­ber­gen 2006/06/14-21</a></li>
		<li class="page_item page-item-4851"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/north-spitsbergen-2006-06-21-28.html">North Spits­ber­gen 2006/06/21-28</a></li>
		<li class="page_item page-item-4854"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/north-spitsbergen-2006-06-28-07-05.html">North Spits­ber­gen 06/06/28-07/05</a></li>
		<li class="page_item page-item-4858"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/spitsbergen-2006-07-05-15.html">Around Spits­ber­gen 2006/07/05-15</a></li>
		<li class="page_item page-item-4861"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/around-spitsbergen-2006-08-02-12.html">Around Spits­ber­gen 2006/08/02-12</a></li>
		<li class="page_item page-item-4863"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/around-spitsbergen-2006-08-12-22.html">Around Spits­ber­gen 2006/08/12-22</a></li>
		<li class="page_item page-item-4866"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/around-spitsbergen-2006-08-22-09-01.html">Around Spits­ber­gen 2006/08/22-09/01</a></li>
		<li class="page_item page-item-4869"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/spitsbg-ne-greenl-iceland-2006-09.html">Spitsbg.-NE Greenl.-Iceland 2006/09</a></li>
		<li class="page_item page-item-4872"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/east-greenland-2006-09-14-24.html">East Green­land 2006/09/14-24</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-794"><a href="https://www.spitsbergen-svalbard.com/news-and-stories.html">* News and Sto­ries</a></li>
<li class="page_item page-item-724 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/links-and-literature.html">Links and Lite­ra­tu­re</a>
<ul class='children'>
	<li class="page_item page-item-6846"><a href="https://www.spitsbergen-svalbard.com/links-and-literature/link-list.html">Polar links</a></li>
	<li class="page_item page-item-806"><a href="https://www.spitsbergen-svalbard.com/links-and-literature/arctic-literature.html">Arc­tic Lite­ra­tu­re</a></li>
</ul>
</li>
<li class="page_item page-item-11083 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams.html">* Pho­tos, Pan­ora­mas, Vide­os and Web­cams</a>
<ul class='children'>
	<li class="page_item page-item-11109 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos.html">Spits­ber­gen pho­tos</a>
	<ul class='children'>
		<li class="page_item page-item-11111"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-heleysund-and-straumsland.html">Pho­tos: Heley­sund and Straum­s­land</a></li>
		<li class="page_item page-item-11114"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-edgeoya.html">Pho­tos: Edgeøya</a></li>
		<li class="page_item page-item-11116"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-barentsoya.html">Pho­tos: Bar­entsøya</a></li>
		<li class="page_item page-item-11119"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-tusenoyane.html">Pho­tos: Tus­enøya­ne</a></li>
		<li class="page_item page-item-11121"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-kong-karls-land.html">Pho­tos: Kong Karls Land</a></li>
		<li class="page_item page-item-11123"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hopen.html">Pho­tos: Hopen</a></li>
		<li class="page_item page-item-14894"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-bellsund.html">Pho­tos: Bellsund</a></li>
		<li class="page_item page-item-16241"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-brasvellbreen.html">Pho­tos: Brås­vell­breen</a></li>
		<li class="page_item page-item-16243"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-wahlenbergfjord.html">Pho­tos: Wahlen­bergfjord</a></li>
		<li class="page_item page-item-16245"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-alkefjellet.html">Pho­tos: Alkef­jel­let</a></li>
		<li class="page_item page-item-16247"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hinlopenstrait.html">Pho­tos: Hin­lo­pens­trait</a></li>
		<li class="page_item page-item-16249"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-islands-hinlopen-strait.html">Pho­tos: Islands of Hin­lo­pen Strait</a></li>
		<li class="page_item page-item-16251"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-wilhelmoya.html">Pho­tos: Wil­hel­møya</a></li>
		<li class="page_item page-item-16266"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-lomfjord.html">Pho­tos: Lomfjord</a></li>
		<li class="page_item page-item-16268"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-murchisonfjord.html">Pho­tos: Murchi­son­fjord</a></li>
		<li class="page_item page-item-16457 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund.html">Pho­tos: Horn­sund</a>
		<ul class='children'>
			<li class="page_item page-item-16459"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund/isbjornhamna-hansbreen.html">Isbjørn­ham­na, Hans­breen</a></li>
			<li class="page_item page-item-16461"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund/gnalodden-burgerbukta.html">Gnå­lod­den, Bur­ger­buk­ta</a></li>
			<li class="page_item page-item-16463"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund/treskelen.html">Tres­ke­len</a></li>
			<li class="page_item page-item-16465"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund/brepollen.html">Bre­pol­len</a></li>
			<li class="page_item page-item-16467"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund/samarinvagen.html">Sama­rin­vå­gen</a></li>
			<li class="page_item page-item-16469"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund/hornsundtind.html">Horn­sund­tind</a></li>
			<li class="page_item page-item-16471"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund/gashamna.html">Gås­ham­na</a></li>
		</ul>
</li>
		<li class="page_item page-item-11127"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-bjornoya.html">Pho­tos: Bjørnøya</a></li>
	</ul>
</li>
	<li class="page_item page-item-11087"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/videos.html">Vide­os</a></li>
	<li class="page_item page-item-11090"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-webcams.html">Spits­ber­gen Web­cams</a></li>
	<li class="page_item page-item-67596"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/polar-panoramas.html">Polar Pan­ora­mas</a></li>
	<li class="page_item page-item-11618 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas.html">Spits­ber­gen Pan­ora­mas</a>
	<ul class='children'>
		<li class="page_item page-item-98259"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/engeloeya.html">Engeløya</a></li>
		<li class="page_item page-item-98241"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/edgeoeya-aaneset.html">Edgeøya: Åne­set</a></li>
		<li class="page_item page-item-111491"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/lomfjord-faksevaagen-faksefjellet.html">Lomfjord: Faks­e­vå­gen, Fak­sef­jel­let</a></li>
		<li class="page_item page-item-111529"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/villa-oxford.html">Vil­la Oxford</a></li>
		<li class="page_item page-item-97921"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kapp-borthen.html">Kapp Bort­hen</a></li>
		<li class="page_item page-item-97913"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/operafjellet-bassen.html">Ope­raf­jel­let: Bas­sen</a></li>
		<li class="page_item page-item-111479"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/lomfjord-hingstsletta.html">Lomfjord: Hingst­s­let­ta</a></li>
		<li class="page_item page-item-111471"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/langgrunnodden.html">Lang­grunnod­den</a></li>
		<li class="page_item page-item-111583"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/steinpynten.html">Stein­pyn­ten</a></li>
		<li class="page_item page-item-111339"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/grumantbyen.html">Grum­ant­by­en</a></li>
		<li class="page_item page-item-111959"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gjertsenodden.html">Gje­rt­senod­den</a></li>
		<li class="page_item page-item-100083 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sveagruva-area.html">The Sveagru­va area</a>
		<ul class='children'>
			<li class="page_item page-item-100087"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sveagruva-area/kapp-amsterdam.html">Kapp Ams­ter­dam</a></li>
			<li class="page_item page-item-79202"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sveagruva-area/lunckefjellet.html">Lunck­ef­jel­let</a></li>
			<li class="page_item page-item-76521"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sveagruva-area/svea-nord.html">Svea Nord</a></li>
			<li class="page_item page-item-76524"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sveagruva-area/sveagruva.html">Sveagru­va</a></li>
		</ul>
</li>
		<li class="page_item page-item-77505"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/blomstrandhalvoeya-london-marble-island.html">Blom­strand­hal­vøya: Lon­don – Marb­le Island</a></li>
		<li class="page_item page-item-84685"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/camp-erna.html">Camp Erna</a></li>
		<li class="page_item page-item-84726"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/crollbreen.html">Croll­breen</a></li>
		<li class="page_item page-item-84744"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/emiljanovbreen.html">Emil’janovbreen</a></li>
		<li class="page_item page-item-84760"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/isbukta.html">Isbuk­ta</a></li>
		<li class="page_item page-item-84772"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/grunnvaagen-kikutodden.html">Grunn­vå­gen &amp; Kiku­to­d­den</a></li>
		<li class="page_item page-item-99498"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/rossoeya.html">Ros­søya</a></li>
		<li class="page_item page-item-98095"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kvedfjordbukta.html">Kve­dfjor­dbuk­ta</a></li>
		<li class="page_item page-item-114041"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/blomsterdalshoegda-troendergruva.html">Blomsterd­als­høg­da: Trøn­der­gru­va</a></li>
		<li class="page_item page-item-87537"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/blomstrandhalvoeya-grotto.html">Blom­strand­hal­vøya grot­to</a></li>
		<li class="page_item page-item-87544"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/markhambreen.html">Mark­ham­breen</a></li>
		<li class="page_item page-item-87550"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fjortende-julibukta.html">Fjor­ten­de Juli­buk­ta</a></li>
		<li class="page_item page-item-108752"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/wigdehlpynten.html">Wig­dehl­pyn­ten</a></li>
		<li class="page_item page-item-108768"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/chermsideoeya.html">Chermsi­deøya</a></li>
		<li class="page_item page-item-108493"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/andoeyane.html">Andøya­ne</a></li>
		<li class="page_item page-item-89994"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/langeoeya.html">Lan­geøya</a></li>
		<li class="page_item page-item-90038"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gothavika.html">Got­ha­vi­ka</a></li>
		<li class="page_item page-item-90129"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/comfortlessbreen.html">Com­fort­less­breen</a></li>
		<li class="page_item page-item-90135"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/mine-3.html">Mine 3</a></li>
		<li class="page_item page-item-90141"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ossian-sarsfjellet.html">Ossi­an Sarsfjel­let</a></li>
		<li class="page_item page-item-108795"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/collinsodden.html">Col­l­ins­od­den</a></li>
		<li class="page_item page-item-108899"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kapp-thordsen-svenskehuset.html">Kapp Thord­sen: Svens­ke­hu­set</a></li>
		<li class="page_item page-item-91503"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/tjuvfjordskarvet.html">Tjuvfjords­kar­vet</a></li>
		<li class="page_item page-item-91511"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/soerkappoeya.html">Sør­kap­pøya</a></li>
		<li class="page_item page-item-94380"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kvitoeya-andreeneset.html">Kvi­tøya: Andrée­ne­set</a></li>
		<li class="page_item page-item-94390"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/blomstrandhalvoeya-bratliekollen.html">Blom­strand­hal­vøya: Brat­lie­kol­len</a></li>
		<li class="page_item page-item-94405"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/blomstrandhalvoeya-irgensfjellet.html">Blom­strand­hal­vøya: Irgensfjel­let</a></li>
		<li class="page_item page-item-94486"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/hamburgbukta.html">Ham­burg­buk­ta</a></li>
		<li class="page_item page-item-94539"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/seligerbreen.html">Seli­ger­breen</a></li>
		<li class="page_item page-item-94588"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/lovenoeyane-sigridholmen.html">Lové­nøya­ne: Sig­rid­hol­men</a></li>
		<li class="page_item page-item-110102"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/brucebyen.html">Bruce­by­en</a></li>
		<li class="page_item page-item-94777"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/dunoeyane-store-dunoeya.html">Dun­øya­ne: Store Dun­øya</a></li>
		<li class="page_item page-item-95043"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/isoeyane-nordre-isoeya.html">Isøya­ne: Nord­re Isøya</a></li>
		<li class="page_item page-item-99488"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/laagoeya-mollbukta.html">Lågøya: Moll­buk­ta</a></li>
		<li class="page_item page-item-95127"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/diesetsletta.html">Die­sets­let­ta</a></li>
		<li class="page_item page-item-95290"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/finneset.html">Fin­nes­et</a></li>
		<li class="page_item page-item-98252"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/zeiloeyane.html">Zeiløya­ne</a></li>
		<li class="page_item page-item-111460"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/depotodden-oxford-house.html">Depo­tod­den: Oxford House</a></li>
		<li class="page_item page-item-108563"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/hamiltonbukta.html">Hamil­ton­buk­ta</a></li>
		<li class="page_item page-item-68202 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund.html">Ny-Åle­sund</a>
		<ul class='children'>
			<li class="page_item page-item-74820"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/airship-mast.html">Air­s­hip mast</a></li>
			<li class="page_item page-item-74830"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/old-post-office.html">Old post office</a></li>
			<li class="page_item page-item-74825"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/amundsen.html">Amund­sen</a></li>
			<li class="page_item page-item-75074"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/amundsenvilla.html">Amund­sen­vil­la</a></li>
			<li class="page_item page-item-75082"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/belltower.html">Bell­tower</a></li>
			<li class="page_item page-item-75120"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/centre.html">Cent­re</a></li>
			<li class="page_item page-item-75128"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/coal-grading-plant.html">Coal gra­ding plant</a></li>
			<li class="page_item page-item-75103"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/crossroad-1.html">Cross­road (1)</a></li>
			<li class="page_item page-item-75078"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/ny-aalesund-dirigibile-italia.html">Diri­gi­bi­le Ita­lia</a></li>
			<li class="page_item page-item-75107"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/dogyard.html">Dogyard</a></li>
			<li class="page_item page-item-74808"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/the-green-house.html">Green House</a></li>
			<li class="page_item page-item-75091"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/harbour.html">Har­bour</a></li>
			<li class="page_item page-item-75095"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/harbour-master-building.html">Har­bour mas­ter buil­ding</a></li>
			<li class="page_item page-item-75099"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/koldewey-station.html">Kol­dew­ey-Sta­ti­on</a></li>
			<li class="page_item page-item-74794"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/kongsfjordbutikken.html">Kongsfjor­dbu­tik­ken</a></li>
			<li class="page_item page-item-75111"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/london-houses.html">Lon­don-houses</a></li>
			<li class="page_item page-item-75116"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/mellageret.html">Mel­la­ge­ret</a></li>
			<li class="page_item page-item-74801"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/museum.html">Muse­um</a></li>
			<li class="page_item page-item-75124"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/path-to-the-airship-mast.html">Path to the air­s­hip mast</a></li>
			<li class="page_item page-item-75132"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/telegraph-station.html">Tele­graph sta­ti­on</a></li>
			<li class="page_item page-item-75136"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/velferdshus.html">Vel­ferds­hus</a></li>
			<li class="page_item page-item-76449"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/yellow-river-station-2.html">Yel­low River Sta­ti­on</a></li>
		</ul>
</li>
		<li class="page_item page-item-76440"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/von-otteroeya.html">Von Otterøya</a></li>
		<li class="page_item page-item-76476"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kiepertoeya.html">Kie­per­tøya</a></li>
		<li class="page_item page-item-75000"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fulmardalen.html">Ful­marda­len</a></li>
		<li class="page_item page-item-68188 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg.html">Bar­ents­burg</a>
		<ul class='children'>
			<li class="page_item page-item-99397"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/old-mine.html">Old mine</a></li>
			<li class="page_item page-item-74300"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/hotel-barentsburg.html">Hotel Bar­ents­burg</a></li>
			<li class="page_item page-item-74307"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/old-museum-culture-house.html">Old Muse­um (cul­tu­re house)</a></li>
			<li class="page_item page-item-74315"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/barentsburg-brewery-kracnij-medwed-panorama.html">Bre­we­ry: Krac­nij Med­wed</a></li>
			<li class="page_item page-item-74344"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/post-office-souvenirshop.html">Post office &amp; Sou­ve­nir­shop</a></li>
			<li class="page_item page-item-74349"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/barentsburg-lenin-panorama.html">Lenin</a></li>
			<li class="page_item page-item-74355"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/centre.html">Cent­re</a></li>
			<li class="page_item page-item-74360"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/barentsburg-chapel-panorama.html">Cha­pel</a></li>
			<li class="page_item page-item-74580"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/stairs.html">Stairs</a></li>
			<li class="page_item page-item-74585"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/harbour.html">Har­bour</a></li>
		</ul>
</li>
		<li class="page_item page-item-68223"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/foxfonna-southeast.html">Fox­fon­na</a></li>
		<li class="page_item page-item-68297"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/bohemanneset-rijpsburg.html">Bohe­man­nes­et: Rijps­burg</a></li>
		<li class="page_item page-item-75004"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/elfenbeinbreen.html">Elfen­bein­breen</a></li>
		<li class="page_item page-item-75016"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/buchholzbukta.html">Buch­holz­buk­ta</a></li>
		<li class="page_item page-item-68145"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/svalbard-global-seed-vault.html">Sval­bard Glo­bal Seed Vault</a></li>
		<li class="page_item page-item-68196"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/plataaberg.html">Pla­tå­berg</a></li>
		<li class="page_item page-item-68237"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/hiorthfjellet.html">Hiorthfjel­let</a></li>
		<li class="page_item page-item-67298"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kinnvika.html">Kinn­vi­ka</a></li>
		<li class="page_item page-item-68230"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/foxfonna-adventdalen.html">Fox­fon­na (Advent­da­len)</a></li>
		<li class="page_item page-item-68304"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/blomstrandhalvoeya-caves.html">Blom­strand­hal­vøya caves</a></li>
		<li class="page_item page-item-68310"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/grimaldibukta-murraypynten.html">Gri­mal­di­buk­ta: Mur­ray­pyn­ten</a></li>
		<li class="page_item page-item-68312"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/prins-karls-forland-nesungen.html">Prins Karls For­land: Nesun­gen</a></li>
		<li class="page_item page-item-68318"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/prins-karls-forland-persiskammen.html">Prins Karls For­land: Per­sis­kam­men</a></li>
		<li class="page_item page-item-68324"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/mosselbukta-polhem.html">Mos­sel­buk­ta: Pol­hem</a></li>
		<li class="page_item page-item-68328"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/prins-karls-forland-poolepynten.html">Prins Karls For­land: Poole­pyn­ten</a></li>
		<li class="page_item page-item-68330"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/raschoeya.html">Raschøya</a></li>
		<li class="page_item page-item-11632"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/panoramas-erikbreen-in-liefdefjord.html">Erik­breen in Lief­defjord</a></li>
		<li class="page_item page-item-67082"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/adriabukta-hornsund.html">Adria­buk­ta (Horn­sund)</a></li>
		<li class="page_item page-item-17349"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/advent-city.html">Advent City</a></li>
		<li class="page_item page-item-17361"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/adventdalen-near-adventfjord.html">Advent­da­len near Advent­fjord</a></li>
		<li class="page_item page-item-18953"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/adventdalen-nordenskioeld-land.html">Advent­da­len, Nor­dens­kiöld Land</a></li>
		<li class="page_item page-item-26738"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/adventtoppen.html">Advent­top­pen</a></li>
		<li class="page_item page-item-12106"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/agardhbukta.html">Agardhbuk­ta</a></li>
		<li class="page_item page-item-17109"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ahlstrandhalvoya-van-keulenfjord.html">Ahl­strand­hal­vøya, Van Keu­len­fjord</a></li>
		<li class="page_item page-item-76419"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/panorama-alkefjellet.html">Alkef­jel­let</a></li>
		<li class="page_item page-item-17103"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/akseloya-van-mijenfjord.html">Akseløya Van Mijen­fjord</a></li>
		<li class="page_item page-item-16201"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/alkhornet.html">Alk­hor­net</a></li>
		<li class="page_item page-item-17321"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/old-airfield.html">The old air­field</a></li>
		<li class="page_item page-item-67084"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ammonittoeya-hornsund.html">Ammo­nit­tøya (Horn­sund)</a></li>
		<li class="page_item page-item-25605"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/amsterdamoeya.html">Ams­ter­damøya</a></li>
		<li class="page_item page-item-14881"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/austervag.html">Aus­ter­våg</a></li>
		<li class="page_item page-item-12367"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/billefjord-pyramiden.html">Bill­efjord &amp; Pyra­mi­den</a></li>
		<li class="page_item page-item-23754"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/andreetangen.html">Andréet­an­gen</a></li>
		<li class="page_item page-item-16173"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/augustabukta-torellneset-vibebukta.html">Augus­t­abuk­ta – Torell­ne­set – Vibe­buk­ta</a></li>
		<li class="page_item page-item-17355"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/bamsebu-bjorndalen.html">Bam­se­bu (Bjørn­da­len)</a></li>
		<li class="page_item page-item-18324"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsoya-sundneset.html">Bar­entsøya – Sund­ne­set</a></li>
		<li class="page_item page-item-67107"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/petuniabukta-ebbadalen.html">Petu­nia­buk­ta: Ebba­da­len</a></li>
		<li class="page_item page-item-67109"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/billefjord-hoerbyebreen.html">Bill­efjord: Hør­bye­breen</a></li>
		<li class="page_item page-item-67111"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/nordenskioeldbreen.html">Nor­dens­kiöld­breen</a></li>
		<li class="page_item page-item-67105 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden.html">Pyra­mi­den</a>
		<ul class='children'>
			<li class="page_item page-item-74602"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/culture-house.html">Cul­tu­re House</a></li>
			<li class="page_item page-item-74593"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/prospekt-avenue.html">Pro­spekt (Ave­nue)</a></li>
			<li class="page_item page-item-74598"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/lenin.html">Lenin</a></li>
			<li class="page_item page-item-74612"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/swimming-pool.html">Swim­ming Pool</a></li>
			<li class="page_item page-item-74631"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/hotel-tulipan.html">Hotel Tuli­pan</a></li>
			<li class="page_item page-item-74622"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/canteen.html">Can­te­en</a></li>
			<li class="page_item page-item-74627"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/residential-building.html">Resi­den­ti­al buil­ding</a></li>
			<li class="page_item page-item-74642"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/bottle-house.html">Bot­t­le house</a></li>
			<li class="page_item page-item-74910"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/old-mine-1.html">Old mine 1</a></li>
			<li class="page_item page-item-74915"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/old-mine-2.html">Old mine 2</a></li>
			<li class="page_item page-item-74919"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/old-mine-3.html">Old mine 3</a></li>
			<li class="page_item page-item-74930"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/old-mine-area.html">Old mine area</a></li>
			<li class="page_item page-item-74935"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/hut-near-old-mine-area.html">Hut near old mine area</a></li>
			<li class="page_item page-item-75730"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/school.html">School</a></li>
		</ul>
</li>
		<li class="page_item page-item-67118"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ragnarbreen.html">Ragnar­breen</a></li>
		<li class="page_item page-item-67468"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/bjoernoeya-meteo.html">Bjørnøya Meteo</a></li>
		<li class="page_item page-item-12355"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/blahuken-van-mijenfjord.html">Blåhu­ken Van Mijen­fjord</a></li>
		<li class="page_item page-item-17358"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/bodalen.html">Bøda­len</a></li>
		<li class="page_item page-item-58706"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/brattlidalen-panotour.html">Bratt­li­da­len</a></li>
		<li class="page_item page-item-67088"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/brepollen-mezenryggen.html">Bre­pol­len from Mezen­ryg­gen</a></li>
		<li class="page_item page-item-12363"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/buensow-land.html">Bue­n­sow Land</a></li>
		<li class="page_item page-item-67090"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/burgerbukta.html">Bur­ger­buk­ta</a></li>
		<li class="page_item page-item-17301"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/colesbukta.html">Cole­s­buk­ta</a></li>
		<li class="page_item page-item-18401"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/colesdalen.html">Cole­s­da­len</a></li>
		<li class="page_item page-item-67140"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/crozierpynten.html">Cro­zier­pyn­ten</a></li>
		<li class="page_item page-item-25614"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/danskoeya-inland.html">Dans­køya Inland</a></li>
		<li class="page_item page-item-25600"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/danskoeya-kobbefjord.html">Dans­køya – Kob­befjord</a></li>
		<li class="page_item page-item-25602"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/danskoeya-virgohamna.html">Dans­køya – Virgo­ham­na</a></li>
		<li class="page_item page-item-67099"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/dawespynten.html">Dawes­pyn­ten</a></li>
		<li class="page_item page-item-67123"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/dickson-land-yggdrasilkampen.html">Dick­son Land: Ygg­dra­sil­kam­pen</a></li>
		<li class="page_item page-item-67516"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/dolerittneset-kapp-lee.html">Doleritt­ne­set („Kapp Lee“)</a></li>
		<li class="page_item page-item-58871"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/dunerbukta.html">Dun­érbuk­ta</a></li>
		<li class="page_item page-item-18333"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ekmanfjord-coraholmen.html">Ekmanfjord: Cor­a­hol­men</a></li>
		<li class="page_item page-item-17315"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/endalen-1.html">Enda­len 1</a></li>
		<li class="page_item page-item-17318"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/endalen-2.html">Enda­len 2</a></li>
		<li class="page_item page-item-12103"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fulmardalen-elfenbeinbreen.html">Ful­marda­len, Elfen­bein­breen</a></li>
		<li class="page_item page-item-17028"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/eskerfossen.html">Eskerfos­sen</a></li>
		<li class="page_item page-item-17364"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fardalen.html">Farda­len</a></li>
		<li class="page_item page-item-58677"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gipshuksletta.html">Gips­huks­let­ta</a></li>
		<li class="page_item page-item-16182"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/murchisonfjord.html">Murchi­son­fjord</a></li>
		<li class="page_item page-item-11622"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/panoramas-hornsund.html">Horn­sund</a></li>
		<li class="page_item page-item-58647"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fjordnibba.html">Fjord­nib­ba</a></li>
		<li class="page_item page-item-18322"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/straumsland-heleysund.html">Straum­s­land &amp; Heley­sund</a></li>
		<li class="page_item page-item-55039"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/forkastningsdalen-glacier-cave.html">For­kas­t­nings­da­len – gla­cier cave</a></li>
		<li class="page_item page-item-58658"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/forlandsund-eidembukta.html">For­landsund: Eidem­buk­ta</a></li>
		<li class="page_item page-item-18363"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/prins-karls-forland.html">Prins Karls For­land: Dawes­pyn­ten</a></li>
		<li class="page_item page-item-58639"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/foxdalen.html">Fox­da­len</a></li>
		<li class="page_item page-item-67476"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/foynoeya.html">Foynøya</a></li>
		<li class="page_item page-item-17022"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fredheim.html">Fred­heim</a></li>
		<li class="page_item page-item-12122"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fridtjovbreen.html">Fri­dt­jov­breen</a></li>
		<li class="page_item page-item-30769"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fuglefjord.html">Fuglefjord</a></li>
		<li class="page_item page-item-67092"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gaashamna-konstantinovka.html">Gås­ham­na (Kon­stan­ti­nov­ka)</a></li>
		<li class="page_item page-item-67094"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gaashamna-west.html">Gås­ham­na (west)</a></li>
		<li class="page_item page-item-11636"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/panoramas-glacier-hike-from-smeerenburgfjord-to-magdalenefjord.html">Gla­cier hike from Smee­ren­burgfjord to Mag­da­le­n­efjord</a></li>
		<li class="page_item page-item-67097"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gnaalodden.html">Gnå­lod­den</a></li>
		<li class="page_item page-item-67483"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/goosbukta.html">Goos­buk­ta</a></li>
		<li class="page_item page-item-17324"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gruve-6.html">Gruve 6</a></li>
		<li class="page_item page-item-17330"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gruve-7.html">Gruve 7</a></li>
		<li class="page_item page-item-67491"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gruvedalen.html">Gru­ve­da­len</a></li>
		<li class="page_item page-item-66986"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gruvefjellet.html">Gru­ve­f­jel­let</a></li>
		<li class="page_item page-item-23779"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/halvmaaneoya.html">Halvmå­neøya</a></li>
		<li class="page_item page-item-67510"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/haudegen.html">Hau­de­gen</a></li>
		<li class="page_item page-item-17343"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/hiorthhamn.html">Hior­th­hamn</a></li>
		<li class="page_item page-item-12101"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/hyperittfossen-de-geerdalen.html">Hyperitt­fos­sen, De Geerda­len</a></li>
		<li class="page_item page-item-49173"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/hyttevika.html">Hyt­tevi­ka</a></li>
		<li class="page_item page-item-67307"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/indre-russeoeya.html">Ind­re Rus­seøya</a></li>
		<li class="page_item page-item-17336"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/innerhytta.html">Innerhyt­ta</a></li>
		<li class="page_item page-item-12109"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kapp-dufferin-inglefieldbukta.html">Kapp Duf­fe­rin, Ingle­fiel­dbuk­ta</a></li>
		<li class="page_item page-item-58686"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kapp-laila.html">Kapp Lai­la</a></li>
		<li class="page_item page-item-17026"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kapp-schoultz.html">Kapp Schoultz</a></li>
		<li class="page_item page-item-58598"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kvalrossbukta.html">Kval­ross­buk­ta</a></li>
		<li class="page_item page-item-67522"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/karl-xii-oeya.html">Karl XII-øya</a></li>
		<li class="page_item page-item-11627"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kollerbreen.html">Kol­ler­breen</a></li>
		<li class="page_item page-item-18341"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kvalvagen-boltodden.html">Kval­vå­gen, Bol­tod­den</a></li>
		<li class="page_item page-item-17309"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/larsbreen-1.html">Lars­breen 1</a></li>
		<li class="page_item page-item-17312"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/larsbreen-2.html">Lars­breen 2</a></li>
		<li class="page_item page-item-67036"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/lilliehoeoekbreen.html">Lil­lie­höök­breen</a></li>
		<li class="page_item page-item-24956"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/lloyds-hotel.html">Lloyds Hotel</a></li>
		<li class="page_item page-item-16179"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/lomfjord.html">Lomfjord</a></li>
		<li class="page_item page-item-17287"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbreen-1.html">Lon­gyear­breen 1</a></li>
		<li class="page_item page-item-17292"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbreen-2.html">Lon­gyear­breen 2</a></li>
		<li class="page_item page-item-17295"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbreen-3-cave.html">Lon­gyear­breen 3 (Gla­cier cave)</a></li>
		<li class="page_item page-item-58918 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen.html">Lon­gye­ar­by­en</a>
		<ul class='children'>
			<li class="page_item page-item-77321"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/old-coal-cableway-curve-station-skjaeringa.html">Old coal cable­way: cur­ve sta­ti­on Skjæ­rin­ga</a></li>
			<li class="page_item page-item-77328"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/nye-gruve-2.html">Nye gruve 2</a></li>
			<li class="page_item page-item-77332"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/coal-cableway-at-burmaveien.html">Coal cable­way at Bur­ma­vei­en</a></li>
			<li class="page_item page-item-77487"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/svalbard-kirke.html">Sval­bard Kir­ke</a></li>
			<li class="page_item page-item-68336"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/coal-cableway-centre-taubanesentrale.html">Coal cable­way cent­re (Tauba­ne­sen­tra­le)</a></li>
			<li class="page_item page-item-58988"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/longyearbyen-coal-cableway.html">Coal cable­way</a></li>
			<li class="page_item page-item-58990"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/longyearbyen-santa-claus-letter-box.html">San­ta Claus mail­box</a></li>
			<li class="page_item page-item-58992"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/longyearbyen-centre.html">Cent­re</a></li>
			<li class="page_item page-item-58994"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/longyearbyen-svalbardmuseum.html">Sval­bard­mu­se­um</a></li>
			<li class="page_item page-item-58996"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/longyearbyen-lower-part.html">Lon­gye­ar­by­en lower part</a></li>
		</ul>
</li>
		<li class="page_item page-item-17352"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/campsite-longyearbyen.html">Cam­ping Lon­gye­ar­by­en</a></li>
		<li class="page_item page-item-17298"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearpass.html">Lon­gyear­pass</a></li>
		<li class="page_item page-item-56558"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/lovenoeyane.html">Lové­nøya­ne: Jutt­ahol­men</a></li>
		<li class="page_item page-item-11639"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/magdalenefjord.html">Mag­da­le­n­efjord</a></li>
		<li class="page_item page-item-25592"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/magdalenefjord-gravneset-gullybukta.html">Mag­da­le­n­efjord – Grav­ne­set Gul­ly­buk­ta</a></li>
		<li class="page_item page-item-17368"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/maelardalen.html">Mälarda­len</a></li>
		<li class="page_item page-item-23788"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/meodden.html">Meod­den</a></li>
		<li class="page_item page-item-66671"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/moffen.html">Mof­fen</a></li>
		<li class="page_item page-item-11646"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/panorama-mohnbukta-koenigsbergbreen.html">Mohn­buk­ta</a></li>
		<li class="page_item page-item-18467"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/monacobreen.html">Mona­co­breen</a></li>
		<li class="page_item page-item-67301"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/murchisonfjord-caribou.html">Murchi­son­fjord: Cari­bou</a></li>
		<li class="page_item page-item-18477"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/mushamna.html">Mus­ham­na</a></li>
		<li class="page_item page-item-18475"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/naessopynten.html">Næs­sø­pyn­ten</a></li>
		<li class="page_item page-item-11620"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/nathorstbreen-van-keulenfjord.html">Nathorst­breen, Van Keu­len­fjord</a></li>
		<li class="page_item page-item-12005"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/negribreen.html">Negri­breen</a></li>
		<li class="page_item page-item-17024"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/noorderlicht-ship-ice.html">Noor­der­licht: The “Ship in Ice”</a></li>
		<li class="page_item page-item-58881"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/nordenskioeldfjellet.html">Nor­dens­kiöldfjel­let</a></li>
		<li class="page_item page-item-58857"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/nordmannsfonna.html">Nord­manns­fon­na</a></li>
		<li class="page_item page-item-11648"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/observatoriefjellet-recherchefjord.html">Obser­va­to­rief­jel­let, Recher­chefjord</a></li>
		<li class="page_item page-item-17327"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/operafjellet-memorial-stone.html">Ope­raf­jel­let memo­ri­al stone</a></li>
		<li class="page_item page-item-58887"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/plataabre-morene.html">Pla­tåb­re-More­ne</a></li>
		<li class="page_item page-item-67103"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/dirksodden-pomor-hut.html">Dirks­od­den (Pomor hut)</a></li>
		<li class="page_item page-item-58845"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/rabotbreen.html">Rabot­breen</a></li>
		<li class="page_item page-item-15924"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/raudfjord-ayerfjord.html">Raudfjord: Ayerfjord</a></li>
		<li class="page_item page-item-25859"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/raudfjord-bruceneset.html">Raudfjord: Bruce­ne­set</a></li>
		<li class="page_item page-item-12357"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/reindalen.html">Reinda­len</a></li>
		<li class="page_item page-item-17346"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/revneset.html">Rev­ne­set</a></li>
		<li class="page_item page-item-18471"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ritter-hut.html">Rit­ter hut</a></li>
		<li class="page_item page-item-14878"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/russehamna.html">Rus­se­ham­na</a></li>
		<li class="page_item page-item-23708"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ryke-yseyane.html">Ryke Yse­øya­ne</a></li>
		<li class="page_item page-item-17275"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sarkofagen.html">Sar­ko­fa­gen pan­ora­ma</a></li>
		<li class="page_item page-item-74066"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sassendalen.html">Sas­senda­len</a></li>
		<li class="page_item page-item-12118"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/semmeldalen-tavlebreen.html">Sem­mel­da­len, Tav­leb­reen</a></li>
		<li class="page_item page-item-11625"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/signehamna.html">Signe­ham­na</a></li>
		<li class="page_item page-item-55054"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sjuoeyane-phippsoeya.html">Sjuøya­ne: Phipp­søya</a></li>
		<li class="page_item page-item-17333"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/soleietoppen.html">Sol­eietop­pen</a></li>
		<li class="page_item page-item-25598"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/soergattet-bjoernhamna.html">Sør­gat­tet Bjørn­ham­na</a></li>
		<li class="page_item page-item-67305"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/soere-russeoeya.html">Søre Rus­seøya</a></li>
		<li class="page_item page-item-58604"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/soerhamna.html">Sør­ham­na</a></li>
		<li class="page_item page-item-14995"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sorkapp.html">Sør­kapp</a></li>
		<li class="page_item page-item-67125"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sorgfjord-eolusneset.html">Sorgfjord: Eolus­ne­set</a></li>
		<li class="page_item page-item-67130"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sorgfjord-magdalenafjellet.html">Sorgfjord: Mag­da­len­af­jel­let</a></li>
		<li class="page_item page-item-24750"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/stormbukta.html">Storm­buk­ta</a></li>
		<li class="page_item page-item-17284"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sukkertoppen.html">Suk­ker­top­pen</a></li>
		<li class="page_item page-item-23764"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/svarttangen.html">Svart­t­an­gen</a></li>
		<li class="page_item page-item-11643"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/panorama-sveabreen-nordfjord-isfjord.html">Sveab­reen, Nordfjord, Isfjord</a></li>
		<li class="page_item page-item-58894"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/telelinken.html">Tele­lin­ken</a></li>
		<li class="page_item page-item-17339"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/tellbreen.html">Tell­breen</a></li>
		<li class="page_item page-item-40420"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/tenoren.html">Teno­ren</a></li>
		<li class="page_item page-item-18465"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/texas-bar.html">Texas Bar</a></li>
		<li class="page_item page-item-67079"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/panorama-treskelen-hornsund.html">Tres­ke­len (Horn­sund)</a></li>
		<li class="page_item page-item-17280"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/trollsteinen.html">Troll­stei­nen</a></li>
		<li class="page_item page-item-67530"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/trygghamna-knuvlen.html">Trygg­ham­na: Knuv­len</a></li>
		<li class="page_item page-item-17020"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/tunabreen-von-postbreen.html">Tuna­b­reen, Von Post­breen</a></li>
		<li class="page_item page-item-14884"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/tunheim-siloodden.html">Tun­heim, Siloo­d­den</a></li>
		<li class="page_item page-item-18328"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/tusenoyane-luroya.html">Tus­enøya­ne: Lurøya</a></li>
		<li class="page_item page-item-56547"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/tyskehytte.html">Tyskehyt­te</a></li>
		<li class="page_item page-item-58913"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/vannledningsdalen.html">Vann­led­nings­da­len</a></li>
		<li class="page_item page-item-18473"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/velkomstpynten.html">Vel­komstpyn­ten</a></li>
		<li class="page_item page-item-16176"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/wahlbergoeya.html">Wahl­ber­gøya</a></li>
		<li class="page_item page-item-66800"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ytre-norskoeya.html">Ytre Nor­skøya</a></li>
	</ul>
</li>
	<li class="page_item page-item-13325 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas.html">Green­land Pan­ora­mas</a>
	<ul class='children'>
		<li class="page_item page-item-15851"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/ittoqqortoormiit.html">Itto­q­qor­toor­mi­it</a></li>
		<li class="page_item page-item-15856"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/danmark-o.html">Dan­mark Ø</a></li>
		<li class="page_item page-item-15858"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/rode-o.html">Røde Ø</a></li>
		<li class="page_item page-item-15860"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/sorte-o.html">Sor­te Ø</a></li>
		<li class="page_item page-item-15862"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/snesund.html">Sne­sund</a></li>
		<li class="page_item page-item-15864"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/harefjord.html">Harefjord</a></li>
		<li class="page_item page-item-15866"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/bjorne-oer.html">Bjør­ne Øer</a></li>
		<li class="page_item page-item-15868"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/sydkap.html">Syd­kap</a></li>
	</ul>
</li>
	<li class="page_item page-item-13327 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas.html">Nor­way pan­ora­mas</a>
	<ul class='children'>
		<li class="page_item page-item-14205"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas/reine.html">Rei­ne</a></li>
		<li class="page_item page-item-14213"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas/nusfjord.html">Nusfjord</a></li>
		<li class="page_item page-item-14218"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas/henningsvaer.html">Hen­nings­vær</a></li>
		<li class="page_item page-item-18447"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas/trollfjord.html">Troll­fjord</a></li>
		<li class="page_item page-item-13329"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas/tinden-i-oksnes-vesteralen.html">Tin­den i Øks­nes, Ves­terå­len</a></li>
		<li class="page_item page-item-58822"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas/skrova.html">Skro­va</a></li>
		<li class="page_item page-item-66103"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas/ballstad.html">Ball­stad</a></li>
	</ul>
</li>
	<li class="page_item page-item-8295"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/photo-gallery.html">Pho­to gal­le­ry</a></li>
</ul>
</li>
<li class="page_item page-item-8386"><a href="https://www.spitsbergen-svalbard.com/greenland.html">Green­land</a></li>
<li class="page_item page-item-9350"><a href="https://www.jan-mayen.com/" target="_blank">Jan May­en Web­site</a></li>
<li class="page_item page-item-643 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/rolf-stange-en.html">Rolf Stan­ge</a>
<ul class='children'>
	<li class="page_item page-item-712"><a href="https://www.spitsbergen-svalbard.com/rolf-stange-en/flying-and-climate.html">Fly­ing and cli­ma­te</a></li>
	<li class="page_item page-item-14832"><a href="https://www.spitsbergen-svalbard.com/rolf-stange-en/spitsbergen-photography-equipment-and-tips.html">Spits­ber­gen pho­to­gra­phy – equip­ment and tips</a></li>
</ul>
</li>
<li class="page_item page-item-6073"><a href="https://www.spitsbergen-svalbard.com/guestbook.html">Guest­book</a></li>
<li class="page_item page-item-5182"><a href="https://www.spitsbergen-svalbard.com/sitemap-en.html">Sitemap</a></li>
<li class="page_item page-item-81023"><a href="https://www.spitsbergen-svalbard.com/lectures-and-presentations.html">Lec­tures and pre­sen­ta­ti­ons</a></li>
<li class="page_item page-item-628"><a href="https://www.spitsbergen-svalbard.com/site-notice.html">Site noti­ce</a></li>
<li class="page_item page-item-83709"><a href="https://www.spitsbergen-svalbard.com/press-kit.html">Press kit</a></li>
<li class="page_item page-item-20489"><a href="https://www.spitsbergen-svalbard.com/privacy-policy.html">Pri­va­cy Poli­cy</a></li>
<li class="page_item page-item-706"><a href="https://www.spitsbergen-svalbard.com/contact.html">Con­ta­ct</a></li>

</noscript>
</div></li>			
							
			<li id="archiv" class="widget-container" style="padding-top: 10px;">
				<h3 class="widget-title">Spitsbergen-News</h3>
			<div id="archiv_sel">
				<ul>
 				 	<li><a href="#" class="archiv_sel_sel icl-de">Select Month</a>
  					<ul>
  							<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2021/08'>August 2021</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2021/07'>July 2021</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2021/06'>June 2021</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2021/05'>May 2021</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2021/04'>April 2021</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2021/03'>March 2021</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2021/02'>February 2021</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2021/01'>January 2021</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/12'>December 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/11'>November 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/10'>October 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/09'>September 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/08'>August 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/07'>July 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/06'>June 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/05'>May 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/04'>April 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/03'>March 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/02'>February 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/01'>January 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/12'>December 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/11'>November 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/10'>October 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/09'>September 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/08'>August 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/07'>July 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/06'>June 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/05'>May 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/04'>April 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/03'>March 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/02'>February 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/01'>January 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/12'>December 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/11'>November 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/10'>October 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/09'>September 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/08'>August 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/07'>July 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/06'>June 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/05'>May 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/04'>April 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/03'>March 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/02'>February 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/01'>January 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/12'>December 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/11'>November 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/10'>October 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/09'>September 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/08'>August 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/07'>July 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/06'>June 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/05'>May 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/04'>April 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/03'>March 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/02'>February 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/01'>January 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/12'>December 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/11'>November 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/10'>October 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/09'>September 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/08'>August 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/07'>July 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/06'>June 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/05'>May 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/04'>April 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/03'>March 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/02'>February 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/01'>January 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/12'>December 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/11'>November 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/10'>October 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/09'>September 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/08'>August 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/07'>July 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/06'>June 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/05'>May 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/04'>April 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/03'>March 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/02'>February 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/01'>January 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/12'>December 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/11'>November 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/10'>October 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/09'>September 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/08'>August 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/07'>July 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/06'>June 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/05'>May 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/04'>April 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/03'>March 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/02'>February 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/01'>January 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/12'>December 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/11'>November 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/10'>October 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/09'>September 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/08'>August 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/07'>July 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/06'>June 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/05'>May 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/04'>April 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/03'>March 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/02'>February 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/01'>January 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/12'>December 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/11'>November 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/10'>October 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/09'>September 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/08'>August 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/07'>July 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/06'>June 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/05'>May 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/04'>April 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/03'>March 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/02'>February 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/01'>January 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/12'>December 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/11'>November 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/10'>October 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/09'>September 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/08'>August 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/05'>May 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/04'>April 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/03'>March 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/02'>February 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/01'>January 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/12'>December 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/11'>November 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/09'>September 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/08'>August 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/07'>July 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/06'>June 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/05'>May 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/04'>April 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/03'>March 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/02'>February 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/11'>November 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/10'>October 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/08'>August 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/07'>July 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/06'>June 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/05'>May 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/04'>April 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/03'>March 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/02'>February 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/01'>January 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/12'>December 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/11'>November 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/10'>October 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/08'>August 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/07'>July 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/06'>June 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/05'>May 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/04'>April 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/03'>March 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/02'>February 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2000/04'>April 2000</a></li>
</ul>            
             
                    </li> 
    			</ul>    
	    	</div>
	    	</li>

	    	
	    	
	    	<li id="weatherinfolink" class="widget-container" style="padding-top: 10px;">
				<h3 class="widget-title">weather information</h3>
			<div id="wi_center">
				<a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/weather.html" class="wilnk"><img src="https://www.spitzbergen.de/wp-content/uploads/2018/11/20.gif" width="64" height="40" alt="wetter-infos" class="aligncenter"></a>
				<a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/weather.html" class="wilnk">Information about the current<br />weather in Spitsbergen</a>
			</div>
	    	</li>

	    	
	    		    	    			
			
					</ul>
		</div></div>

	</div>

	<div id="sidebar-right">
		<div id="secondary" class="widget-area">
			<ul class="xoxo">
			
			
						
	 	
			<li id="booklist" class="widget-container" style="padding-top: 10px;">
			<h3 class="widget-title" style="line-height: 165% !important;">Books, Calendar, Postcards and more</h3>
			<div class="spsho-logo"> 					<a href="https://shop.spitzbergen.de/en/" title="Spitsbergen Shop"target="_blank" rel="noopener noreferrer"><img src="https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/RL-Spitzbergen-Shop-en.png" width="134" height="49" alt="Spitsbergen Shop"></a>
								
			</div>
			<div id="book-list">
				<ul>
 				 	<li>
 				 	

<div class="ngg-books">
	
	<!-- Thumbnails -->
		
		
	<div id="ngg-bimage-30326" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/photo-products/56-poster-svalbardhytter.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/photo-products/56-poster-svalbardhytter.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/photo-products/56-poster-svalbardhytter.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_svalbardhytter-poster.gif" 				width="80" height="105" />							</a>
			<h4 class="bookscaption">Poster "Svalbardhytter"</h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-30328" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/55-book-svalbardhytter.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/55-book-svalbardhytter.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/55-book-svalbardhytter.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_svalbardhytter.gif" 				width="80" height="105" />							</a>
			<h4 class="bookscaption">Book "Svalbardhytter"</h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-22657" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/26-spitsbergen-svalbard-the-complete-guidebook-9783937903279.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/26-spitsbergen-svalbard-the-complete-guidebook-9783937903279.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/26-spitsbergen-svalbard-the-complete-guidebook-9783937903279.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Spitsbergen-Svalbard-4.gif" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/26-spitsbergen-svalbard-the-complete-guidebook-9783937903279.html">Spitsbergen<br />Svalbard</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-24098" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/24-norwegens-arktischer-norden-2-aerial-arctic-9783937903262.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/24-norwegens-arktischer-norden-2-aerial-arctic-9783937903262.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/24-norwegens-arktischer-norden-2-aerial-arctic-9783937903262.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_norwegens-arktischer-norden-ii.gif" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/24-norwegens-arktischer-norden-2-aerial-arctic-9783937903262.html">Norwegens<br />arktischer<br />Norden (2):<br />Aerial Arctic</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-28813" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/spitsbergen-kalender/33-16-double-calendar-2021-spitsbergen-and-antarctica.html#/2-grosse-a5" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/spitsbergen-kalender/33-16-double-calendar-2021-spitsbergen-and-antarctica.html#/2-grosse-a5" class="wp-post-image" alt="https://shop.spitzbergen.de/en/spitsbergen-kalender/33-16-double-calendar-2021-spitsbergen-and-antarctica.html#/2-grosse-a5" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Kalender-2021.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/spitsbergen-kalender/33-16-double-calendar-2021-spitsbergen-and-antarctica.html#/2-grosse-a5">Calendar 2021<br />A3 + A5</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-27055" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/spitsbergen-kalender/30-15-double-calendar-2020-spitsbergen-and-antarctica.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/spitsbergen-kalender/30-15-double-calendar-2020-spitsbergen-and-antarctica.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/spitsbergen-kalender/30-15-double-calendar-2020-spitsbergen-and-antarctica.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Kalender-2020.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/spitsbergen-kalender/30-15-double-calendar-2020-spitsbergen-and-antarctica.html">Calendar 2020<br />A3 + A5</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-24097" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/arctic-art/29-8-spitsbergen-kitchen-slat-made-in-longyearbyen.html#/8-shape-walrus" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/arctic-art/29-8-spitsbergen-kitchen-slat-made-in-longyearbyen.html#/8-shape-walrus" class="wp-post-image" alt="https://shop.spitzbergen.de/en/arctic-art/29-8-spitsbergen-kitchen-slat-made-in-longyearbyen.html#/8-shape-walrus" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Brettchen.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/arctic-art/29-8-spitsbergen-kitchen-slat-made-in-longyearbyen.html#/8-shape-walrus">Spitsbergen<br />kitchen<br />slat</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-25001" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/arctic-art/25-spitsbergen-driftwood-picture-frame.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/arctic-art/25-spitsbergen-driftwood-picture-frame.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/arctic-art/25-spitsbergen-driftwood-picture-frame.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_TH-Bilderrahmen-2018.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/arctic-art/25-spitsbergen-driftwood-picture-frame.html">Spitsbergen driftwood<br />picture frame</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-22656" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-postcards/22-limited-edition-postcard-set-spitsbergen-svalbard.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-postcards/22-limited-edition-postcard-set-spitsbergen-svalbard.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-postcards/22-limited-edition-postcard-set-spitsbergen-svalbard.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Postkarten3.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-postcards/22-limited-edition-postcard-set-spitsbergen-svalbard.html">limit. post-<br />card set<br />Spitsbergen</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-22660" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-postcards/23-limited-edition-postcard-set-antarctica.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-postcards/23-limited-edition-postcard-set-antarctica.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-postcards/23-limited-edition-postcard-set-antarctica.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Postkarten4.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-postcards/23-limited-edition-postcard-set-antarctica.html">limit. post-<br />card set<br />Antarctica</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-19575" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/arctic-guidebooks/27-svalbard-norge-naermest-nordpolen-9783937903316.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/arctic-guidebooks/27-svalbard-norge-naermest-nordpolen-9783937903316.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/arctic-guidebooks/27-svalbard-norge-naermest-nordpolen-9783937903316.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Spitzbergen-Svalbard-nor.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/arctic-guidebooks/27-svalbard-norge-naermest-nordpolen-9783937903316.html">Svalbard<br />Norge nærmest<br />Nordpolen</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-6305" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/5-5-rocks-and-ice-landscapes-of-the-north-9783937903026.html#/3-language-german" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/5-5-rocks-and-ice-landscapes-of-the-north-9783937903026.html#/3-language-german" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/5-5-rocks-and-ice-landscapes-of-the-north-9783937903026.html#/3-language-german" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Rocks_and_Ice.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/5-5-rocks-and-ice-landscapes-of-the-north-9783937903026.html#/3-language-german">Rocks and Ice.<br />Landscapes of the North</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-6306" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/14-3-east-greenland-in-winter-9783937903019.html#/3-language-german" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/14-3-east-greenland-in-winter-9783937903019.html#/3-language-german" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/14-3-east-greenland-in-winter-9783937903019.html#/3-language-german" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_East-Greenland.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/14-3-east-greenland-in-winter-9783937903019.html#/3-language-german">East<br />Greenland<br />in Winter<br /></a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-5735" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/11-scoresbysund-hot-dogs-mit-hundeschlitten-in-groenland-9783937903057.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/11-scoresbysund-hot-dogs-mit-hundeschlitten-in-groenland-9783937903057.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/11-scoresbysund-hot-dogs-mit-hundeschlitten-in-groenland-9783937903057.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Scoresbysund-Hot-Dogs.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/11-scoresbysund-hot-dogs-mit-hundeschlitten-in-groenland-9783937903057.html">Scoresbysund-<br />Hot-Dogs<br />(german)</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-5847" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/10-spitsbergen-cold-beauty-photo-book-9783937903101.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/10-spitsbergen-cold-beauty-photo-book-9783937903101.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/10-spitsbergen-cold-beauty-photo-book-9783937903101.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Fotobuch-Spitzbergen.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/10-spitsbergen-cold-beauty-photo-book-9783937903101.html">Spitsbergen<br />photo book</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-21458" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/6-arktische-weihnachten-das-fest-des-lichts-im-dunkel-der-polarnacht-9783937903309.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/6-arktische-weihnachten-das-fest-des-lichts-im-dunkel-der-polarnacht-9783937903309.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/6-arktische-weihnachten-das-fest-des-lichts-im-dunkel-der-polarnacht-9783937903309.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Christmasbook.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/6-arktische-weihnachten-das-fest-des-lichts-im-dunkel-der-polarnacht-9783937903309.html">Arktische<br />Weihnachten<br />(german)</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-19519" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/18-spitzbergen-svalbard-monochrome-photo-book-nadine-hugo-9783937903323.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/18-spitzbergen-svalbard-monochrome-photo-book-nadine-hugo-9783937903323.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/18-spitzbergen-svalbard-monochrome-photo-book-nadine-hugo-9783937903323.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Photobook-Svalbard-bw.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/18-spitzbergen-svalbard-monochrome-photo-book-nadine-hugo-9783937903323.html">Svalbard<br />(photo book)<br />black/white</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-7911" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/15-die-nebel-der-zeit-von-james-mcquilken-9783937903156.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/15-die-nebel-der-zeit-von-james-mcquilken-9783937903156.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/15-die-nebel-der-zeit-von-james-mcquilken-9783937903156.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Nebel-der-Zeit.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/15-die-nebel-der-zeit-von-james-mcquilken-9783937903156.html">Nebel der Zeit<br />(german)</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-14992" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/28-polar-bears-on-the-edge-9783937903231.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/28-polar-bears-on-the-edge-9783937903231.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/28-polar-bears-on-the-edge-9783937903231.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Polar-Bears-on-the-Edge.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/28-polar-bears-on-the-edge-9783937903231.html">Polar Bears<br />on the edge</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-7780" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/17-79-n-ny-alesund-kongsfjorden-biota-by-joe-haschek-9783901252112.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/17-79-n-ny-alesund-kongsfjorden-biota-by-joe-haschek-9783901252112.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/17-79-n-ny-alesund-kongsfjorden-biota-by-joe-haschek-9783901252112.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_79-grad-n.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/17-79-n-ny-alesund-kongsfjorden-biota-by-joe-haschek-9783901252112.html" target="shop">79º N<br/>(photo book)<br/>colourful</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-23468" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/9-spitzbergen-svalbard-der-spitzbergen-reisefuehrer-9783937903361.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/9-spitzbergen-svalbard-der-spitzbergen-reisefuehrer-9783937903361.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/9-spitzbergen-svalbard-der-spitzbergen-reisefuehrer-9783937903361.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Spitzbergen-Svalbard-6.gif" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/9-spitzbergen-svalbard-der-spitzbergen-reisefuehrer-9783937903361.html">Spitzbergen<br />Svalbard<br />(german)</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-6359" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/de/arktis-buecher/5-5-steine-und-eis-landschaften-des-nordens-9783937903026.html#/3-sprache-deutsch" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/de/arktis-buecher/5-5-steine-und-eis-landschaften-des-nordens-9783937903026.html#/3-sprache-deutsch" class="wp-post-image" alt="https://shop.spitzbergen.de/de/arktis-buecher/5-5-steine-und-eis-landschaften-des-nordens-9783937903026.html#/3-sprache-deutsch" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Steine-und-Eis.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/de/arktis-buecher/5-5-steine-und-eis-landschaften-des-nordens-9783937903026.html#/3-sprache-deutsch">Steine und Eis<br />(german)</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-6378" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="/?page_id=8614" style="height: 105px !important;width: 80px !important;overflow: hidden;"						>	
								<img title="/?page_id=8614" class="wp-post-image" alt="/?page_id=8614" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Baereninsel.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="/?page_id=8614">Bäreninsel /<br />Spitzbergen-<br />fahrer I<br />(german)</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-5731" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/13-jan-mayen-natur-und-geschichte-des-aussenpostens-im-nordatlantik.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/13-jan-mayen-natur-und-geschichte-des-aussenpostens-im-nordatlantik.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/13-jan-mayen-natur-und-geschichte-des-aussenpostens-im-nordatlantik.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Jan-Mayen.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/13-jan-mayen-natur-und-geschichte-des-aussenpostens-im-nordatlantik.html">Jan<br />Mayen<br />(german)</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-5732" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/de/arktis-buecher/14-3-wintertour-in-ostgroenland-eine-skiwanderung-im-liverpool-land-9783937903019.html#/3-sprache-deutsch" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/de/arktis-buecher/14-3-wintertour-in-ostgroenland-eine-skiwanderung-im-liverpool-land-9783937903019.html#/3-sprache-deutsch" class="wp-post-image" alt="https://shop.spitzbergen.de/de/arktis-buecher/14-3-wintertour-in-ostgroenland-eine-skiwanderung-im-liverpool-land-9783937903019.html#/3-sprache-deutsch" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Liverpool-Land.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/de/arktis-buecher/14-3-wintertour-in-ostgroenland-eine-skiwanderung-im-liverpool-land-9783937903019.html#/3-sprache-deutsch">Wintertour in<br />Ostgrönland<br />(german)</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-6304" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/20-groenland-ein-kleiner-pflanzenfuehrer-9783937903118.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/20-groenland-ein-kleiner-pflanzenfuehrer-9783937903118.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/20-groenland-ein-kleiner-pflanzenfuehrer-9783937903118.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Groenlandflora.jpg" 				width="80" height="105" />							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/20-groenland-ein-kleiner-pflanzenfuehrer-9783937903118.html">Grönland-<br />flora<br />(german)</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 	 	
	<!-- Pagination -->
 	 	
</div>

 				 	
 				 	</li> 
    			</ul>    
	    	</div>
	    	</li>		
			
			</ul>
		</div></div>

	<div class="clrbo"></div>
	
	</div>

	 <div id="footer-image-cat-two"><div class='noptin-inpost-main-wrapper noptin-form-id-112407 noptin-optin-main-wrapper'><style>.noptin-form-id-112407 .noptin-optin-form-wrapper .noptin-form-field{
	text-align: center;
 	font-weight: 500;
}

.noptin-form-id-112407 .noptin-optin-form-wrapper form .noptin-form-footer .noptin-form-submit{
	font-weight: 500;
}</style><div style=' background-color:#FFFFFF; width:100%; min-height:25px; color:#666666;border-style: none; border-color: #FFFFFF; border-width: 0px; border-radius: 0px;' data-trigger='immeadiate' data-after-click='#id .class' data-on-scroll='25' data-after-delay='4' data-once-per-session='1' class='noptin-optin-form-wrapper noptin-slide-from-bottom_right'>
	<form class="noptin-optin-form noptin-form-single-line" >

		<div class="noptin-form-header no-image">

			<div class="noptin-form-header-text">
															</div>

			
		</div>

		<div class="noptin-form-footer">

							<div class="noptin-form-fields">

											<div class="noptin-optin-field-wrapper noptin-optin-field-wrapper-email">
							<input name='noptin_email_key' type='email' class='noptin-form-field' placeholder='Enter your email address here'  required />						</div>
					
					
					<input type="hidden" name="noptin_form_id" value="112407" />

										<input value="Subscribe to newsletter" type="submit"
						style="background-color: #F44336; color: #FEFEFE;"
						class="noptin-form-submit " />
				</div>
							
							<div class="noptin-gdpr-checkbox-wrapper" style="margin-bottom: 10px;">
					<label><input type='checkbox' value='1' name='noptin_gdpr_checkbox' required="required"/><span>I consent to the <a href="https://www.spitsbergen-svalbard.com/privacy-policy.html">privacy policy</a>.</span></label>
				</div>
			
			
			<div style="border:1px solid rgba(6, 147, 227, 0.8);display:none;padding:10px;margin-top:10px"
				class="noptin_feedback_success"></div>
			<div style="border:1px solid rgba(227, 6, 37, 0.8);display:none;padding:10px;margin-top:10px"
				class="noptin_feedback_error"></div>
		</div>

			
	</form>

	
</div>
</div></div>	<div class="text-footer-container">
	<ul id="text-footer">
	
				<li class="text-footer" id="cozweineutralen"><a href="https://www.spitsbergen-svalbard.com">Spitsbergen-Svalbard.com</a> is operated carbon-neutral</li>
		<li class="text-footer" id="wpmlen"><a href="http://wpml.org/">Multilingual thanks to WPML</a></li>
		<li class="text-footer" id="mobile"><a href="?wptouch_switch=mobile">mobile Version</a></li>
		<li class="text-footer" id="impressumen"><a href="https://www.spitsbergen-svalbard.com/contact.html">contact</a> &middot; <a href="https://www.spitsbergen-svalbard.com/site-notice.html">site notice</a></li>
		<li class="text-footer" id="copyright">&copy; 2006-2021 &middot; <a href="https://www.spitsbergen-svalbard.com/rolf-stange-en.html">Rolf Stange</a></li>
			
	</ul>
	</div>

	<div id="eisbaer"></div>
	

</div>


</div>
</div>
</div>

<img alt='css.php' src="https://www.spitsbergen-svalbard.com/wp-content/plugins/cookies-for-comments/css.php?k=03a0a836ef229e699d5badb69c66211a&amp;o=i&amp;t=214140259" width='1' height='1' /><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><script type="text/javascript">panopress.imagebox();</script><!-- Powered by WPtouch Pro: 4.3.38 --><!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all-->		<script type="text/javascript">
			/* ref: https://gist.github.com/1918689 */
			jQuery(document).ready(function($) {
				var $widget = $('.odm-widget');

				$('ul', $widget).each(function(){
				  var list = $(this);
				  var select = $(document.createElement('select'))
				          .attr('id',$(this).attr('id'))
				          .insertBefore($(this).hide());
				  $('>li a', this).each( function(){
				    option = $( document.createElement('option') )
				      .appendTo(select)
				      .val(this.href)
				      .html( $(this).html() );
				  });
				  list.remove();
				  $(document.createElement('button'))
				    .attr('onclick',
				    	$widget.hasClass('odm-new-window') 
				    		? 'window.open(jQuery(\'#'+$(this).attr('id')+'\').val(), \'_blank\');'
				    		: 'window.location.href=jQuery(\'#'+$(this).attr('id')+'\').val();')
				    .html('Go')
				    .insertAfter(select);
				});
			});
	    </script>
<script type="text/javascript">var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'overlayOpacity':0.6,'overlayColor':'#102842','showCloseButton':true,'padding':8,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".JPG"]:not(.nolightbox,li.nolightbox>a),area[href*=".JPG"]:not(.nolightbox),a[href*=".JPEG"]:not(.nolightbox,li.nolightbox>a),area[href*=".JPEG"]:not(.nolightbox),a[href*=".PNG"]:not(.nolightbox,li.nolightbox>a),area[href*=".PNG"]:not(.nolightbox)';
var fb_IMG_sections=jQuery('div.gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).addClass('fancybox image');});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'image','transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false,'onClosed':function(){jQuery('#fancybox-wrap').hover(function(){},function(){});},'onCleanup':function(){window.clearTimeout(fb_timeout);}}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':390,'padding':8,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});
/* iFrame */
jQuery('a.fancybox-iframe,area.fancybox-iframe,li.fancybox-iframe a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':0,'titleShow':false,'titlePosition':'float','titleFromAlt':false,'allowfullscreen':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load draw.dt gform_post_render facetwp-loaded',easy_fancybox_handler);
jQuery(easy_fancybox_auto);</script>


<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='noptin_front-js-extra'>
/* <![CDATA[ */
var noptin = {"ajaxurl":"https:\/\/www.spitsbergen-svalbard.com\/wp-admin\/admin-ajax.php","nonce":"ddf5e95656","cookie":"","cookie_path":"\/"};
var noptin = {"ajaxurl":"https:\/\/www.spitsbergen-svalbard.com\/wp-admin\/admin-ajax.php","nonce":"ddf5e95656","cookie":"","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/newsletter-optin-box/includes/assets/js/dist/frontend.js?ver=1627402688' id='noptin_front-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.spitsbergen-svalbard.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.2' id='easy-swipebox-js'></script>
<script type='text/javascript' id='easy-swipebox-init-js-extra'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":false,"autodetectVideo":false,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.2' id='easy-swipebox-init-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.23' id='collapseomatic-js-js'></script>
<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>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</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js?ver=1.5' id='jQuery.rwd_image_maps-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/js/iemobileviewport.js?ver=1.0' id='iemobileviewport-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/js/fancyboxstart.js?ver=1.1' id='fancyboxstart-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/js/main.js?ver=1.3.0' id='main-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/js/webcam.js?ver=1.0' id='webcam-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/js/cowatop.min.js?ver=2.1.1' id='cowatop-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.spitsbergen-svalbard.com\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.spitsbergen-svalbard.com","wp_site_url":"https:\/\/www.spitsbergen-svalbard.com","wp_root_url":"https:\/\/www.spitzbergen.de","wp_plugins_url":"https:\/\/www.spitsbergen-svalbard.com\/wp-content\/plugins","wp_content_url":"https:\/\/www.spitsbergen-svalbard.com\/wp-content","wp_includes_url":"https:\/\/www.spitsbergen-svalbard.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.13' id='photocrati_ajax-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_1165a9ad4de2e379289958cb43d6b610 = {"id":null,"ids":null,"source":"galleries","src":"","container_ids":["233"],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"1","images_per_page":"0","number_of_columns":"3","ajax_pagination":"0","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_slideshow_link":"0","slideshow_link_text":"[Zeige eine Slideshow]","template":"sbbooks","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"1165a9ad4de2e379289958cb43d6b610"};
galleries.gallery_1165a9ad4de2e379289958cb43d6b610.wordpress_page_root = "https:\/\/www.spitsbergen-svalbard.com\/2021\/08\/11\/engelskbukta-ny-aalesund-11th-august-2021.html";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.spitzbergen.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.13' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.13' id='photocrati-nextgen_basic_thumbnails-js'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.13' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.spitsbergen-svalbard.com\/wp-admin\/admin-ajax.php","language":"en","animation":"1","animationDelay":"1","animationIn":"fadeIn","animationOut":"fadeOut","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.spitsbergen-svalbard.com","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":["pw.rolf-stange.de\/","www.spitsbergen-svalbard.com\/","www.spitsbergen-svalbard.no\/"],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.spitsbergen-svalbard.com\/site-notice.html","https:\/\/www.spitsbergen-svalbard.com\/privacy-policy.html"],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie","wpml","ithemes-security"],"statistics":["matomo"],"marketing":[],"external-media":["openstreetmap","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":[]},"wpml":{"cookieNameList":{"_icl_*":"_icl_*"},"settings":{"blockCookiesBeforeConsent":"0"}},"ithemes-security":{"cookieNameList":{"itsec-hb-login-*":"itsec-hb-login-*"},"settings":{"blockCookiesBeforeConsent":"1"}}},"statistics":{"matomo":{"cookieNameList":{"_pk_*.*":"_pk_*.*"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0","matomoUrl":"https:\/\/pw.rolf-stange.de\/","matomoSiteId":"1"},"optInJS":"PCEtLSBNYXRvbW8gLS0+DQo8c2NyaXB0IGRhdGEtY2Zhc3luYz0iZmFsc2UiIHR5cGU9InRleHQvamF2YXNjcmlwdCI+DQogIHZhciBfcGFxID0gX3BhcSB8fCBbXTsNCiAgLyogdHJhY2tlciBtZXRob2RzIGxpa2UgInNldEN1c3RvbURpbWVuc2lvbiIgc2hvdWxkIGJlIGNhbGxlZCBiZWZvcmUgInRyYWNrUGFnZVZpZXciICovDQogIF9wYXEucHVzaChbInNldENvb2tpZURvbWFpbiIsICIqLnd3dy5zcGl0emJlcmdlbi5kZSJdKTsNCiAgX3BhcS5wdXNoKFsndHJhY2tQYWdlVmlldyddKTsNCiAgX3BhcS5wdXNoKFsnZW5hYmxlTGlua1RyYWNraW5nJ10pOw0KICAoZnVuY3Rpb24oKSB7DQogICAgdmFyIHU9Imh0dHBzOi8vcHcucm9sZi1zdGFuZ2UuZGUvIjsNCiAgICBfcGFxLnB1c2goWydzZXRUcmFja2VyVXJsJywgdSsnanMvaW5kZXgucGhwJ10pOw0KICAgIF9wYXEucHVzaChbJ3NldFNpdGVJZCcsICcxJ10pOw0KICAgIHZhciBkPWRvY3VtZW50LCBnPWQuY3JlYXRlRWxlbWVudCgnc2NyaXB0JyksIHM9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZSgnc2NyaXB0JylbMF07DQogICAgZy50eXBlPSd0ZXh0L2phdmFzY3JpcHQnOyBnLmFzeW5jPXRydWU7IGcuZGVmZXI9dHJ1ZTsgZy5zcmM9dSsnanMvaW5kZXgucGhwJzsgcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShnLHMpOw0KICB9KSgpOw0KPC9zY3JpcHQ+DQo8IS0tIEVuZCBNYXRvbW8gQ29kZSAtLT4=","optOutJS":""}},"external-media":{"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.30' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","saveThumbnails":"1","thumbnailQuality":"maxresdefault","changeURLToNoCookie":"1","videoWrapper":"0","executeGlobalCodeBeforeUnblocking":"0"}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>




<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1628729981 -->