<!DOCTYPE html>
<html lang="en-US">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=1213" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=3">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=3">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2" color="#004168">
<link rel="shortcut icon" href="/favicon.ico?v=3">
	
<link rel="manifest" href="/manifest_en.json?v=2">
<meta name="apple-mobile-web-app-title" content="Spitsbergen">
<meta name="application-name" content="Spitsbergen">
<meta name="msapplication-TileColor" content="#004168">
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=2">
<meta name="theme-color" content="#ffffff">
<link media="all" href="https://www.spitsbergen-svalbard.com/wp-content/cache/autoptimize/css/autoptimize_8340068c89f165a2e222b249068c94b2.css" rel="stylesheet" /><link media="screen" href="https://www.spitsbergen-svalbard.com/wp-content/cache/autoptimize/css/autoptimize_2654859f81376293e46de0b794ef00ad.css" rel="stylesheet" /><title>Hurtigruten and Ponant are operating the first cruises in Spitsbergen - Spitsbergen | Svalbard</title>
<link rel="profile" href="//gmpg.org/xfn/11" />

<link rel="pingback" href="" />

<!-- MapPress Easy Google Maps Version:2.54.6PRO (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>


	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.spitsbergen-svalbard.com/2020/07/18/hurtigruten-and-ponant-are-operating-the-first-cruises-in-spitsbergen.html" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hurtigruten and Ponant are operating the first cruises in Spitsbergen - Spitsbergen | Svalbard" />
	<meta property="og:description" content="This year&#8217;s first two medium-sized expedition cruise ships have now started their season in Spitsbergen &#8211; in spite of all restrictions and difficulties connected to shipping in times of the Corona crisis. Yesterday (Friday, 17 July), Hurtigruten&#8217;s MS Spitsbergen started &hellip; Continue reading &rarr;" />
	<meta property="og:url" content="https://www.spitsbergen-svalbard.com/2020/07/18/hurtigruten-and-ponant-are-operating-the-first-cruises-in-spitsbergen.html" />
	<meta property="og:site_name" content="Spitsbergen | Svalbard" />
	<meta property="article:published_time" content="2020-07-18T11:45:00+00:00" />
	<meta property="article:modified_time" content="2020-07-18T13:40:22+00:00" />
	<meta property="og:image" content="https://www.spitzbergen.de/wp-content/uploads/2020/07/200718_Longyearbyen_02_E.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spitsbergen-svalbard.com/#website","url":"https://www.spitsbergen-svalbard.com/","name":"Spitsbergen | Svalbard","description":"Nature and history, fine guidebooks and photos, polar expeditions and links around the arctic archipelago","potentialAction":[{"@type":"SearchAction","target":"https://www.spitsbergen-svalbard.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.spitsbergen-svalbard.com/2020/07/18/hurtigruten-and-ponant-are-operating-the-first-cruises-in-spitsbergen.html#primaryimage","inLanguage":"en-US","url":"https://www.spitzbergen.de/wp-content/uploads/2020/07/200718_Longyearbyen_02_E.jpg"},{"@type":"WebPage","@id":"https://www.spitsbergen-svalbard.com/2020/07/18/hurtigruten-and-ponant-are-operating-the-first-cruises-in-spitsbergen.html#webpage","url":"https://www.spitsbergen-svalbard.com/2020/07/18/hurtigruten-and-ponant-are-operating-the-first-cruises-in-spitsbergen.html","name":"Hurtigruten and Ponant are operating the first cruises in Spitsbergen - Spitsbergen | Svalbard","isPartOf":{"@id":"https://www.spitsbergen-svalbard.com/#website"},"primaryImageOfPage":{"@id":"https://www.spitsbergen-svalbard.com/2020/07/18/hurtigruten-and-ponant-are-operating-the-first-cruises-in-spitsbergen.html#primaryimage"},"datePublished":"2020-07-18T11:45:00+00:00","dateModified":"2020-07-18T13:40:22+00:00","author":{"@id":"https://www.spitsbergen-svalbard.com/#/schema/person/f931a9e75916fa02a1251733d76c6b7c"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.spitsbergen-svalbard.com/2020/07/18/hurtigruten-and-ponant-are-operating-the-first-cruises-in-spitsbergen.html"]}]},{"@type":["Person"],"@id":"https://www.spitsbergen-svalbard.com/#/schema/person/f931a9e75916fa02a1251733d76c6b7c","name":"Rolf Stange","description":"Der Seitenbetreiber, Autor, Verlagschef und Polar-Guide Rolf Stange schreibt \u00fcber spannende Themen rund um Spitzbergen und die Arktis."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.spitzbergen.de' />
<link rel='dns-prefetch' href='//pw.rolf-stange.de' />
<link rel="alternate" type="application/rss+xml" title="Spitsbergen | Svalbard &raquo; Feed" href="https://www.spitsbergen-svalbard.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Spitsbergen | Svalbard &raquo; Comments Feed" href="https://www.spitsbergen-svalbard.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Spitsbergen | Svalbard &raquo; Hurtigruten and Ponant are operating the first cruises in Spitsbergen Comments Feed" href="https://www.spitsbergen-svalbard.com/2020/07/18/hurtigruten-and-ponant-are-operating-the-first-cruises-in-spitsbergen.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	









<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>









<script type='text/html' id='mapp-tmpl-map-popup'><div class='mapp-title'>{{{poi.title}}}</div><div class='mapp-body'>{{{poi.body}}}</div><div class='mapp-links'><a href='#' data-mapp-action='dir'>Directions</a><div></script><script type='text/html' id='mapp-tmpl-map-loop'><# if (map.query) { #><div class="mapp-list-header">{{{count}}} Results</div><# } #><div class="mapp-items"><# _.forEach(pois, function(poi, i) { #><# if (!poi.visible) { return; } #><div class="mapp-item {{ (map.poi==poi) ? 'mapp-selected' : ''}}" data-mapp-action="open" data-mapp-poi="{{{i}}}"><# print(poi.render('item')); #></div><# }); #></div></script><script type='text/html' id='mapp-tmpl-map-item'><img class="mapp-icon" src="{{{poi.icon}}}"><div class="mapp-title">{{{poi.title}}}</div></script><script type='text/html' id='mapp-tmpl-mashup-popup'><div class='mapp-title'><a href='{{{poi.url}}}' target='_blank'>{{{poi.title}}}</a></div><div class='mapp-body'><a href='{{{poi.url}}}' target='_blank'>{{{poi.thumbnail}}}</a>{{{poi.body}}}</div><div class='mapp-links'><a href='#' data-mapp-action='dir'>Directions</a><div></script><script type='text/html' id='mapp-tmpl-mashup-loop'></script><script type='text/html' id='mapp-tmpl-mashup-item'><img class="mapp-icon" src="{{{poi.icon}}}"><div class="mapp-title">{{{poi.title}}}</div></script><script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=4.3.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"en","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"en","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js?ver=4.3.16'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/copy-url-button-mod/js/linkbutton.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/hyphenator/patterns/de.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/hyphenator/patterns/en-gb.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/hyphenator/patterns/en-us.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/mappress-google-maps-for-wordpress/js/leaflet/leaflet.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/mappress-google-maps-for-wordpress/js/leaflet/leaflet-omnivore.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/mappress-google-maps-for-wordpress/js/algolia/placesAutocompleteDataset.min.js?ver=1.16.1'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/mappress-google-maps-for-wordpress/js/algolia/algoliasearchLite.min.js?ver=3.32.0'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/mappress-google-maps-for-wordpress/js/algolia/autocomplete.jquery.min.js?ver=0.36.0'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mappl10n = {"delete_prompt":"Are you sure you want to delete?","delete_map_prompt":"Delete this map?","dir_error":"Google cannot return directions between those addresses.  There is no route between them or the routing information is not available.","kml_error":"Error reading KML file","layer":"URL for KML file","loading":"<span class='mapp-spinner'><\/span>Loading","more":"%1d of %2d shown","no_geolocate":"Unable to get your location","no_results":"No results","save":"Save changes?","shape":"Shape","untitled":"Untitled","options":{"admin":false,"ajaxurl":"https:\/\/www.spitsbergen-svalbard.com\/wp-admin\/admin-ajax.php","debug":null,"gt":false,"iconsUrl":"https:\/\/www.spitsbergen-svalbard.com\/wp-content\/uploads\/mappress\/icons\/","language":"en","mapbox":"","mini":400,"nonce":"825c85e3e2","postid":106472,"pro":true,"siteUrl":"https:\/\/www.spitsbergen-svalbard.com","standardIconsUrl":"https:\/\/www.spitsbergen-svalbard.com\/wp-content\/plugins\/mappress-google-maps-for-wordpress\/pro\/standard_icons\/","providers":{"mapbox":{"accessToken":"","attribution":"<a href='https:\/\/www.mapbox.com\/about\/maps\/' target='_blank'>&copy; Mapbox &copy; OpenStreetMap<\/a> <a class='mapbox-improve-map' href='https:\/\/www.mapbox.com\/map-feedback\/' target='_blank'>Improve this map<\/a>","fresh":true,"url":"https:\/\/api.mapbox.com\/styles\/v1\/{user}\/{id}\/tiles\/256\/{z}\/{x}\/{y}{r}?access_token={accessToken}&fresh={fresh}","zoomOffset":0},"osm":{"attribution":"Map data (c)<a href=\"https:\/\/openstreetmap.org\">OpenStreetMap<\/a>","url":"https:\/\/{s}.tile.openstreetmap.org\/{z}\/{x}\/{y}.png"}},"baseLayers":[{"provider":"osm","id":"osm","name":"osm","label":"Streets"}],"autoupdate":null,"country":"","defaultIcon":"marker-gr.png","directions":"none","directionsServer":"maps.google.com","engine":"leaflet","geocoder":"nominatim","iconScale":[22,32],"iwType":"iw","mashupBody":"poi","mashupClick":"poi","poiZoom":"15","radius":15,"search":true,"size":"1","sizes":[{"width":300,"height":300},{"width":425,"height":350},{"width":640,"height":480}],"style":null}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/mappress-google-maps-for-wordpress/js/mappress.min.js?ver=2.54.6PRO'></script>
<script type='text/javascript' src='//www.spitsbergen-svalbard.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_xdomain_data = {"css_selector":"wpml-ls-item","ajax_url":"https:\/\/www.spitsbergen-svalbard.com\/wp-admin\/admin-ajax.php","current_lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/sitepress-multilingual-cms/res/js/xdomain-data.js?ver=4.3.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"0","duration":"0","imgurl":"https:\/\/www.spitsbergen-svalbard.com\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-dtree-30/wp-dtree.min.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='https://www.spitsbergen-svalbard.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.spitsbergen-svalbard.com/?p=106472' />
<link rel="alternate" type="application/json+oembed" href="https://www.spitsbergen-svalbard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spitsbergen-svalbard.com%2F2020%2F07%2F18%2Fhurtigruten-and-ponant-are-operating-the-first-cruises-in-spitsbergen.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spitsbergen-svalbard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spitsbergen-svalbard.com%2F2020%2F07%2F18%2Fhurtigruten-and-ponant-are-operating-the-first-cruises-in-spitsbergen.html&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.16 stt:1,3,40;" />
<link rel="alternate" hreflang="de-de" href="https://www.spitzbergen.de/2020/07/18/hurtigruten-und-ponant-mit-kreuzfahrten-in-spitzbergen-unterwegs.html" />
<link rel="alternate" hreflang="en-us" href="https://www.spitsbergen-svalbard.com/2020/07/18/hurtigruten-and-ponant-are-operating-the-first-cruises-in-spitsbergen.html" />
<link rel="alternate" hreflang="nb-no" href="https://www.spitsbergen-svalbard.no/2020/07/18/hurtigruten-og-ponant-i-gang-med-cruise-paa-svalbard.html" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.ms-nav-next,
.ms-nav-prev {
 	 background-image: url("https://www.spitzbergen.de/wp-content/uploads/2019/09/light-skin-1.png") !important;
     opacity: 0.5 !important;
}
.ms-container {
     border: 1px solid #ccc !important; 
     background: #fff !important;
}
.ms-slide-bgcont,
.ms-slide {
 	border: none !important;
    background-color: #fff !important;
}
.ms-bullets {
    max-width: 568px !important; 
    bottom: 10px !important;
}
.ms-bullet {
     margin: 3px !important; 
}
.ms-parent-id-6 .ms-slide {
  padding-top: 15px !important;
  padding-bottom: 0px !important;
  border: none !important;
}
.ms-parent-id-6 .ms-view.ms-basic-view {
  background: #fff !important;
  margin-bottom: 20px !important;
  min-height: 432px !important;
}
.ms-parent-id-7 .ms-slide {
  padding-top: 15px !important;
  padding-bottom: 0px !important;
  border: none !important;
}
.ms-parent-id-7 .ms-view.ms-basic-view {
  background: #fff !important;
  margin-bottom: 15px !important;
  min-height: 409px !important;
}</style>
<!-- end Simple Custom CSS and JS -->
<script>var ms_grabbing_curosr = 'https://www.spitsbergen-svalbard.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.spitsbergen-svalbard.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
<!-- PanoPress [1.3] -->
<script type="text/javascript">
pp_oppp=true;
pb_options={"fullscreen":true,"fade":true,"animate":true,"shadow":true,"width":"640px","height":"480px","style":{"box":"pb-adaptive","overlay":"pb-adaptive-overlay"},"galleries":false,"resize":1};
</script>
<script type="text/javascript"  src="https://www.spitsbergen-svalbard.com/wp-content/plugins/panopress/js/panopress.js?v=1.3"></script>
	
<!-- /PanoPress -->
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<!-- <meta name="NextGEN" version="3.3.6" /> -->
<style type="text/css">div.rating-container.crfp-group-1 {min-height: 16px;}div.rating-container.crfp-group-1 span,div.rating-container.crfp-group-1 a {line-height: 16px;}div.rating-container.crfp-group-1 span.rating-always-on { width: 80px;height: 16px;background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=star&color=cccccc&size=16);}div.rating-container.crfp-group-1 span.crfp-rating {height: 16px;background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=star&color=f5c710&size=16);}div.rating-container.crfp-group-1 div.star-rating a {width: 16px;max-width: 16px;height: 16px;background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=star&color=cccccc&size=16);}p.crfp-group-1 div.star-rating {width: 16px;height: 16px;}p.crfp-group-1 div.star-rating a {width: 16px;max-width: 16px;height: 16px;background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=star&color=cccccc&size=16);}p.crfp-group-1 div.star-rating-hover a {background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=star&color=b43600&size=16);}p.crfp-group-1 div.star-rating-on a {background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=star&color=f5c710&size=16);}p.crfp-group-1 div.rating-cancel {width: 16px;height: 16px;}p.crfp-group-1 div.rating-cancel a {width: 16px;height: 16px;background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=delete&color=cccccc&size=16);}p.crfp-group-1 div.rating-cancel.star-rating-hover a {background-image: url(https://www.spitsbergen-svalbard.com/wp-content/plugins/comment-rating-field-plugin//views/global/svg.php?svg=delete&color=b43600&size=16);}div.rating-container.crfp-group-1 div.crfp-bar .bar {background-color: #cccccc;}div.rating-container.crfp-group-1 div.crfp-bar .bar .fill {background-color: #f5c710;}</style><script type="text/javascript">
	Hyphenator.config( {"remoteloading":false,"defaultlanguage":"de"} );
	Hyphenator.addExceptions( '', 'Weih-nachts-mann-brief-kas-ten' );
	Hyphenator.run();
</script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	
<meta property="og:locale:alternate" content="en_GB" />
<meta property="og:locale:alternate" content="en_AU" />
<meta property="og:locale:alternate" content="en_NZ" />
<meta property="og:locale:alternate" content="sv_SE" />
<meta property="og:locale:alternate" content="no_NO" />
<meta property="og:locale:alternate" content="nl_NL" />
<meta property="og:locale:alternate" content="ru_RU" />
<meta property="og:locale:alternate" content="da_DK" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="og:locale:alternate" content="en_BE" />
<meta property="og:locale:alternate" content="fr_BE" />
<meta property="og:locale:alternate" content="nl_BE" />
<meta property="og:locale:alternate" content="pl_PL" />
<meta property="og:locale:alternate" content="sk_SK" />
<meta property="og:locale:alternate" content="cs_CZ" />
<meta property="og:locale:alternate" content="fi_FI" />
<meta property="og:locale:alternate" content="it_IT" />
<meta property="og:locale:alternate" content="el_GR" />
<meta property="og:locale:alternate" content="is_IS" />

<style type="text/css">

div.text-footer-container li.text-footer#impressum {
			
	width: 150px;
			
	text-align: center;
	display: block;
}


div#marker {
			
	left: 561px;
	 
	 
}

	
div#aktu_28604 {
	left: 323px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}

	
div#aktu_23465 {
	left: 445px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}

	
div#aktu_15900 {
	left: 445px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}

	
div#aktu_2942 {
	left: 197px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}

	
div#aktu_794 {
	left: 561px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}

	
div#aktu_782 {
	left: 72px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}

	
div#aktu_11083 {
	left: 793px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}

	
div#aktu_184 {
	left: 445px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/updated.png") 0 0 no-repeat;
}


div#aktu_774 {
	left: 811px;
	background: url("https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/aktualisiert.png") 0 0 no-repeat;
}


div.image-rahmen p.caption-center {
	clear: both;
	margin: 0;
	padding-top: 10px;
	padding-left: 10px;
	padding-right: 10px;
	padding-bottom: 0;
	font: italic 12px/20px Georgia,Times,'Times New Roman',serif;
	text-align: center !important;	
}

div.image-rahmen p.caption-bottom-left {
	clear: both;
	margin: 0;
	padding-top: 10px;
	padding-bottom: 0;
	text-intent: 0;
	font: italic 12px/20px Georgia,Times,'Times New Roman',serif;
	text-align: left;	
}

b.fett {
	font-weight: bold;	
}

		.de_txt,
		.nb_txt {	
    		display: none !important;
    	}

    #spge132 {
		color: #152e69;	
	}

</style>

</head>

<body bgcolor="#1a466b" class="post-template-default single single-post postid-106472 single-format-standard posttype-post browsers-chrome browsers-chrome-84 browsers-windows-chrome browsers-desktop _masterslider _ms_version_3.5.8">
<div id="pagecontainerwrapper">
<div id="pagecontainer">
	<div id="page">
<div id="contentarea" style="position:absolute;"><div class="aktualisiert" id="aktu_28604"></div>
<div class="aktualisiert" id="aktu_23465"></div>
<div class="aktualisiert" id="aktu_15900"></div>
<div class="aktualisiert" id="aktu_2942"></div>
<div class="aktualisiert" id="aktu_794"></div>
<div class="aktualisiert" id="aktu_782"></div>
<div class="aktualisiert" id="aktu_11083"></div>
<div class="aktualisiert" id="aktu_184"></div>
	<div class="clrbo"></div>
	<div id="shaddow-top-cat"></div>
	<div id="head-image-cat-one"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201180%20200'%3E%3C/svg%3E" alt="spitzbergen-3" width="1180" height="200" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/spitzbergen-h-12.jpg" /><noscript><img src="https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/spitzbergen-h-12.jpg" alt="spitzbergen-3" width="1180" height="200" /></noscript></div>
	<div id="headliner"><div id="bloginfo" style="padding: 0; margin: 0;"><a href="https://www.spitsbergen-svalbard.com" class="home-link">Spitsbergen | Svalbard</a></div></div>
			
	<div id="sprache"><a href="https://www.facebook.com/pages/spitzbergende/184220128408532" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" alt="fb" title="Facebook" height="36" width="36" data-lazy-src="https://www.spitzbergen.de/wp-content/uploads/flags/fb.png"><noscript><img src="https://www.spitzbergen.de/wp-content/uploads/flags/fb.png" alt="fb" title="Facebook" height="36" width="36"></noscript></a>&nbsp;&nbsp;<a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" alt="Spitsbergen Panoramas - 360-degree panoramas" title="360° Panoramas" height="36" width="36" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/uploads/flags/360.png?v=2"><noscript><img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/flags/360.png?v=2" alt="Spitsbergen Panoramas - 360-degree panoramas" title="360° Panoramas" height="36" width="36"></noscript></a>&nbsp;&nbsp;<a href="https://www.spitzbergen.de/2020/07/18/hurtigruten-und-ponant-mit-kreuzfahrten-in-spitzbergen-unterwegs.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" height="36" alt="de" title="Deutsch" width="36" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/uploads/flags/de.png" /><noscript><img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/flags/de.png" height="36" alt="de" title="Deutsch" width="36" /></noscript></a>&nbsp;&nbsp;<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" height="36" alt="en" title="English" width="36" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/uploads/flags/en.png" /><noscript><img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/flags/en.png" height="36" alt="en" title="English" width="36" /></noscript>&nbsp;&nbsp;<a href="https://www.spitsbergen-svalbard.no/2020/07/18/hurtigruten-og-ponant-i-gang-med-cruise-paa-svalbard.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" height="36" alt="nb" title="Norsk" width="36" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/uploads/flags/nb.png" /><noscript><img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/flags/nb.png" height="36" alt="nb" title="Norsk" width="36" /></noscript></a>&nbsp;&nbsp;<a href="https://shop.spitzbergen.de/en/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" alt="Spitsbergen Shop"  title="Shop" height="36" width="36" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/uploads/flags/shop.png?v=6"><noscript><img src="https://www.spitsbergen-svalbard.com/wp-content/uploads/flags/shop.png?v=6" alt="Spitsbergen Shop"  title="Shop" height="36" width="36"></noscript></a>&nbsp;&nbsp;</div>
	<div id="bueroklammer3"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%2011'%3E%3C/svg%3E" width="15" height="11" alt="pfeil" class="bld" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/wpfeil_a.png" /><noscript><img src="https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/wpfeil_a.png" width="15" height="11" alt="pfeil" class="bld" /></noscript> <a href="https://shop.spitzbergen.de/en/spitsbergen-kalender/33-16-double-calendar-2021-spitsbergen-and-antarctica.html" target="_blank"><span>NEW: Calendar 2021</span></a></div>

			<div id="marker"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2021%2023'%3E%3C/svg%3E" alt="Marker" width="21" height="23" style="border: 0;" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/marker.png" /><noscript><img src="https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/marker.png" alt="Marker" width="21" height="23" style="border: 0;" /></noscript></div>
		
	
	<div id="navi-image-cat-one" style="background: url('https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/navi-higru-b-12.jpg') repeat-y;">
	
	<div id="main-menu-page">
	
	<div class="menu-main-menu-en_us-container"><ul id="menu-main-menu-en_us" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information.html">Spitsbergen<br>information</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards.html">Books, DVDs,<br />Calendar &#038; Co.</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us.html">Arctic<br />Expeditions</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs.html">Triplogs with<br />Photo Galleries</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="https://www.spitsbergen-svalbard.com/news-and-stories.html">News and<br>Stories</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="https://www.spitsbergen-svalbard.com/links-and-literature.html">Links and<br>Literature</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams.html">Photos, Panoramas,<br />Videos &#038; Webcams</a></li>
<li id="menu-item-8382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8382"><a target="_blank" rel="noopener noreferrer" href="https://www.antarctic.eu">Antarctica<br />Website</a></li>
<li id="menu-item-104279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104279"><a target="_blank" rel="noopener noreferrer" href="https://www.jan-mayen.com">Jan Mayen<br />Website</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="https://www.spitsbergen-svalbard.com/rolf-stange-en.html">Rolf<br>Stange</a></li>
</ul></div>	
	</div>
	
	</div>
	<div class="clrbo"></div>	
	<div id="contentarea-cat">
	
	<div id="contentarea-left">

	<div id="contentarea-cat-one">
	


						<div class="brotkruemel"><a href="https://www.spitsbergen-svalbard.com/">Home</a> &rarr; <a href="https://www.spitsbergen-svalbard.com/news-and-stories.html">* News and Stories</a> &rarr; Hurtigruten and Ponant are operating the first cruises in Spitsbergen</div>
					
				<div id="post-106472">
					<div id="b_border">

					<h1 class='entry-title' style='padding: 0;margin: 0 0 8px;'>Hurtigruten and Ponant are operating the first cruises in Spitsbergen</h1>	

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://www.spitsbergen-svalbard.com/2020/07/18/hurtigruten-and-ponant-are-operating-the-first-cruises-in-spitsbergen.html" title="13:45" rel="bookmark"><span class="entry-date">18. July 2020</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://www.spitsbergen-svalbard.com/author/rolf-stange" title="View all posts by Rolf Stange">Rolf Stange</a></span>					</div><!-- .entry-meta -->
					<div class="abstand"></div> 

					<div class="droid hyphenate">


											<p>This year&#8217;s first two medium-sized expedition cruise ships have now started their season in Spitsbergen &#8211; in spite of all restrictions and difficulties connected to shipping in times of the Corona crisis. Yesterday (Friday, 17 July), Hurtigruten&#8217;s MS <em>Spitsbergen</em> started her first trip. This may not be too much of a surprise, as tourists from Scandinavian countries (expect Sweden) were allowed into Norway already from 15 June, and around that time the Norwegian government made first steps towards permitting ships with a capacity of up to 500 passengers to sail again in Spitsbergen&#8217;s waters. This was and is, in theory, valid for all ship owners, but in practice, it could well be understood as a &#8220;lex Hurtigruten&#8221;, or at least it is not a surprise that the Norwegian company is the first that is practically able to take advantage of it.</p>
<div class="image-rahmen" style="height: 425px;"><img class="alignnone size-full wp-image-106462" title="The Ponant-Ship Le Boreal in Longyearbyen" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20568%20378'%3E%3C/svg%3E" alt="Corona-Virus, Spitzbergen" width="568" height="378" data-lazy-srcset="https://www.spitsbergen-svalbard.com/wp-content/uploads/2020/07/200718_Longyearbyen_02_E.jpg 568w, https://www.spitsbergen-svalbard.com/wp-content/uploads/2020/07/200718_Longyearbyen_02_E-300x200.jpg 300w" data-lazy-sizes="(max-width: 568px) 100vw, 568px" data-lazy-src="https://www.spitzbergen.de/wp-content/uploads/2020/07/200718_Longyearbyen_02_E.jpg" /><noscript><img class="alignnone size-full wp-image-106462" title="The Ponant-Ship Le Boreal in Longyearbyen" src="https://www.spitzbergen.de/wp-content/uploads/2020/07/200718_Longyearbyen_02_E.jpg" alt="Corona-Virus, Spitzbergen" width="568" height="378" srcset="https://www.spitsbergen-svalbard.com/wp-content/uploads/2020/07/200718_Longyearbyen_02_E.jpg 568w, https://www.spitsbergen-svalbard.com/wp-content/uploads/2020/07/200718_Longyearbyen_02_E-300x200.jpg 300w" sizes="(max-width: 568px) 100vw, 568px" /></noscript></p>
<p class="caption-center">Ponant&#8217;s ship Le Boreal on 18 July as the first non-Norwegian cruiseship in the port of Longyearbyen.</p>
</div>
<p>The French company Ponant followed on day later with <em>Le Boreal</em>, although the information that <a href="https://www.spitsbergen-svalbard.com/2020/07/10/norway-about-to-open-borders-for-tourists-from-most-eu-countries.html">tourists from most EU/EEA countries are allowed to travel to Norway again</a> is just one week old; the list of &#8220;green countries&#8221; was published on 10 July.</p>
<p>And the company&#8217;s earlier drafts of the mandatory health safety plan is said to have had its weaknesses. According to <a href="https://svalbardposten.no/nyheter/fransk-ekspedisjonsskip-til-longyearbyen/19.12723" rel="noopener noreferrer" target="_blank">Svalbardposten</a>, the local disease control official had expressed beyond doubt to be unhappy about several issues. Ponant, however, seem to have improved their papers and the Sysselmannen have given their thumbs-up and <em>Le Boreal</em> is allowed to sail and operate several trips over a couple of weeks in Svalbard waters. Passengers are flown in and out of Longyearbyen with scheduled flights, as no charter flights are currently permitted at Longyearbyen airport.</p>
<p>There are, however, a couple of conditions that every company considering cruises in Spitsbergen currently has to deal with: amongst others, only half of the passenger capacity of any ship &#8211; 264 beds in case of the <em>Le Boreal</em> &#8211; is permitted to be used. </p>
<p>The <em>Le Boreal</em> passengers had to be tested negatively for Covid-19 prior to their departure from home and again before disembarkation in Reykjavik, for the first cruise that finished yesterday in Longyearbyen. In case of Covid-19 cases or suspicion on board, the ship has to sail to Tromsø and not to Longyearbyen. It will be interesting to follow the further development and the reaction of other companies, but it seems likely that many, especially those operating small ships, will find it difficult if not impossible to operate under these conditions, also considering economical aspects.</p>
<p>But there are, as always, exceptions to the rule: the small expedition ship <em>Origo</em> has already carried out her first trips in Spitsbergen. But she had spent several months of waiting at anchor for a chance to start sailing near Longyearbyen.</p>
											</div>

					</div>
					
					<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://www.spitsbergen-svalbard.com/2020/07/13/spitsbergen-with-sv-antigua-in-september-also-cancelled-because-of-corona.html" title="previous post: Spitsbergen with SV Antigua in September also cancelled because of Corona"><span class="meta-nav">&larr;</span> Spitsbergen with SV Antigua in September...</a></div>
						
						
					<div class="nav-next">					</div>
					</div>				

					<div class="linie_o_u_2" style="margin-bottom: 16px !important;"></div>				
					
										   					<a href="javascript:history.back();"><span class="meta-nav">&larr;</span> Back</a>	
											
					
	<div class="linie_unten"></div>
		
						

																<div class="last-edit">last modification: 2020-07-18 &middot; 
						copyright: Rolf Stange</div>					
				</div>	
		
	
	</div>

	<div id="subnavi">
		<div id="primary" class="widget-area">
			<ul class="xoxo">

	 	
			<li id="search" class="widget-container widget_search">
				<form method="get" id="search_form" action="https://www.spitsbergen-svalbard.com">
				
									<input type="text" class="search_input" value="search..." name="s" id="s" onfocus="if (this.value == 'search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'search...';}" />
								
				<input type="submit" id="searchsubmit" value="" /></form>
			</li>

						
			
			<li id="wpdt-pages-widget-3" class="widget-container wpdt-pages"><h3 class="widget-title">Page Structure</h3><div class="dtree"><span class='oclinks oclinks_pge' id='oclinks_pge1'><a href='javascript:pge1.openAll();' title='open all'>open all</a><span class='oclinks_sep oclinks_sep_pge' id='oclinks_sep_pge1'> | </span><a href='javascript:pge1.closeAll();' title='close all'>close all</a></span>

<script type='text/javascript'>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</script>

<noscript>
<li class="page_item page-item-782 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information.html">Spitsbergen information</a>
<ul class='children'>
	<li class="page_item page-item-2357 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co.html">Islands: Spitsbergen &#038; Co.</a>
	<ul class='children'>
		<li class="page_item page-item-2359 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/heleysund-edgeoya-barentsoya-tusenoyane.html">Heleysund &#8211; Edgeøya &#8211; Barentsøya &#8211; Tusenøyane</a>
		<ul class='children'>
			<li class="page_item page-item-11053"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/heleysund-edgeoya-barentsoya-tusenoyane/heleysund.html">Heleysund &#038; Ormholet, Straumsland</a></li>
			<li class="page_item page-item-2374"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/heleysund-edgeoya-barentsoya-tusenoyane/edgeoya.html">Edgeøya</a></li>
			<li class="page_item page-item-2376"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/heleysund-edgeoya-barentsoya-tusenoyane/barentsoya.html">Barentsøya</a></li>
			<li class="page_item page-item-2378"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/heleysund-edgeoya-barentsoya-tusenoyane/tusenoyane.html">Tusenøyane</a></li>
		</ul>
</li>
		<li class="page_item page-item-2380"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/ryke-yse-oyane.html">Ryke Yse Øyane</a></li>
		<li class="page_item page-item-11182"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/kong-karls-land.html">Kong Karls Land</a></li>
		<li class="page_item page-item-2384"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/kvitoya.html">Kvitøya</a></li>
		<li class="page_item page-item-2388"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/hopen.html">Hopen</a></li>
		<li class="page_item page-item-2355"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/bjornoya.html">Bear Island &#8211; Bjørnøya</a></li>
		<li class="page_item page-item-2390"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/prins-karls-forland-forlandssundst-jonsfjord.html">Prins Karls Forland</a></li>
		<li class="page_item page-item-2361 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part.html">Spitsbergen (Northern part)</a>
		<ul class='children'>
			<li class="page_item page-item-2394"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/sorgfjord.html">Sorgfjord</a></li>
			<li class="page_item page-item-2396"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/raudfjord-liefdefjord-woodfjord.html">Raudfjord-Liefdefjord-Woodfjord</a></li>
			<li class="page_item page-item-2398"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/moffen.html">Moffen</a></li>
			<li class="page_item page-item-2435"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/danskoya-amsterdamoya-magdalenefjord.html">Danskøya, Amsterdamøya, Magdalenefjord</a></li>
			<li class="page_item page-item-2437"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/wijdefjord.html">Wijdefjord</a></li>
			<li class="page_item page-item-2452"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/kongsfjord-krossfjord.html">Kongsfjord-Krossfjord</a></li>
			<li class="page_item page-item-25493"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/danskoeya.html">Danskøya</a></li>
			<li class="page_item page-item-25462"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/magdalenefjord.html">Magdalenefjord</a></li>
			<li class="page_item page-item-25523"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-northern-part/amsterdamoeya-smeerenburg.html">Amsterdamøya-Smeerenburg</a></li>
		</ul>
</li>
		<li class="page_item page-item-2363 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland.html">Nordaustland</a>
		<ul class='children'>
			<li class="page_item page-item-2440"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/storoya.html">Storøya</a></li>
			<li class="page_item page-item-2442"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/sjuoyane.html">Sjuøyane</a></li>
			<li class="page_item page-item-2444"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/lagoya.html">Lågøya</a></li>
			<li class="page_item page-item-2446"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/rijpfjord.html">Rijpfjord</a></li>
			<li class="page_item page-item-2448"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/brasvellbreen-austfonna.html">Bråsvellbreen &#038; Austfonna</a></li>
			<li class="page_item page-item-2450"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/foynoya.html">Foynøya</a></li>
			<li class="page_item page-item-16312"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/wahlenbergfjord-palanderbukta.html">Wahlenbergfjord, Palanderbukta</a></li>
			<li class="page_item page-item-16314"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/nordaustland/murchisonfjord-kinnvika.html">Murchisonfjord</a></li>
		</ul>
</li>
		<li class="page_item page-item-2365 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/hinlopen-strait.html">Hinlopen Strait</a>
		<ul class='children'>
			<li class="page_item page-item-6879"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/hinlopen-strait/lomfjord.html">Lomfjord</a></li>
			<li class="page_item page-item-2456"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/hinlopen-strait/sorgfjord.html">Sorgfjord</a></li>
			<li class="page_item page-item-6854"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/hinlopen-strait/alkefjellet.html">Alkefjellet</a></li>
			<li class="page_item page-item-6870"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/hinlopen-strait/islands-in-hinlopen.html">Islands in Hinlopen</a></li>
			<li class="page_item page-item-6864"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/hinlopen-strait/augustabukta-vibebukta.html">Augustabukta &#8211; Vibebukta</a></li>
		</ul>
</li>
		<li class="page_item page-item-2368 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-southern-part.html">Spitsbergen (Southern part)</a>
		<ul class='children'>
			<li class="page_item page-item-6103"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-southern-part/sorkapp.html">Sørkapp</a></li>
			<li class="page_item page-item-2458"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-southern-part/hornsund.html">Hornsund</a></li>
			<li class="page_item page-item-2461"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-southern-part/kapp-borthen.html">Kapp Borthen</a></li>
			<li class="page_item page-item-2463"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/spitsbergen-southern-part/bellsund-van-mijenfjord.html">Bellsund &#8211; Van Mijenfjord &#8230;</a></li>
		</ul>
</li>
		<li class="page_item page-item-2370 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/isfjord.html">Isfjord</a>
		<ul class='children'>
			<li class="page_item page-item-2465"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/isfjord/kapp-linne.html">Kapp Linne</a></li>
			<li class="page_item page-item-2467"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/isfjord/gronfjord-colesdalen-grumantbyen.html">Grønfjord-Colesdalen-Grumantbyen</a></li>
			<li class="page_item page-item-2469"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/isfjord/adventfjord-longyearbyen.html">Adventfjord-Longyearbyen</a></li>
			<li class="page_item page-item-2471"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/isfjord/tempelfjord-sassenfjord.html">Tempelfjord-Sassenfjord</a></li>
			<li class="page_item page-item-2473"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/isfjord/dickson-land-billefjord.html">Dickson Land-Billefjord</a></li>
			<li class="page_item page-item-2475"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/islands-svalbard-co/isfjord/isfjord-northern-side.html">Isfjord (northern side)</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-26110"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/climate.html">Climate</a></li>
	<li class="page_item page-item-26120"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/midnight-sun-polar-night.html">Midnight sun and polar night</a></li>
	<li class="page_item page-item-26123"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/northern-light.html">Northern light</a></li>
	<li class="page_item page-item-26145"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/drift-ice-pack-ice-fjord-ice.html">Drift ice, pack ice, fjord ice</a></li>
	<li class="page_item page-item-3454 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/arctic-traveling-some-practical-hints.html">Arctic traveling &#8211; some practical hints</a>
	<ul class='children'>
		<li class="page_item page-item-3456"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/arctic-traveling-some-practical-hints/spitsbergen-different-ways-to-travel.html">Spitsbergen &#8211; different ways to travel</a></li>
		<li class="page_item page-item-3580"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/arctic-traveling-some-practical-hints/traveling-seasons-in-spitsbergen-and-east-greenland.html">Traveling seasons in Spitsbergen</a></li>
		<li class="page_item page-item-3583"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/arctic-traveling-some-practical-hints/equipment-recommended-for-expedition.html">Equipment recommended for expedition</a></li>
		<li class="page_item page-item-3585"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/arctic-traveling-some-practical-hints/svalbard-protection-of-environment-safety.html">Protection of environment, safety</a></li>
	</ul>
</li>
	<li class="page_item page-item-2523 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history.html">History</a>
	<ul class='children'>
		<li class="page_item page-item-2587"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/the-vikings.html">The vikings</a></li>
		<li class="page_item page-item-2589"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/pomors.html">Pomors</a></li>
		<li class="page_item page-item-2591"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/willem-barents.html">Willem Barentsz</a></li>
		<li class="page_item page-item-2712"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/17th-century-whaling.html">17th century whaling</a></li>
		<li class="page_item page-item-2714"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/norwegian-trappers.html">Norwegian trappers</a></li>
		<li class="page_item page-item-2716"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/early-scientific-expeditions.html">Early scientific expeditions</a></li>
		<li class="page_item page-item-3366"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/the-spitsbergentreaty.html">The Spitsbergen Treaty</a></li>
		<li class="page_item page-item-2719"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/mining.html">Mining</a></li>
		<li class="page_item page-item-2721"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/the-race-to-the-pole-1.html">The race to the pole 1 &#8230;</a></li>
		<li class="page_item page-item-2723"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/the-race-to-the-pole-2.html">The race to the pole 2 &#8230;</a></li>
		<li class="page_item page-item-2725"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/amundsen.html">The race to the pole 3 &#8230;</a></li>
		<li class="page_item page-item-2727"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/the-second-world-war.html">The Second World War</a></li>
		<li class="page_item page-item-2729"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/history/spitsbergen-today.html">Spitsbergen today</a></li>
	</ul>
</li>
	<li class="page_item page-item-96145"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/weather.html">Weather</a></li>
	<li class="page_item page-item-6709"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/flora.html">Flora</a></li>
	<li class="page_item page-item-6718 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife.html">Wildlife</a>
	<ul class='children'>
		<li class="page_item page-item-80923"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/pomarine-skua.html">Pomarine skua</a></li>
		<li class="page_item page-item-24990"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/rock-ptarmigan.html">Rock ptarmigan</a></li>
		<li class="page_item page-item-24992"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/bearded-seal.html">Bearded seal</a></li>
		<li class="page_item page-item-24997"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/common-guillemot.html">Common guillemot</a></li>
		<li class="page_item page-item-24998"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/bruenichs-guillemot.html">Brünich’s guillemot</a></li>
		<li class="page_item page-item-25047"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/fin-whale.html">Fin whale</a></li>
		<li class="page_item page-item-25050"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/bowhead-whale.html">Bowhead whale</a></li>
		<li class="page_item page-item-25091"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/ringed-seal.html">Ringed seal</a></li>
		<li class="page_item page-item-25098"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/arctic-skua.html">Arctic skua</a></li>
		<li class="page_item page-item-25148"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/red-throated-diver.html">Red-throated diver</a></li>
		<li class="page_item page-item-25174"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/white-whale-beluga.html">White whale (Beluga)</a></li>
		<li class="page_item page-item-25007"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/black-legged-kittiwake.html">Black-legged kittiwake</a></li>
		<li class="page_item page-item-25011"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/common-eider-duck.html">Common eider duck</a></li>
		<li class="page_item page-item-25021"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/polar-bear.html">Polar bear</a></li>
		<li class="page_item page-item-25026"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/long-tailed-duck.html">Long-tailed duck</a></li>
		<li class="page_item page-item-25031"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/arctic-fox.html">Arctic fox</a></li>
		<li class="page_item page-item-25037"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/glaucous-gull.html">Glaucous gull</a></li>
		<li class="page_item page-item-25039"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/northern-fulmar.html">Northern fulmar</a></li>
		<li class="page_item page-item-25042"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/ivory-gull.html">Ivory gull</a></li>
		<li class="page_item page-item-25187"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/long-tailed-skua.html">Long-tailed skua</a></li>
		<li class="page_item page-item-25058"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/black-guillemot.html">Black guillemot</a></li>
		<li class="page_item page-item-25063"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/little-auk.html">Little auk</a></li>
		<li class="page_item page-item-25071"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/pink-footed-goose.html">Pink-footed goose</a></li>
		<li class="page_item page-item-25073"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/arctic-tern.html">Arctic tern</a></li>
		<li class="page_item page-item-25078"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/great-black-backed-gull.html">Great black-backed gull</a></li>
		<li class="page_item page-item-25082"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/purple-sandpiper.html">Purple sandpiper</a></li>
		<li class="page_item page-item-25087"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/atlantic-puffin.html">Atlantic puffin</a></li>
		<li class="page_item page-item-25012"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/king-eider.html">King eider</a></li>
		<li class="page_item page-item-25096"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/harp-seal.html">Harp seal</a></li>
		<li class="page_item page-item-25102"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/snow-bunting.html">Snow bunting</a></li>
		<li class="page_item page-item-25115"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/sabines-gull.html">Sabine’s gull</a></li>
		<li class="page_item page-item-25117"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/harbour-seal.html">Harbour seal</a></li>
		<li class="page_item page-item-25127"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/great-skua.html">Great skua</a></li>
		<li class="page_item page-item-25089"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/svalbard-reindeer.html">Svalbard reindeer</a></li>
		<li class="page_item page-item-25151"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/grey-phalarope.html">Grey phalarope</a></li>
		<li class="page_item page-item-25153"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/razorbill.html">Razorbill</a></li>
		<li class="page_item page-item-25164"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/walrus.html">Walrus</a></li>
		<li class="page_item page-item-25964"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/white-beaked-dolphin.html">White-beaked dolphin</a></li>
		<li class="page_item page-item-25180"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/barnacle-goose.html">Barnacle goose</a></li>
		<li class="page_item page-item-25182"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/wildlife/minke-whale.html">Minke whale</a></li>
	</ul>
</li>
	<li class="page_item page-item-2521 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations.html">Settlements and stations</a>
	<ul class='children'>
		<li class="page_item page-item-4305"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations/adventfjord-longyearbyen.html">Adventfjord-Longyearbyen</a></li>
		<li class="page_item page-item-4319"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations/pyramiden.html">Pyramiden</a></li>
		<li class="page_item page-item-4315"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations/grumantbyen.html">Grumantbyen</a></li>
		<li class="page_item page-item-4323"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations/ny-alesund.html">Ny Ålesund</a></li>
		<li class="page_item page-item-4325"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations/hopen.html">Hopen</a></li>
		<li class="page_item page-item-4327"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations/hornsund.html">Hornsund</a></li>
		<li class="page_item page-item-4334"><a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/settlements-and-stations/kapp-linne.html">Kapp Linne</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-2942 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards.html">Spitsbergen books: Books, Calendar, Postcards, DVDs</a>
<ul class='children'>
	<li class="page_item page-item-80233"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/spitsbergen-kitchen-slat.html">Spitsbergen kitchen slat</a></li>
	<li class="page_item page-item-80237"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/spitsbergen-driftwood-picture-frame.html">Spitsbergen driftwood picture frame</a></li>
	<li class="page_item page-item-5037"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/order-form.html">Spitsbergen-Shop</a></li>
	<li class="page_item page-item-76441"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/norwegens-arktischer-norden-2-aerial-arctic.html">Norwegens arktischer Norden (2): Aerial Arctic</a></li>
	<li class="page_item page-item-8434"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/spitsbergen-svalbard.html">Spitsbergen-Svalbard guidebook</a></li>
	<li class="page_item page-item-8491 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice.html">Rocks and Ice</a>
	<ul class='children'>
		<li class="page_item page-item-5166 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland.html">Geology of East Greenland</a>
		<ul class='children'>
			<li class="page_item page-item-5211"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/sediments.html">Sediments</a></li>
			<li class="page_item page-item-5220"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/magmatic-rocks.html">Magmatic rocks &#8230;</a></li>
			<li class="page_item page-item-5230"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/metamorphic-rocks.html">Metamorphic rocks &#8230;</a></li>
			<li class="page_item page-item-5241"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/the-basement-the-precambrian-shield.html">1. The Precambrian Shield</a></li>
			<li class="page_item page-item-5254"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/the-caledonian-fold-belt.html">2. The Caledonian fold belt</a></li>
			<li class="page_item page-item-5265"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/erosion-products.html">3. Erosion products &#8230;</a></li>
			<li class="page_item page-item-5281"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/the-jameson-land-basin.html">4. The Jameson Land basin</a></li>
			<li class="page_item page-item-5289"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/the-basalts-of-the-blosseville-coast.html">5. The basalts of the Blosseville Coast</a></li>
			<li class="page_item page-item-5300"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/the-werner-bjerge.html">6. The Werner Bjerge</a></li>
			<li class="page_item page-item-5307"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice/geology-of-east-greenland/the-ice-age.html">7. The Ice Age</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-7536"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/photo-book-spitsbergen.html">Photo Book Spitsbergen</a></li>
	<li class="page_item page-item-5004"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/spitzbergen-svalbard.html">Spitzbergen – Svalbard (german)</a></li>
	<li class="page_item page-item-58445"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/svalbard-norge-naermest-nordpolen.html">Svalbard – Norge nærmest Nordpolen</a></li>
	<li class="page_item page-item-5045"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/rocks-and-ice-landscapes-of-the-north.html">Steine und Eis. Landschaften des Nordens</a></li>
	<li class="page_item page-item-8471"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/east-greenland-in-winter-en.html">East Greenland in Winter</a></li>
	<li class="page_item page-item-5081"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/scoresbysund-hot-dogs.html">Scoresbysund Hot Dogs</a></li>
	<li class="page_item page-item-5048"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/east-greenland-in-winter-german.html">Wintertour in Ostgrönland</a></li>
	<li class="page_item page-item-10488"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/die-nebel-der-zeit.html">Die Nebel der Zeit</a></li>
	<li class="page_item page-item-63497"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/arktische-weihnachten.html">Arktische Weihnachten</a></li>
	<li class="page_item page-item-5084"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/jan-mayen.html">Jan Mayen</a></li>
	<li class="page_item page-item-8312"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/groenlandflora.html">Grönlandflora</a></li>
	<li class="page_item page-item-10253"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/79-n.html">79º N &#8211; Ny Ålesund &#8211; Kongsfjorden &#8211; Biota. Photo book by Joe Haschek</a></li>
	<li class="page_item page-item-58337"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/spitsbergen-svalbard-bw-photobook.html">Spitsbergen Svalbard bw Photobook</a></li>
	<li class="page_item page-item-10770"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/polar-essays-of-the-arctic.html">Polar Essays of the Arctic</a></li>
	<li class="page_item page-item-30356"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/polar-bears-on-the-edge.html">Polar Bears on the edge</a></li>
	<li class="page_item page-item-5097"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/book-project-polarfahrer.html">book project: Polarfahrer &#8230;</a></li>
	<li class="page_item page-item-8614"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/die-baereninsel.html">Die Bäreninsel / Spitzbergenfahrer I</a></li>
	<li class="page_item page-item-67674"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/spitsbergen-postcard-set.html">Spitsbergen &#8211; Postcard set</a></li>
	<li class="page_item page-item-67682"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/antarctica-postcard-set.html">Antarctica – Postcard set</a></li>
	<li class="page_item page-item-5104"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/de-readers-comments-to-my-german-books.html">GE &#8211; Readers’ Comments to my german books</a></li>
	<li class="page_item page-item-5014"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/readers-comments.html">Readers’ comments</a></li>
	<li class="page_item page-item-20225"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/shop.html">Shop</a></li>
	<li class="page_item page-item-20275 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/legal-terms-etc.html">Legal (Terms, etc.)</a>
	<ul class='children'>
		<li class="page_item page-item-5051"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/legal-terms-etc/terms-and-conditions.html">Terms and Conditions</a></li>
		<li class="page_item page-item-20277"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/legal-terms-etc/withdrawal.html">Withdrawal</a></li>
		<li class="page_item page-item-20247"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/legal-terms-etc/shipping-delivery.html">Shipping &#038; delivery</a></li>
		<li class="page_item page-item-20279"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/legal-terms-etc/payment.html">Payment</a></li>
		<li class="page_item page-item-20281"><a href="https://www.spitsbergen-svalbard.com/books-dvd-postcards/legal-terms-etc/ordering.html">Ordering</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-914 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us.html">Arctic expeditions: join us!</a>
<ul class='children'>
	<li class="page_item page-item-6834"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/spitzbergen-2012-09.html">Spitzbergen 2012/09</a></li>
	<li class="page_item page-item-6817"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/spitsbergen-2012-07.html">Spitsbergen 2012/07</a></li>
	<li class="page_item page-item-28604"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/photo-trip-spitsbergen-march-2016.html">Photo trip Spitsbergen March 2016</a></li>
	<li class="page_item page-item-6916 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/the-ships.html">The ships</a>
	<ul class='children'>
		<li class="page_item page-item-6939"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/the-ships/antigua.html">Antigua</a></li>
		<li class="page_item page-item-6961"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/the-ships/noorderlicht.html">Noorderlicht</a></li>
		<li class="page_item page-item-8686"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/the-ships/hildur.html">Hildur</a></li>
		<li class="page_item page-item-12930"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/the-ships/opal.html">Ópal</a></li>
		<li class="page_item page-item-15159"><a href="https://www.spitsbergen-svalbard.com/arctic-expeditions-join-us/the-ships/ortelius.html">* Ortelius</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-184 page_item_has_children current_page_ancestor"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs.html">* Triplogs with photo galleries</a>
<ul class='children'>
	<li class="page_item page-item-20598"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-blog-jan-mayen-spitsbergen.html">Arctic blog: Jan Mayen, Spitsbergen</a></li>
	<li class="page_item page-item-86663 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019.html">* Arctic 2019</a>
	<ul class='children'>
		<li class="page_item page-item-86672 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/arctic-ice-and-wildlife-under-sail-with-sv-antigua.html">Arctic ice and wildlife under sail with SV Antigua</a>
		<ul class='children'>
			<li class="page_item page-item-86670"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/arctic-ice-and-wildlife-under-sail-with-sv-antigua/gallery-1-isfjord.html">Gallery 1: Isfjord</a></li>
			<li class="page_item page-item-86679"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/arctic-ice-and-wildlife-under-sail-with-sv-antigua/gallery-2-northwards-to-the-ice.html">Gallery 2: Northwards, to the ice</a></li>
			<li class="page_item page-item-86684"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/arctic-ice-and-wildlife-under-sail-with-sv-antigua/gallery-3-on-the-west-coast.html">Gallery 3: on the west coast</a></li>
		</ul>
</li>
		<li class="page_item page-item-87901 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/spitsbergen-with-sv-antigua-25_6-12_7.html">Spitsbergen with SV Antigua, 25/6-12/7</a>
		<ul class='children'>
			<li class="page_item page-item-87904"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/spitsbergen-with-sv-antigua-25_6-12_7/gallery-1-first-days-on-the-west-coast.html">Gallery 1: first days on the west coast</a></li>
			<li class="page_item page-item-87906"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/spitsbergen-with-sv-antigua-25_6-12_7/gallery-2-northwards-to-the-ice.html">Gallery 2: Northwards, to the ice</a></li>
			<li class="page_item page-item-87908"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/spitsbergen-with-sv-antigua-25_6-12_7/gallery-3-on-the-west-coast-again.html">Gallery 3: On the west coast again</a></li>
			<li class="page_item page-item-87910"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/spitsbergen-with-sv-antigua-25_6-12_7/gallery-4-the-east-coast.html">Gallery 4: the east coast</a></li>
		</ul>
</li>
		<li class="page_item page-item-92217 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/advanced-spitsbergen-with-arctica-ii-2019_08_04-22.html">Advanced Spitsbergen with Arctica II,  2019/08/04-22</a>
		<ul class='children'>
			<li class="page_item page-item-92220"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/advanced-spitsbergen-with-arctica-ii-2019_08_04-22/gallery-1-the-northern-west-coast.html">Gallery 1: the northern west coast</a></li>
			<li class="page_item page-item-92222"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/advanced-spitsbergen-with-arctica-ii-2019_08_04-22/gallery-2-the-north-coast.html">Gallery 2: the north coast</a></li>
			<li class="page_item page-item-92225"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/advanced-spitsbergen-with-arctica-ii-2019_08_04-22/gallery-3-hinlopen-strait.html">Gallery 3: Hinlopen Strait</a></li>
			<li class="page_item page-item-92227"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/advanced-spitsbergen-with-arctica-ii-2019_08_04-22/gallery-4-southeast-svalbard.html">Gallery 4: southeast Svalbard</a></li>
			<li class="page_item page-item-92229"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/advanced-spitsbergen-with-arctica-ii-2019_08_04-22/gallery-5-the-southern-west-coast.html">Gallery 5: the southern west coast</a></li>
		</ul>
</li>
		<li class="page_item page-item-92578 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/greenland-with-anne-margaretha-2019.html">Greenland with Anne-Margaretha 2019</a>
		<ul class='children'>
			<li class="page_item page-item-92583"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/greenland-with-anne-margaretha-2019/from-iceland-to-greenland.html">From Iceland to Greenland</a></li>
			<li class="page_item page-item-92585"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/greenland-with-anne-margaretha-2019/kap-brewster-to-danmark-oe.html">Kap Brewster to Danmark Ø</a></li>
			<li class="page_item page-item-92591"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/greenland-with-anne-margaretha-2019/roedefjord-and-harefjord.html">Rødefjord and Harefjord</a></li>
			<li class="page_item page-item-92589"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/greenland-with-anne-margaretha-2019/oefjord-and-bjoerneoeer.html">Øfjord and Bjørneøer</a></li>
			<li class="page_item page-item-92593"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/greenland-with-anne-margaretha-2019/hall-bredning-to-iceland.html">Hall Bredning to Iceland</a></li>
		</ul>
</li>
		<li class="page_item page-item-94945 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/north-spitsbergen-with-sv-antigua-19-29-september-2019.html">North Spitsbergen with SV Antigua, 19-29 september 2019</a>
		<ul class='children'>
			<li class="page_item page-item-94950"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/north-spitsbergen-with-sv-antigua-19-29-september-2019/gallery-1-krossfjord-and-kongsfjord.html">Gallery 1: Krossfjord and Kongsfjord</a></li>
			<li class="page_item page-item-94955"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/north-spitsbergen-with-sv-antigua-19-29-september-2019/gallery-2-northwards-into-woodfjord.html">Gallery 2: Northwards, into Woodfjord</a></li>
			<li class="page_item page-item-94958"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/north-spitsbergen-with-sv-antigua-19-29-september-2019/gallery-3-back-to-isfjord.html">Gallery 3: Back to Isfjord</a></li>
		</ul>
</li>
		<li class="page_item page-item-96627 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/norway-with-sv-antigua-2019.html">Norway with SV Antigua, 2019/10/27-11/03</a>
		<ul class='children'>
			<li class="page_item page-item-96630"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/norway-with-sv-antigua-2019/gallery-1-tromsoe-nord-lenangen.html">Gallery 1: Tromsø &#8211; Nord-Lenangen</a></li>
			<li class="page_item page-item-96632"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/norway-with-sv-antigua-2019/gallery-2-skrolsvik-harstad.html">Gallery 2: Skrolsvik &#038; Harstad</a></li>
			<li class="page_item page-item-96634"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2019/norway-with-sv-antigua-2019/gallery-3-lofoten.html">Gallery 3: Lofoten</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-69368 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018.html">Arctic 2018</a>
	<ul class='children'>
		<li class="page_item page-item-69381 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/sv-antigua-lofoten-bear-island-spitsbergen-2018.html">Lofoten &#8211; Bear Island &#8211; Spitsbergen 2018</a>
		<ul class='children'>
			<li class="page_item page-item-69865"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/sv-antigua-lofoten-bear-island-spitsbergen-2018/gallery-1-lofoten.html">Gallery 1: Lofoten</a></li>
			<li class="page_item page-item-69867"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/sv-antigua-lofoten-bear-island-spitsbergen-2018/gallery-2-bear-island-bjoernoeya.html">Gallery 2: Bear Island (Bjørnøya)</a></li>
			<li class="page_item page-item-69869"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/sv-antigua-lofoten-bear-island-spitsbergen-2018/gallery-3-spitsbergen.html">Gallery 3: Spitsbergen</a></li>
		</ul>
</li>
		<li class="page_item page-item-71323 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-12-29-july-2018.html">Spitsbergen SV Antigua 12-29 July 2018</a>
		<ul class='children'>
			<li class="page_item page-item-71326"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-12-29-july-2018/gallery-1-northwest-spitsbergen-antigua-2018.html">Gallery 1: Northwest Spitsbergen &#8211; Antigua 2018</a></li>
			<li class="page_item page-item-71335"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-12-29-july-2018/gallery-2-nordaustland-spitsbergen-2018.html">Gallery 2: Nordaustland &#8211; Spitsbergen 2018</a></li>
			<li class="page_item page-item-71344"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-12-29-july-2018/gallery-3-hinlopen-spitsbergen-2018.html">Gallery 3: Hinlopen &#8211; Spitsbergen 2018</a></li>
			<li class="page_item page-item-71350"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-12-29-july-2018/gallery-4-freemansund-to-soerkapp-spitsbergen-2018.html">Gallery 4: Freemansund to Sørkapp &#8211; Spitsbergen 2018</a></li>
			<li class="page_item page-item-71356"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-12-29-july-2018/gallery-5-hornsund-to-isfjord-spitsbergen-2018.html">Gallery 5: Hornsund to Isfjord &#8211; Spitsbergen 2018</a></li>
		</ul>
</li>
		<li class="page_item page-item-71360 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sy-arctica-ii-31-july-18-august-2018.html">Spitsbergen SY Arctica II 31 July-18 August 2018</a>
		<ul class='children'>
			<li class="page_item page-item-71387"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sy-arctica-ii-31-july-18-august-2018/gallery-1-isfjord-fair-haven-spitsbergen-2018.html">Gallery 1: Isfjord to Fair Haven &#8211; Spitsbergen 2018</a></li>
			<li class="page_item page-item-71409"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sy-arctica-ii-31-july-18-august-2018/gallery-2-liefdefjord-woodfjord-spitsbergen-2018.html">Gallery 2: Liefdefjord &#038; Woodfjord &#8211; Spitsbergen 2018</a></li>
			<li class="page_item page-item-71421"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sy-arctica-ii-31-july-18-august-2018/gallery-3-nordaustland-hinlopen-spitsbergen-2018.html">Gallery 3: Nordaustland &#038; Hinlopen &#8211; Spitsbergen 2018</a></li>
			<li class="page_item page-item-71424"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sy-arctica-ii-31-july-18-august-2018/gallery-4-storfjorden-spitsbergen-2018.html">Gallery 4: Storfjorden &#8211; Spitsbergen 2018</a></li>
			<li class="page_item page-item-71430"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sy-arctica-ii-31-july-18-august-2018/gallery-5-the-west-coast-spitsbergen-2018.html">Gallery 5: the west coast &#8211; Spitsbergen 2018</a></li>
		</ul>
</li>
		<li class="page_item page-item-73151 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-11-22-september-2018.html">Spitsbergen SV Antigua, 11-22 September 2018</a>
		<ul class='children'>
			<li class="page_item page-item-73162"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-11-22-september-2018/gallery-1-to-the-north-coast.html">Gallery 1: To the north coast</a></li>
			<li class="page_item page-item-73171"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-11-22-september-2018/gallery-2-nordaustland.html">Gallery 2: Nordaustland</a></li>
			<li class="page_item page-item-73175"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-11-22-september-2018/gallery-3-from-moffen-into-woodfjord-raudford-fuglefjord-and-kobbefjord.html">Gallery 3: From Moffen into Woodfjord, Raudford, Fuglefjord and Kobbefjord</a></li>
			<li class="page_item page-item-73178"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/spitsbergen-sv-antigua-11-22-september-2018/gallery-4-forlandsund-and-isfjord.html">Gallery 4: Forlandsund and Isfjord</a></li>
		</ul>
</li>
		<li class="page_item page-item-74388"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2018/norway-sv-antigua-28-10-04-11-2018.html">Norway SV Antigua 10/28-2018/11/04</a></li>
	</ul>
</li>
	<li class="page_item page-item-59948 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017.html">Arctic 2017</a>
	<ul class='children'>
		<li class="page_item page-item-59972 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/lofoten-bear-island-spitsbergen-05_19-2017_06_02.html">Lofoten-Bear Island-Spitsbergen, 05/19-2017/06/02</a>
		<ul class='children'>
			<li class="page_item page-item-59976"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/lofoten-bear-island-spitsbergen-05_19-2017_06_02/gallery-1-norway-lofoten-vesteraalen-tromsoe.html">Gallery 1: Norway (Lofoten, Vesterålen, Tromsø)</a></li>
			<li class="page_item page-item-59978"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/lofoten-bear-island-spitsbergen-05_19-2017_06_02/gallery-2-bjoernoeya-bear-island.html">Gallery 2: Bjørnøya (Bear Island)</a></li>
			<li class="page_item page-item-59980"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/lofoten-bear-island-spitsbergen-05_19-2017_06_02/gallery-3-spitsbergen-svalbard.html">Gallery 3: Spitsbergen (Svalbard)</a></li>
		</ul>
</li>
		<li class="page_item page-item-61571 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-06_27-2017_07_14.html">Spitsbergen 06/27-2017/07/14</a>
		<ul class='children'>
			<li class="page_item page-item-61573"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-06_27-2017_07_14/gallery-1-the-west-coast-1.html">Gallery 1: The west coast (1) &#8211; 06/27-2017/07/14</a></li>
			<li class="page_item page-item-61577"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-06_27-2017_07_14/gallery-2-the-east-coast.html">Gallery 2: The east coast &#8211; 06/27-2017/07/14</a></li>
			<li class="page_item page-item-61579"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-06_27-2017_07_14/gallery-3-heleysund-and-barentsoeya.html">Gallery 3: Heleysund and Barentsøya &#8211; 06/27-2017/07/14</a></li>
			<li class="page_item page-item-61583"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-06_27-2017_07_14/gallery-4-the-west-coast-2.html">Gallery 4: The west coast (2) &#8211; 06/27-2017/07/14</a></li>
			<li class="page_item page-item-61585"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-06_27-2017_07_14/gallery-5-80-degrees-woodfjord-and-liefdefjord.html">Gallery 5: 80 degrees, Woodfjord and Liefdefjord &#8211; 06/27-2017/07/14</a></li>
			<li class="page_item page-item-61587"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-06_27-2017_07_14/gallery-6-the-west-coast-3.html">Gallery 6: The west coast (3) &#8211; 06/27-2017/07/14</a></li>
		</ul>
</li>
		<li class="page_item page-item-63328 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/svalbard-with-sy-arctica-ii-2017.html">Svalbard 07/27-2017/08/15</a>
		<ul class='children'>
			<li class="page_item page-item-63330"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/svalbard-with-sy-arctica-ii-2017/gallery-1-west-coast-1.html">Gallery 1: west coast (1)</a></li>
			<li class="page_item page-item-63335"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/svalbard-with-sy-arctica-ii-2017/gallery-2-the-north-coast.html">Gallery 2: the north coast</a></li>
			<li class="page_item page-item-63347"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/svalbard-with-sy-arctica-ii-2017/gallery-3-nordaustland.html">Gallery 3: Nordaustland</a></li>
			<li class="page_item page-item-63356"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/svalbard-with-sy-arctica-ii-2017/gallery-4-hinlopen-strait.html">Gallery 4: Hinlopen Strait</a></li>
			<li class="page_item page-item-63362"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/svalbard-with-sy-arctica-ii-2017/gallery-5-storfjord.html">Gallery 5: Storfjord</a></li>
			<li class="page_item page-item-63367"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/svalbard-with-sy-arctica-ii-2017/gallery-6-west-coast-2.html">Gallery 6: west coast (2)</a></li>
		</ul>
</li>
		<li class="page_item page-item-64489"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/pyramiden-2017_09_04-10.html">Pyramiden 2017/09/04-10</a></li>
		<li class="page_item page-item-65081 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-2017_09_12-22.html">Spitsbergen 2017/09/12-22</a>
		<ul class='children'>
			<li class="page_item page-item-65083"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-2017_09_12-22/gallery-1-west-coast.html">Gallery 1 &#8211; West coast</a></li>
			<li class="page_item page-item-65085"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-2017_09_12-22/gallery-2-north-coast.html">Gallery 2 &#8211; North coast</a></li>
			<li class="page_item page-item-65087"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/spitsbergen-2017_09_12-22/gallery-3-west-coast-to-the-south.html">Gallery 3 – West coast to the south</a></li>
		</ul>
</li>
		<li class="page_item page-item-66066"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2017/tromsoe-senja-vesteraalen-lofoten-10_292017_11_05.html">Tromsø-Senja-Vesterålen-Lofoten 10/29–2017/11/05</a></li>
	</ul>
</li>
	<li class="page_item page-item-46142 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016.html">Arctic 2016</a>
	<ul class='children'>
		<li class="page_item page-item-46149 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofotenbear-islandspitsbergen-2016_05_22-06_03.html">Lofoten–Bear Island–Spitsbergen 2016/05/22-06/03</a>
		<ul class='children'>
			<li class="page_item page-item-46154"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofotenbear-islandspitsbergen-2016_05_22-06_03/part-1-norway.html">Part 1: Norway</a></li>
			<li class="page_item page-item-46156"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofotenbear-islandspitsbergen-2016_05_22-06_03/part-2-barents-sea-bear-island.html">Part 2: Barents Sea, Bear Island</a></li>
			<li class="page_item page-item-46158"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofotenbear-islandspitsbergen-2016_05_22-06_03/part-3-spitsbergen.html">Part 3: Spitsbergen</a></li>
		</ul>
</li>
		<li class="page_item page-item-47070"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/northwest-spitsbergen-2016_06_04-12.html">Northwest-Spitsbergen, 2016/06/04-12</a></li>
		<li class="page_item page-item-52794 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_07_14-31.html">Spitsbergen 2016/07/14-31</a>
		<ul class='children'>
			<li class="page_item page-item-52798"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_07_14-31/gallery-n-west-coast.html">Gallery N west coast</a></li>
			<li class="page_item page-item-52800"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_07_14-31/gallery-north-coast_hinlopen-strait.html">Gallery North coast/Hinlopen Strait</a></li>
			<li class="page_item page-item-52802"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_07_14-31/gallery-northeast.html">Gallery Northeast</a></li>
			<li class="page_item page-item-52804"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_07_14-31/gallery-southeast.html">Gallery Southeast</a></li>
			<li class="page_item page-item-52806"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_07_14-31/gallery-s-west-coast.html">Gallery S West Coast</a></li>
		</ul>
</li>
		<li class="page_item page-item-55008 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_08_02-20.html">Spitsbergen 2016/08/02-20</a>
		<ul class='children'>
			<li class="page_item page-item-55010"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_08_02-20/gallery-1-from-isfjord-to-raudfjord.html">Gallery 1: From Isfjord to Raudfjord</a></li>
			<li class="page_item page-item-55012"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_08_02-20/gallery-2-far-north.html">Gallery 2: Far north</a></li>
			<li class="page_item page-item-55014"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_08_02-20/gallery-3-hinlopen-strait.html">Gallery 3: Hinlopen Strait</a></li>
			<li class="page_item page-item-55016"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_08_02-20/gallery-4-storfjord.html">Gallery 4: Storfjord</a></li>
			<li class="page_item page-item-55018"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_08_02-20/gallery-5-back-to-the-west-coast.html">Gallery 5: Back to the west coast</a></li>
		</ul>
</li>
		<li class="page_item page-item-56454 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/photography-and-hiking-longyearbyen-2016_09_04-12.html">Photography and hiking Longyearbyen 2016/09/04-12</a>
		<ul class='children'>
			<li class="page_item page-item-56456"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/photography-and-hiking-longyearbyen-2016_09_04-12/gallery-longyearbyen.html">Gallery 1: In and around Longyearbyen</a></li>
			<li class="page_item page-item-56458"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/photography-and-hiking-longyearbyen-2016_09_04-12/gallery-pyramiden.html">Gallery 2: In and around Pyramiden</a></li>
			<li class="page_item page-item-56460"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/photography-and-hiking-longyearbyen-2016_09_04-12/gallery-longyearbyen-back.html">Gallery 3: Back in and around Longyearbyen</a></li>
		</ul>
</li>
		<li class="page_item page-item-56192 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_09_13-23.html">Spitsbergen 2016/09/13-23</a>
		<ul class='children'>
			<li class="page_item page-item-56195"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_09_13-23/spitsbergens-northwestern-corner.html">Gallery 1: Spitsbergen’s northwestern corner</a></li>
			<li class="page_item page-item-56197"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_09_13-23/smeerenburgfjord.html">Gallery 2: Smeerenburgfjord</a></li>
			<li class="page_item page-item-56199"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_09_13-23/liefdefjord-80-degrees-north.html">Gallery 3: Liefdefjord &rarr; 80 degrees north</a></li>
			<li class="page_item page-item-56201"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_09_13-23/krossfjord-and-kongsfjord.html">Gallery 4: Krossfjord and Kongsfjord</a></li>
			<li class="page_item page-item-56203"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/spitsbergen-2016_09_13-23/groenfjord.html">Gallery 5: Grønfjord</a></li>
		</ul>
</li>
		<li class="page_item page-item-57118 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofoten-2016_10_30-11_06.html">Lofoten 2016/10/30-11/06</a>
		<ul class='children'>
			<li class="page_item page-item-57122"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofoten-2016_10_30-11_06/gallery-1-from-tromsoe-to-senja.html">Gallery 1: From Tromsø to Senja</a></li>
			<li class="page_item page-item-57124"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofoten-2016_10_30-11_06/gallery-2-from-skrolsvik-to-harstad.html">Gallery 2: From Skrolsvik to Harstad</a></li>
			<li class="page_item page-item-57128"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofoten-2016_10_30-11_06/gallery-3-from-trollfjord-to-kabelvaag.html">Gallery 3: From Trollfjord to Kabelvåg</a></li>
			<li class="page_item page-item-57131"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2016/lofoten-2016_10_30-11_06/gallery-4-from-kabelvaag-to-bodoe.html">Gallery 4: From Kabelvåg to Bodø</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-30719 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015.html">Arctic 2015</a>
	<ul class='children'>
		<li class="page_item page-item-29132"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/jan-mayen-2015.html">Jan Mayen 2015</a></li>
		<li class="page_item page-item-28533"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/lofoten-bear-island-spitsbergen.html">Lofoten – Bear Island – Spitsbergen</a></li>
		<li class="page_item page-item-30553"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/with-sv-antigua-to-spitsbergens-northwest-coast.html">Spitsbergen’s northwest coast</a></li>
		<li class="page_item page-item-32768 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17.html">Spitsbergen 06/30–2015/07/17</a>
		<ul class='children'>
			<li class="page_item page-item-32770"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-1-kongsfjord.html">Gallery 1: Kongsfjord</a></li>
			<li class="page_item page-item-32772"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-2-the-northwest.html">Gallery 2: the Northwest</a></li>
			<li class="page_item page-item-32774"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-3-woodfjord.html">Gallery 3: Woodfjord</a></li>
			<li class="page_item page-item-32776"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-4-hinlopen-strait.html">Gallery 4: Hinlopen Strait</a></li>
			<li class="page_item page-item-32778"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-5-sorgfjord.html">Gallery 5: Sorgfjord</a></li>
			<li class="page_item page-item-32781"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-6-the-west-coast.html">Gallery 6: The west coast</a></li>
			<li class="page_item page-item-32783"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-7-west-coast-continued-south.html">Gallery 7: The west coast, continued further south</a></li>
			<li class="page_item page-item-32787"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-8-hornsund.html">Gallery 8: Hornsund</a></li>
			<li class="page_item page-item-32789"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/spitsbergen-06_30-2015_07_17/gallery-9-bellsund-and-isfjord.html">Gallery 9: Bellsund and Isfjord</a></li>
		</ul>
</li>
		<li class="page_item page-item-32846 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/advanced-spitsbergen.html">Advanced Spitsbergen</a>
		<ul class='children'>
			<li class="page_item page-item-32848"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/advanced-spitsbergen/gallery-1-the-west.html">Gallery 1: the west</a></li>
			<li class="page_item page-item-32850"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/advanced-spitsbergen/gallery-2-the-north.html">Gallery 2: the north</a></li>
			<li class="page_item page-item-32852"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/advanced-spitsbergen/gallery-3-the-northeast.html">Gallery 3: the northeast</a></li>
			<li class="page_item page-item-32854"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/advanced-spitsbergen/gallery-4-the-southeast.html">Gallery 4: the southeast</a></li>
			<li class="page_item page-item-32856"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/advanced-spitsbergen/gallery-5-the-west.html">Gallery 5: the west</a></li>
		</ul>
</li>
		<li class="page_item page-item-32931 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/scoresbysund-2015_09_02-09.html">Scoresbysund 2015/09/02-09</a>
		<ul class='children'>
			<li class="page_item page-item-32933"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/scoresbysund-2015_09_02-09/gallery-1-from-iceland-into-scoresbysund.html">Gallery 1: from Iceland into Scoresbysund</a></li>
			<li class="page_item page-item-32935"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/scoresbysund-2015_09_02-09/gallery-2-vikingebugt-and-danmark-oe.html">Gallery 2: Vikingebugt and Danmark Ø</a></li>
			<li class="page_item page-item-32937"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/scoresbysund-2015_09_02-09/gallery-3-roedefjord-and-harefjord.html">Gallery 3: Rødefjord and Harefjord</a></li>
			<li class="page_item page-item-32941"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/scoresbysund-2015_09_02-09/gallery-4-from-rypefjord-to-the-bjoerne-oeerne.html">Gallery 4: from Rypefjord to the Bjørne Øerne</a></li>
			<li class="page_item page-item-32944"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/scoresbysund-2015_09_02-09/gallery-5-jyttes-havn-and-charcot-havn.html">Gallery 5: Jyttes Havn and Charcot Havn</a></li>
			<li class="page_item page-item-32947"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/scoresbysund-2015_09_02-09/gallery-6-ittoqqortoormiit.html">Gallery 6: Ittoqqortoormiit</a></li>
		</ul>
</li>
		<li class="page_item page-item-33929 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/sails-spitsbergens-glaciers.html">Under sails to Spitsbergen’s glaciers</a>
		<ul class='children'>
			<li class="page_item page-item-33932"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/sails-spitsbergens-glaciers/gallery-1-isfjord-kongsfjord.html">Gallery 1: Isfjord and Kongsfjord</a></li>
			<li class="page_item page-item-33934"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/sails-spitsbergens-glaciers/gallery-2-magdalenefjord-moffen.html">Gallery 2: From Magdalenefjord to Moffen</a></li>
			<li class="page_item page-item-33936"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/sails-spitsbergens-glaciers/gallery-3-liefdefjord.html">Gallery 3: Liefdefjord</a></li>
			<li class="page_item page-item-33938"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/sails-spitsbergens-glaciers/gallery-4-krossfjord.html">Gallery 4: Krossfjord</a></li>
			<li class="page_item page-item-33940"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/sails-spitsbergens-glaciers/gallery-5-kongsfjord.html">Gallery 5: Kongsfjord</a></li>
			<li class="page_item page-item-33943"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/sails-spitsbergens-glaciers/gallery-6-isfjord.html">Gallery 6: Isfjord</a></li>
		</ul>
</li>
		<li class="page_item page-item-33118"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2015/tromsoe-lofoten-bodoe.html">Tromsø – Lofoten – Bodø</a></li>
	</ul>
</li>
	<li class="page_item page-item-15900 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014.html">Arctic 2014</a>
	<ul class='children'>
		<li class="page_item page-item-15902"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/polar-night-january-2014.html">Polar night in January 2014</a></li>
		<li class="page_item page-item-17048"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/bamsebu.html">Bamsebu</a></li>
		<li class="page_item page-item-17097"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/sassendalen-fredheim.html">Sassendalen / Fredheim</a></li>
		<li class="page_item page-item-17433"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/trappers-trail.html">Trappers Trail</a></li>
		<li class="page_item page-item-17445"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/barentsburg.html">Barentsburg</a></li>
		<li class="page_item page-item-17451"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/sneheim.html">Sneheim</a></li>
		<li class="page_item page-item-17473"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/tellbreen-maelardalen.html">Tellbreen-Mälardalen</a></li>
		<li class="page_item page-item-17480"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/mohnbukta.html">Snow mobile tour east coast: Mohnbukta</a></li>
		<li class="page_item page-item-17485"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/reindalen.html">Reindalen</a></li>
		<li class="page_item page-item-17493"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/pyramiden.html">Pyramiden</a></li>
		<li class="page_item page-item-18818"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/lofoten-bear-island-2014-05-22_05-06.html">Lofoten &#8211; Bear Island 2014/05/22-05/06</a></li>
		<li class="page_item page-item-21023"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/jan-mayen-2014-06-30_07-12.html">Jan Mayen 2014/06/30-07/12</a></li>
		<li class="page_item page-item-21945 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-2014_07_16-08_02.html">Spitsbergen 2014/07/16-08/02</a>
		<ul class='children'>
			<li class="page_item page-item-21947"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-2014_07_16-08_02/northern-west-coast.html">Northern west coast</a></li>
			<li class="page_item page-item-22272"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-2014_07_16-08_02/north-coast.html">North coast</a></li>
			<li class="page_item page-item-22274"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-2014_07_16-08_02/hinlopen-strait.html">Hinlopen Strait</a></li>
			<li class="page_item page-item-22277"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-2014_07_16-08_02/southeast.html">Southeast</a></li>
			<li class="page_item page-item-22280"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-2014_07_16-08_02/west-coast.html">West coast</a></li>
		</ul>
</li>
		<li class="page_item page-item-23465 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/arctica-ii-2014_08_04-22.html">Arctica II 2014/08/04-22</a>
		<ul class='children'>
			<li class="page_item page-item-23486"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/arctica-ii-2014_08_04-22/gallery-southwestern-spitsbergen.html">Gallery: Southwestern Spitsbergen</a></li>
			<li class="page_item page-item-23488"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/arctica-ii-2014_08_04-22/gallery-southeastern-spitsbergen.html">Gallery: Southeastern Spitsbergen</a></li>
			<li class="page_item page-item-23490"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/arctica-ii-2014_08_04-22/gallery-northern-spitsbergen.html">Gallery: Northern Spitsbergen</a></li>
			<li class="page_item page-item-23492"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/arctica-ii-2014_08_04-22/gallery-northwestern-spitsbergen.html">Gallery: Northwestern Spitsbergen</a></li>
		</ul>
</li>
		<li class="page_item page-item-24248"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/longyearbyen-2014_09_10-15.html">Longyearbyen 10-15/09/2014</a></li>
		<li class="page_item page-item-24255 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-west-15-24_09_2014.html">Spitsbergen West 15-24/09/2014</a>
		<ul class='children'>
			<li class="page_item page-item-24602"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-west-15-24_09_2014/gallery-krossfjord-kongsfjord.html">Gallery Krossfjord, Kongsfjord</a></li>
			<li class="page_item page-item-24604"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-west-15-24_09_2014/gallery-forlandsund.html">Gallery Forlandsund</a></li>
			<li class="page_item page-item-24606"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2014/spitsbergen-west-15-24_09_2014/gallery-bellsund-isfjord.html">Gallery Bellsund Isfjord</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-11720 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013.html">Arctic 2013</a>
	<ul class='children'>
		<li class="page_item page-item-11825"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/approach-2013-03-24.html">Approach 2013/03/24</a></li>
		<li class="page_item page-item-11903"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/landscapes-near-longyearbyen.html">Landscapes near Longyearbyen</a></li>
		<li class="page_item page-item-11916"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/longyearbreen-trollsteinen.html">Longyearbreen, Trollsteinen</a></li>
		<li class="page_item page-item-12013"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/snow-mobile-tour-tempelfjord.html">Snow mobile tour Tempelfjord</a></li>
		<li class="page_item page-item-12016"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/mohnbukta.html">Mohnbukta</a></li>
		<li class="page_item page-item-12023"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/longyearbyen-revneset-advent-city.html">Revneset, De Geerdalen, Fridtjovbreen, Colesbukt</a></li>
		<li class="page_item page-item-12146"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/agardhbukta.html">Agardhbukta, Inglefieldbreen</a></li>
		<li class="page_item page-item-12208"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/pyramiden-and-billefjord.html">Snow mobile tour Pyramiden &#038; Billefjord</a></li>
		<li class="page_item page-item-12212"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/operafjellet-gruve-6.html">Operafjellet &#038; Gruve 6</a></li>
		<li class="page_item page-item-12216"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/tempelfjord-polar-bear-family.html">Tempelfjord: polar bear family</a></li>
		<li class="page_item page-item-12292"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/sveagruva.html">Sveagruva</a></li>
		<li class="page_item page-item-12295"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/meltwater-caves-longyearbreen.html">Meltwater-Caves Longyearbreen</a></li>
		<li class="page_item page-item-12427"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/arctic-spring.html">Arctic spring</a></li>
		<li class="page_item page-item-12476 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/lofoten-and-bear-island-bjornoya-05_31-2013_06_14.html">Lofoten &#8211; Bear Island 05/31-2013/06/14</a>
		<ul class='children'>
			<li class="page_item page-item-12515"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/lofoten-and-bear-island-bjornoya-05_31-2013_06_14/lofoten.html">Lofoten</a></li>
			<li class="page_item page-item-12517"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/lofoten-and-bear-island-bjornoya-05_31-2013_06_14/bear-island.html">Bear Island</a></li>
			<li class="page_item page-item-12520"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/lofoten-and-bear-island-bjornoya-05_31-2013_06_14/spitsbergen.html">Spitsbergen</a></li>
		</ul>
</li>
		<li class="page_item page-item-12596"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/ortelius-2013_06_24-07_01.html">Ortelius 2013/06/24-07/01</a></li>
		<li class="page_item page-item-12711"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/spitsbergen-07_19-2013_08_03.html">Spitsbergen 07/19-2013/08/03</a></li>
		<li class="page_item page-item-12816 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/spitsbergen-2013_08_04-19.html">Spitsbergen 2013/08/04-19</a>
		<ul class='children'>
			<li class="page_item page-item-12818"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/spitsbergen-2013_08_04-19/gallery-1-west.html">Gallery 1: West</a></li>
			<li class="page_item page-item-12820"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/spitsbergen-2013_08_04-19/gallery-2-north.html">Gallery 2: North</a></li>
			<li class="page_item page-item-12822"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/spitsbergen-2013_08_04-19/gallery-3-east.html">Gallery 3: East</a></li>
			<li class="page_item page-item-12824"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/spitsbergen-2013_08_04-19/gallery-4-southwest.html">Gallery 4: Southwest</a></li>
		</ul>
</li>
		<li class="page_item page-item-12869"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/longyearbyen-2013_08_20-25.html">* Longyearbyen 2013/08/20-25</a></li>
		<li class="page_item page-item-12895 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-with-sv-opal.html">East Greenland 2013/08/28-09/07</a>
		<ul class='children'>
			<li class="page_item page-item-15381"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-with-sv-opal/photo-gallery-east-greenland-1.html">Gallery 1</a></li>
			<li class="page_item page-item-15386"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-with-sv-opal/photo-gallery-east-greenland-2.html">Gallery 2</a></li>
			<li class="page_item page-item-15389"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-with-sv-opal/photo-gallery-east-greenland-3.html">Gallery 3</a></li>
		</ul>
</li>
		<li class="page_item page-item-12914 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-2013_09_07-16.html">East Greenland 2013/09/07-16</a>
		<ul class='children'>
			<li class="page_item page-item-15501"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-2013_09_07-16/gallery-1.html">Gallery 1</a></li>
			<li class="page_item page-item-15504"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-2013_09_07-16/gallery-2.html">Gallery 2</a></li>
			<li class="page_item page-item-15507"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-2013/east-greenland-2013_09_07-16/gallery-3.html">Gallery 3</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-9401 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012.html">Arctic season 2012</a>
	<ul class='children'>
		<li class="page_item page-item-9571"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/aasiaat-2012-06-13.html">Aasiaat 2012/06/13</a></li>
		<li class="page_item page-item-9567"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/west-greenland-14-21-06-1.html">West Greenland 2012/06/14-21</a></li>
		<li class="page_item page-item-9598"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/ymerbukta-201206.html">Ymerbukta 2012/06</a></li>
		<li class="page_item page-item-10496 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120702-19.html">Spitsbergen 2012/07/02-19</a>
		<ul class='children'>
			<li class="page_item page-item-10498"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120702-19/gallery-1.html">Gallery 1/3 Spitsbergen cruise July 2012</a></li>
			<li class="page_item page-item-10500"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120702-19/gallery-2.html">Gallery 2/3 Spitsbergen cruise July 2012</a></li>
			<li class="page_item page-item-10502"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120702-19/gallery-3.html">Gallery 3/3 Spitsbergen cruise July 2012</a></li>
		</ul>
</li>
		<li class="page_item page-item-9807 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/north-west-greenland-07_23-12-08-0.html">North West Greenland 07/23-12/08/07</a>
		<ul class='children'>
			<li class="page_item page-item-9809"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/north-west-greenland-07_23-12-08-0/photo-gallery-1.html">Photo Gallery 1</a></li>
			<li class="page_item page-item-9811"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/north-west-greenland-07_23-12-08-0/photo-gallery-2.html">Photo Gallery 2</a></li>
			<li class="page_item page-item-9813"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/north-west-greenland-07_23-12-08-0/photo-gallery-3.html">Photo Gallery 3</a></li>
		</ul>
</li>
		<li class="page_item page-item-10513"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120812-27.html">Spitsbergen 2012/08/12-27</a></li>
		<li class="page_item page-item-10515 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120906-20.html">Spitsbergen 2012/09/06-20</a>
		<ul class='children'>
			<li class="page_item page-item-10517"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120906-20/gallery-1.html">Gallery 1</a></li>
			<li class="page_item page-item-10519"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120906-20/gallery-2.html">Gallery 2</a></li>
			<li class="page_item page-item-10521"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120906-20/gallery-3.html">Gallery 3</a></li>
			<li class="page_item page-item-10523"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120906-20/gallery-4.html">Gallery 4</a></li>
			<li class="page_item page-item-10529"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-20120906-20/gallery-5.html">Gallery 5</a></li>
		</ul>
</li>
		<li class="page_item page-item-10205 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-2012-09-21-29.html">Spitsbergen 2012/09/21-29</a>
		<ul class='children'>
			<li class="page_item page-item-10207"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-2012-09-21-29/gallery-1.html">Gallery 1</a></li>
			<li class="page_item page-item-10210"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-2012-09-21-29/gallery-2.html">Gallery 2</a></li>
			<li class="page_item page-item-10212"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2012/spitsbergen-2012-09-21-29/gallery-3.html">Gallery 3</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-7613 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011.html">Arctic season 2011</a>
	<ul class='children'>
		<li class="page_item page-item-7616"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011/antigua-06_21-2011_07_05.html">Antigua 06/21-2011/07/05</a></li>
		<li class="page_item page-item-7647"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011/antigua_2011_07_06-21.html">Antigua 2011/07/06-21</a></li>
		<li class="page_item page-item-7690"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011/spitsbergen-2011_07_22-08_06.html">Spitsbergen 07/22-2011/08/06</a></li>
		<li class="page_item page-item-7717"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011/spitsbergen-2011_08_07-24.html">Spitsbergen 2011/08/07-24</a></li>
		<li class="page_item page-item-7825"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011/eastgreenland-2110827-0917.html">Eastgreenland 08/27-2011/09/17</a></li>
		<li class="page_item page-item-8228"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011/nooderlicht-10_10-2011_10_17.html">Nooderlicht 10/10-2011/10/17</a></li>
		<li class="page_item page-item-8285"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2011/nooderlicht-2011_10_17-24.html">Nooderlicht 2011/10/17-24</a></li>
	</ul>
</li>
	<li class="page_item page-item-3588 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010.html">Arctic season 2010</a>
	<ul class='children'>
		<li class="page_item page-item-4391"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/newtontoppen-negribreen.html">Newtontoppen &#8211; Negribreen</a></li>
		<li class="page_item page-item-4393 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21.html">Spitsbergen 2010/06/10-21</a>
		<ul class='children'>
			<li class="page_item page-item-4398"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-1-2010-06-10.html">Day 1 &#8211; 2010/06/10</a></li>
			<li class="page_item page-item-4406"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-2-2010-06-11.html">Day 2 &#8211; 2010/06/11</a></li>
			<li class="page_item page-item-4409"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-3-20100612.html">Day 3 &#8211; 2010/06/12</a></li>
			<li class="page_item page-item-4415"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-4-2010-06-13.html">Day 4 &#8211; 2010/06/13</a></li>
			<li class="page_item page-item-4419"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-5-2010-06-14.html">Day 5 &#8211; 2010/06/14</a></li>
			<li class="page_item page-item-4421"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-6-2010-06-15.html">Day 6 &#8211; 2010/06/15</a></li>
			<li class="page_item page-item-4424"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-7-2010-06-16.html">Day 7 &#8211; 2010/06/16</a></li>
			<li class="page_item page-item-4426"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-8-2010-06-17.html">Day 8 &#8211; 2010/06/17</a></li>
			<li class="page_item page-item-4429"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-9-2010-06-18.html">Day 9 &#8211; 2010/06/18</a></li>
			<li class="page_item page-item-4433"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-10-2010-06-19.html">Day 10 &#8211; 2010/06/19</a></li>
			<li class="page_item page-item-4435"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-2010-06-10-21/day-11-2010-06-20.html">Day 11 &#8211; 2010/06/20</a></li>
		</ul>
</li>
		<li class="page_item page-item-4439"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/bear-island-06-28-2010-07-06.html">Bear Island 06/28-2010/07/06</a></li>
		<li class="page_item page-item-4443"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/around-spitsbergen-20100713-28.html">Around Spitsbergen 2010/07/13-28</a></li>
		<li class="page_item page-item-4445"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/around-spitsbergen-0729-20100813.html">Around Spitsbergen 2010/07/29-08/13</a></li>
		<li class="page_item page-item-6058"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/nordaustland-2010-08-18-09-10.html">Nordaustland 2010/08/18-09/10</a></li>
		<li class="page_item page-item-6053"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/spitsbergen-11-22-09-10.html">Spitsbergen 10/09/11-22</a></li>
		<li class="page_item page-item-6133"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2010/noorderlicht-2010-10-01-10.html">Noorderlicht 2010/10/01-10</a></li>
	</ul>
</li>
	<li class="page_item page-item-3593 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009.html">Arctic season 2009</a>
	<ul class='children'>
		<li class="page_item page-item-4601"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/around-spitsbergen-2009-06-27-07-07.html">Around Spitsbergen 2009/06/27-07/07</a></li>
		<li class="page_item page-item-4603"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-2009-07-07-17.html">Spitsbergen 2009/07/07-17</a></li>
		<li class="page_item page-item-4606"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-20090720-27.html">Spitsbergen 2009/07/20-27</a></li>
		<li class="page_item page-item-4609"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-2009-07-27-03-08.html">Spitsbergen 2009/07/27-03/08</a></li>
		<li class="page_item page-item-4613"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-2009-08-10-17.html">Spitsbergen 2009/08/10-17</a></li>
		<li class="page_item page-item-4616"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-2009-28-08-07-09.html">Spitsbergen 2009/28/08-07/09</a></li>
		<li class="page_item page-item-4628 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009.html">Spitsbergen w. Noorderlicht 09/2009</a>
		<ul class='children'>
			<li class="page_item page-item-4634"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-1.html">Day 1</a></li>
			<li class="page_item page-item-4638"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-2.html">Day 2</a></li>
			<li class="page_item page-item-4640"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-3.html">Day 3</a></li>
			<li class="page_item page-item-4647"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-4.html">Day 4</a></li>
			<li class="page_item page-item-4649"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-5.html">Day 5</a></li>
			<li class="page_item page-item-4651"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-6.html">Day 6</a></li>
			<li class="page_item page-item-4655"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-7.html">Day 7</a></li>
			<li class="page_item page-item-4658"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-8.html">Day 8</a></li>
			<li class="page_item page-item-4661"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-9.html">Day 9</a></li>
			<li class="page_item page-item-4665"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-10.html">Day 10</a></li>
			<li class="page_item page-item-4668"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-w-noorderlicht-09-2009/day-11.html">Day 11</a></li>
		</ul>
</li>
		<li class="page_item page-item-4620"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-2009-09-22-29.html">Spitsbergen 2009/09/22-29</a></li>
		<li class="page_item page-item-4626"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2009/spitsbergen-2009-09-29-10-06.html">Spitsbergen 2009/09/29-10/06</a></li>
	</ul>
</li>
	<li class="page_item page-item-3598 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008.html">Arctic season 2008</a>
	<ul class='children'>
		<li class="page_item page-item-4718"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/north-spitsbergen-2008-06-13-20.html">North Spitsbergen 2008/06/13-20</a></li>
		<li class="page_item page-item-4720"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/north-spitsbergen-2008-06-20-27.html">North Spitsbergen 2008/06/20-27</a></li>
		<li class="page_item page-item-4722"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/spitsbergen-2008-06-27-07-07.html">Spitsbergen 2008/06/27 &#8211; 07/07</a></li>
		<li class="page_item page-item-4754"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/zeitreise-spitsbergen-2008-07-14-21.html">ZEITreise Spitsbergen 2008/07/14-21</a></li>
		<li class="page_item page-item-4724"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/filmproduction-nicht-der-sueden.html">Nicht der Süden</a></li>
		<li class="page_item page-item-4729"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/spitsbergen-2008-08-04-11.html">Spitsbergen 2008/08/04-11</a></li>
		<li class="page_item page-item-4731"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/spitsbergen-2008-08-11-18.html">Spitsbergen 2008/08/11-18</a></li>
		<li class="page_item page-item-4734"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/spitsbergen-2008-08-26-09-05.html">Spitsbergen 2008/08/26-09/05</a></li>
		<li class="page_item page-item-4739"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/spitsbergen-2008-09-12-21.html">Spitsbergen 2008/09/12-21</a></li>
		<li class="page_item page-item-4742"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/spitsbergen-2008-09-21-28.html">Spitsbergen 2008/09/21-28</a></li>
		<li class="page_item page-item-4745"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/south-spitsbergen-2008-09-28-10-05.html">South Spitsbergen 2008/09/28-10/05</a></li>
		<li class="page_item page-item-4747"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/south-spitsbergen-2008-10-19-26.html">South-Spitsbergen 2008/10/19-26</a></li>
		<li class="page_item page-item-4749"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2008/lofoten-2008-11-25-12-02.html">Lofoten 2008/11/25-12/02</a></li>
	</ul>
</li>
	<li class="page_item page-item-3602 page_item_has_children current_page_ancestor current_page_parent"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007.html">Arctic season 2007</a>
	<ul class='children'>
		<li class="page_item page-item-4786"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/north-spitsbergen-2007-06-15-22.html">North-Spitsbergen 2007/06/15-22</a></li>
		<li class="page_item page-item-4788 current_page_item"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/north-spitsbergen-2007-06-22-29.html" aria-current="page">North-Spitsbergen 2007/06/22-29</a></li>
		<li class="page_item page-item-4790"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/north-spitsbergen-2007-29-06-07-06.html">North-Spitsbergen 2007/06/29-07/06</a></li>
		<li class="page_item page-item-4792"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/nordenskjold-land-2007-07.html">Hiking Nordenskiöld Land and east coast 2007</a></li>
		<li class="page_item page-item-4796"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/dickson-land-2007-07.html">Hiking Billefjord and Dickson Land</a></li>
		<li class="page_item page-item-4798"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/around-spitsbergen-2007-08-05-15.html">Around Spitsbergen 2007/08/05-15</a></li>
		<li class="page_item page-item-4800"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/bild-der-wissenschaft-voyage-2007.html">bild der wissenschaft voyage 2007</a></li>
		<li class="page_item page-item-4808"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/spitsbergen-eastgreenland-iceland.html">Spitsbergen &#8211; Eastgreenland &#8211; Iceland</a></li>
		<li class="page_item page-item-4811"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2007/east-greenland-2007-09-17-27.html">East Greenland 2007/09/17-27</a></li>
	</ul>
</li>
	<li class="page_item page-item-3604 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006.html">Arctic season 2006</a>
	<ul class='children'>
		<li class="page_item page-item-4845"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/around-iceland-2006-05-24-06-01.html">Around Iceland 2006/05/24-06/01</a></li>
		<li class="page_item page-item-4848"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/north-spitsbergen-2006-06-14-21.html">North Spitsbergen 2006/06/14-21</a></li>
		<li class="page_item page-item-4851"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/north-spitsbergen-2006-06-21-28.html">North Spitsbergen 2006/06/21-28</a></li>
		<li class="page_item page-item-4854"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/north-spitsbergen-2006-06-28-07-05.html">North Spitsbergen 06/06/28-07/05</a></li>
		<li class="page_item page-item-4858"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/spitsbergen-2006-07-05-15.html">Around Spitsbergen 2006/07/05-15</a></li>
		<li class="page_item page-item-4861"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/around-spitsbergen-2006-08-02-12.html">Around Spitsbergen 2006/08/02-12</a></li>
		<li class="page_item page-item-4863"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/around-spitsbergen-2006-08-12-22.html">Around Spitsbergen 2006/08/12-22</a></li>
		<li class="page_item page-item-4866"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/around-spitsbergen-2006-08-22-09-01.html">Around Spitsbergen 2006/08/22-09/01</a></li>
		<li class="page_item page-item-4869"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/spitsbg-ne-greenl-iceland-2006-09.html">Spitsbg.-NE Greenl.-Iceland 2006/09</a></li>
		<li class="page_item page-item-4872"><a href="https://www.spitsbergen-svalbard.com/photos-and-triplogs/arctic-season-2006/east-greenland-2006-09-14-24.html">East Greenland 2006/09/14-24</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-794"><a href="https://www.spitsbergen-svalbard.com/news-and-stories.html">* News and Stories</a></li>
<li class="page_item page-item-724 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/links-and-literature.html">Links and Literature</a>
<ul class='children'>
	<li class="page_item page-item-6846"><a href="https://www.spitsbergen-svalbard.com/links-and-literature/link-list.html">Polar links</a></li>
	<li class="page_item page-item-806"><a href="https://www.spitsbergen-svalbard.com/links-and-literature/arctic-literature.html">Arctic Literature</a></li>
</ul>
</li>
<li class="page_item page-item-11083 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams.html">* Photos, Panoramas, Videos and Webcams</a>
<ul class='children'>
	<li class="page_item page-item-11109 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos.html">Spitsbergen photos</a>
	<ul class='children'>
		<li class="page_item page-item-11111"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-heleysund-and-straumsland.html">Photos: Heleysund and Straumsland</a></li>
		<li class="page_item page-item-11114"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-edgeoya.html">Photos: Edgeøya</a></li>
		<li class="page_item page-item-11116"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-barentsoya.html">Photos: Barentsøya</a></li>
		<li class="page_item page-item-11119"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-tusenoyane.html">Photos: Tusenøyane</a></li>
		<li class="page_item page-item-11121"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-kong-karls-land.html">Photos: Kong Karls Land</a></li>
		<li class="page_item page-item-11123"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hopen.html">Photos: Hopen</a></li>
		<li class="page_item page-item-14894"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-bellsund.html">Photos: Bellsund</a></li>
		<li class="page_item page-item-16241"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-brasvellbreen.html">Photos: Bråsvellbreen</a></li>
		<li class="page_item page-item-16243"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-wahlenbergfjord.html">Photos: Wahlenbergfjord</a></li>
		<li class="page_item page-item-16245"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-alkefjellet.html">Photos: Alkefjellet</a></li>
		<li class="page_item page-item-16247"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hinlopenstrait.html">Photos: Hinlopenstrait</a></li>
		<li class="page_item page-item-16249"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-islands-hinlopen-strait.html">Photos: Islands of Hinlopen Strait</a></li>
		<li class="page_item page-item-16251"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-wilhelmoya.html">Photos: Wilhelmøya</a></li>
		<li class="page_item page-item-16266"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-lomfjord.html">Photos: Lomfjord</a></li>
		<li class="page_item page-item-16268"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-murchisonfjord.html">Photos: Murchisonfjord</a></li>
		<li class="page_item page-item-16457 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund.html">Photos: Hornsund</a>
		<ul class='children'>
			<li class="page_item page-item-16459"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund/isbjornhamna-hansbreen.html">Isbjørnhamna, Hansbreen</a></li>
			<li class="page_item page-item-16461"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund/gnalodden-burgerbukta.html">Gnålodden, Burgerbukta</a></li>
			<li class="page_item page-item-16463"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund/treskelen.html">Treskelen</a></li>
			<li class="page_item page-item-16465"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund/brepollen.html">Brepollen</a></li>
			<li class="page_item page-item-16467"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund/samarinvagen.html">Samarinvågen</a></li>
			<li class="page_item page-item-16469"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund/hornsundtind.html">Hornsundtind</a></li>
			<li class="page_item page-item-16471"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-hornsund/gashamna.html">Gåshamna</a></li>
		</ul>
</li>
		<li class="page_item page-item-11127"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-photos/photos-bjornoya.html">Photos: Bjørnøya</a></li>
	</ul>
</li>
	<li class="page_item page-item-11087"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/videos.html">Videos</a></li>
	<li class="page_item page-item-11090"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-webcams.html">Spitsbergen Webcams</a></li>
	<li class="page_item page-item-67596"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/polar-panoramas.html">Polar Panoramas</a></li>
	<li class="page_item page-item-11618 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas.html">Spitsbergen Panoramas</a>
	<ul class='children'>
		<li class="page_item page-item-98259"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/engeloeya.html">Engeløya</a></li>
		<li class="page_item page-item-98241"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/edgeoeya-aaneset.html">Edgeøya: Åneset</a></li>
		<li class="page_item page-item-97921"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kapp-borthen.html">Kapp Borthen</a></li>
		<li class="page_item page-item-97913"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/operafjellet-bassen.html">Operafjellet: Bassen</a></li>
		<li class="page_item page-item-100083 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sveagruva-area.html">The Sveagruva area</a>
		<ul class='children'>
			<li class="page_item page-item-100087"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sveagruva-area/kapp-amsterdam.html">Kapp Amsterdam</a></li>
			<li class="page_item page-item-79202"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sveagruva-area/lunckefjellet.html">Lunckefjellet</a></li>
			<li class="page_item page-item-76521"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sveagruva-area/svea-nord.html">Svea Nord</a></li>
			<li class="page_item page-item-76524"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sveagruva-area/sveagruva.html">Sveagruva</a></li>
		</ul>
</li>
		<li class="page_item page-item-77505"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/blomstrandhalvoeya-london-marble-island.html">Blomstrandhalvøya: London &#8211; Marble Island</a></li>
		<li class="page_item page-item-84685"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/camp-erna.html">Camp Erna</a></li>
		<li class="page_item page-item-84726"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/crollbreen.html">Crollbreen</a></li>
		<li class="page_item page-item-84744"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/emiljanovbreen.html">Emil&#8217;janovbreen</a></li>
		<li class="page_item page-item-84760"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/isbukta.html">Isbukta</a></li>
		<li class="page_item page-item-84772"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/grunnvaagen-kikutodden.html">Grunnvågen &#038; Kikutodden</a></li>
		<li class="page_item page-item-99498"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/rossoeya.html">Rossøya</a></li>
		<li class="page_item page-item-98095"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kvedfjordbukta.html">Kvedfjordbukta</a></li>
		<li class="page_item page-item-87537"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/blomstrandhalvoeya-grotto.html">Blomstrandhalvøya grotto</a></li>
		<li class="page_item page-item-87544"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/markhambreen.html">Markhambreen</a></li>
		<li class="page_item page-item-87550"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fjortende-julibukta.html">Fjortende Julibukta</a></li>
		<li class="page_item page-item-89994"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/langeoeya.html">Langeøya</a></li>
		<li class="page_item page-item-90038"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gothavika.html">Gothavika</a></li>
		<li class="page_item page-item-90129"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/comfortlessbreen.html">Comfortlessbreen</a></li>
		<li class="page_item page-item-90135"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/mine-3.html">Mine 3</a></li>
		<li class="page_item page-item-90141"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ossian-sarsfjellet.html">Ossian Sarsfjellet</a></li>
		<li class="page_item page-item-91503"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/tjuvfjordskarvet.html">Tjuvfjordskarvet</a></li>
		<li class="page_item page-item-91511"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/soerkappoeya.html">Sørkappøya</a></li>
		<li class="page_item page-item-94380"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kvitoeya-andreeneset.html">Kvitøya: Andréeneset</a></li>
		<li class="page_item page-item-94390"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/blomstrandhalvoeya-bratliekollen.html">Blomstrandhalvøya: Bratliekollen</a></li>
		<li class="page_item page-item-94405"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/blomstrandhalvoeya-irgensfjellet.html">Blomstrandhalvøya: Irgensfjellet</a></li>
		<li class="page_item page-item-94486"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/hamburgbukta.html">Hamburgbukta</a></li>
		<li class="page_item page-item-94539"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/seligerbreen.html">Seligerbreen</a></li>
		<li class="page_item page-item-94588"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/lovenoeyane-sigridholmen.html">Lovénøyane: Sigridholmen</a></li>
		<li class="page_item page-item-94777"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/dunoeyane-store-dunoeya.html">Dunøyane: Store Dunøya</a></li>
		<li class="page_item page-item-95043"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/isoeyane-nordre-isoeya.html">Isøyane: Nordre Isøya</a></li>
		<li class="page_item page-item-99488"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/laagoeya-mollbukta.html">Lågøya: Mollbukta</a></li>
		<li class="page_item page-item-95127"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/diesetsletta.html">Diesetsletta</a></li>
		<li class="page_item page-item-95290"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/finneset.html">Finneset</a></li>
		<li class="page_item page-item-98252"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/zeiloeyane.html">Zeiløyane</a></li>
		<li class="page_item page-item-68202 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund.html">Ny-Ålesund</a>
		<ul class='children'>
			<li class="page_item page-item-74820"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/airship-mast.html">Airship mast</a></li>
			<li class="page_item page-item-74830"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/old-post-office.html">Old post office</a></li>
			<li class="page_item page-item-74825"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/amundsen.html">Amundsen</a></li>
			<li class="page_item page-item-75074"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/amundsenvilla.html">Amundsenvilla</a></li>
			<li class="page_item page-item-75082"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/belltower.html">Belltower</a></li>
			<li class="page_item page-item-75120"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/centre.html">Centre</a></li>
			<li class="page_item page-item-75128"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/coal-grading-plant.html">Coal grading plant</a></li>
			<li class="page_item page-item-75103"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/crossroad-1.html">Crossroad (1)</a></li>
			<li class="page_item page-item-75078"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/ny-aalesund-dirigibile-italia.html">Dirigibile Italia</a></li>
			<li class="page_item page-item-75107"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/dogyard.html">Dogyard</a></li>
			<li class="page_item page-item-74808"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/the-green-house.html">Green House</a></li>
			<li class="page_item page-item-75091"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/harbour.html">Harbour</a></li>
			<li class="page_item page-item-75095"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/harbour-master-building.html">Harbour master building</a></li>
			<li class="page_item page-item-75099"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/koldewey-station.html">Koldewey-Station</a></li>
			<li class="page_item page-item-74794"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/kongsfjordbutikken.html">Kongsfjordbutikken</a></li>
			<li class="page_item page-item-75111"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/london-houses.html">London-houses</a></li>
			<li class="page_item page-item-75116"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/mellageret.html">Mellageret</a></li>
			<li class="page_item page-item-74801"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/museum.html">Museum</a></li>
			<li class="page_item page-item-75124"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/path-to-the-airship-mast.html">Path to the airship mast</a></li>
			<li class="page_item page-item-75132"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/telegraph-station.html">Telegraph station</a></li>
			<li class="page_item page-item-75136"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/velferdshus.html">Velferdshus</a></li>
			<li class="page_item page-item-76449"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ny-aalesund/yellow-river-station-2.html">Yellow River Station</a></li>
		</ul>
</li>
		<li class="page_item page-item-76440"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/von-otteroeya.html">Von Otterøya</a></li>
		<li class="page_item page-item-76476"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kiepertoeya.html">Kiepertøya</a></li>
		<li class="page_item page-item-75000"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fulmardalen.html">Fulmardalen</a></li>
		<li class="page_item page-item-68188 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg.html">Barentsburg</a>
		<ul class='children'>
			<li class="page_item page-item-99397"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/old-mine.html">Old mine</a></li>
			<li class="page_item page-item-74300"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/hotel-barentsburg.html">Hotel Barentsburg</a></li>
			<li class="page_item page-item-74307"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/old-museum-culture-house.html">Old Museum (culture house)</a></li>
			<li class="page_item page-item-74315"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/barentsburg-brewery-kracnij-medwed-panorama.html">Brewery: Kracnij Medwed</a></li>
			<li class="page_item page-item-74344"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/post-office-souvenirshop.html">Post office &#038; Souvenirshop</a></li>
			<li class="page_item page-item-74349"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/barentsburg-lenin-panorama.html">Lenin</a></li>
			<li class="page_item page-item-74355"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/centre.html">Centre</a></li>
			<li class="page_item page-item-74360"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/barentsburg-chapel-panorama.html">Chapel</a></li>
			<li class="page_item page-item-74580"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/stairs.html">Stairs</a></li>
			<li class="page_item page-item-74585"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsburg/harbour.html">Harbour</a></li>
		</ul>
</li>
		<li class="page_item page-item-68223"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/foxfonna-southeast.html">Foxfonna</a></li>
		<li class="page_item page-item-68297"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/bohemanneset-rijpsburg.html">Bohemanneset: Rijpsburg</a></li>
		<li class="page_item page-item-75004"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/elfenbeinbreen.html">Elfenbeinbreen</a></li>
		<li class="page_item page-item-75016"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/buchholzbukta.html">Buchholzbukta</a></li>
		<li class="page_item page-item-68145"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/svalbard-global-seed-vault.html">Svalbard Global Seed Vault</a></li>
		<li class="page_item page-item-68196"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/plataaberg.html">Platåberg</a></li>
		<li class="page_item page-item-68237"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/hiorthfjellet.html">Hiorthfjellet</a></li>
		<li class="page_item page-item-67298"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kinnvika.html">Kinnvika</a></li>
		<li class="page_item page-item-68230"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/foxfonna-adventdalen.html">Foxfonna (Adventdalen)</a></li>
		<li class="page_item page-item-68304"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/blomstrandhalvoeya-caves.html">Blomstrandhalvøya caves</a></li>
		<li class="page_item page-item-68310"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/grimaldibukta-murraypynten.html">Grimaldibukta: Murraypynten</a></li>
		<li class="page_item page-item-68312"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/prins-karls-forland-nesungen.html">Prins Karls Forland: Nesungen</a></li>
		<li class="page_item page-item-68318"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/prins-karls-forland-persiskammen.html">Prins Karls Forland: Persiskammen</a></li>
		<li class="page_item page-item-68324"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/mosselbukta-polhem.html">Mosselbukta: Polhem</a></li>
		<li class="page_item page-item-68328"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/prins-karls-forland-poolepynten.html">Prins Karls Forland: Poolepynten</a></li>
		<li class="page_item page-item-68330"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/raschoeya.html">Raschøya</a></li>
		<li class="page_item page-item-11632"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/panoramas-erikbreen-in-liefdefjord.html">Erikbreen in Liefdefjord</a></li>
		<li class="page_item page-item-67082"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/adriabukta-hornsund.html">Adriabukta (Hornsund)</a></li>
		<li class="page_item page-item-17349"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/advent-city.html">Advent City</a></li>
		<li class="page_item page-item-17361"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/adventdalen-near-adventfjord.html">Adventdalen near Adventfjord</a></li>
		<li class="page_item page-item-18953"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/adventdalen-nordenskioeld-land.html">Adventdalen, Nordenskiöld Land</a></li>
		<li class="page_item page-item-26738"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/adventtoppen.html">Adventtoppen</a></li>
		<li class="page_item page-item-12106"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/agardhbukta.html">Agardhbukta</a></li>
		<li class="page_item page-item-17109"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ahlstrandhalvoya-van-keulenfjord.html">Ahlstrandhalvøya, Van Keulenfjord</a></li>
		<li class="page_item page-item-76419"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/panorama-alkefjellet.html">Alkefjellet</a></li>
		<li class="page_item page-item-17103"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/akseloya-van-mijenfjord.html">Akseløya Van Mijenfjord</a></li>
		<li class="page_item page-item-16201"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/alkhornet.html">Alkhornet</a></li>
		<li class="page_item page-item-17321"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/old-airfield.html">The old airfield</a></li>
		<li class="page_item page-item-67084"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ammonittoeya-hornsund.html">Ammonittøya (Hornsund)</a></li>
		<li class="page_item page-item-25605"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/amsterdamoeya.html">Amsterdamøya</a></li>
		<li class="page_item page-item-14881"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/austervag.html">Austervåg</a></li>
		<li class="page_item page-item-12367"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/billefjord-pyramiden.html">Billefjord &#038; Pyramiden</a></li>
		<li class="page_item page-item-23754"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/andreetangen.html">Andréetangen</a></li>
		<li class="page_item page-item-16173"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/augustabukta-torellneset-vibebukta.html">Augustabukta – Torellneset – Vibebukta</a></li>
		<li class="page_item page-item-17355"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/bamsebu-bjorndalen.html">Bamsebu (Bjørndalen)</a></li>
		<li class="page_item page-item-18324"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/barentsoya-sundneset.html">Barentsøya &#8211; Sundneset</a></li>
		<li class="page_item page-item-67107"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/petuniabukta-ebbadalen.html">Petuniabukta: Ebbadalen</a></li>
		<li class="page_item page-item-67109"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/billefjord-hoerbyebreen.html">Billefjord: Hørbyebreen</a></li>
		<li class="page_item page-item-67111"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/nordenskioeldbreen.html">Nordenskiöldbreen</a></li>
		<li class="page_item page-item-67105 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden.html">Pyramiden</a>
		<ul class='children'>
			<li class="page_item page-item-74602"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/culture-house.html">Culture House</a></li>
			<li class="page_item page-item-74593"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/prospekt-avenue.html">Prospekt (Avenue)</a></li>
			<li class="page_item page-item-74598"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/lenin.html">Lenin</a></li>
			<li class="page_item page-item-74612"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/swimming-pool.html">Swimming Pool</a></li>
			<li class="page_item page-item-74631"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/hotel-tulipan.html">Hotel Tulipan</a></li>
			<li class="page_item page-item-74622"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/canteen.html">Canteen</a></li>
			<li class="page_item page-item-74627"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/residential-building.html">Residential building</a></li>
			<li class="page_item page-item-74642"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/bottle-house.html">Bottle house</a></li>
			<li class="page_item page-item-74910"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/old-mine-1.html">Old mine 1</a></li>
			<li class="page_item page-item-74915"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/old-mine-2.html">Old mine 2</a></li>
			<li class="page_item page-item-74919"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/old-mine-3.html">Old mine 3</a></li>
			<li class="page_item page-item-74930"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/old-mine-area.html">Old mine area</a></li>
			<li class="page_item page-item-74935"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/hut-near-old-mine-area.html">Hut near old mine area</a></li>
			<li class="page_item page-item-75730"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/pyramiden/school.html">School</a></li>
		</ul>
</li>
		<li class="page_item page-item-67118"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ragnarbreen.html">Ragnarbreen</a></li>
		<li class="page_item page-item-67468"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/bjoernoeya-meteo.html">Bjørnøya Meteo</a></li>
		<li class="page_item page-item-12355"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/blahuken-van-mijenfjord.html">Blåhuken Van Mijenfjord</a></li>
		<li class="page_item page-item-17358"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/bodalen.html">Bødalen</a></li>
		<li class="page_item page-item-58706"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/brattlidalen-panotour.html">Brattlidalen</a></li>
		<li class="page_item page-item-67088"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/brepollen-mezenryggen.html">Brepollen from Mezenryggen</a></li>
		<li class="page_item page-item-12363"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/buensow-land.html">Buensow Land</a></li>
		<li class="page_item page-item-67090"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/burgerbukta.html">Burgerbukta</a></li>
		<li class="page_item page-item-17301"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/colesbukta.html">Colesbukta</a></li>
		<li class="page_item page-item-18401"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/colesdalen.html">Colesdalen</a></li>
		<li class="page_item page-item-67140"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/crozierpynten.html">Crozierpynten</a></li>
		<li class="page_item page-item-25614"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/danskoeya-inland.html">Danskøya Inland</a></li>
		<li class="page_item page-item-25600"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/danskoeya-kobbefjord.html">Danskøya &#8211; Kobbefjord</a></li>
		<li class="page_item page-item-25602"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/danskoeya-virgohamna.html">Danskøya &#8211; Virgohamna</a></li>
		<li class="page_item page-item-67099"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/dawespynten.html">Dawespynten</a></li>
		<li class="page_item page-item-67123"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/dickson-land-yggdrasilkampen.html">Dickson Land: Yggdrasilkampen</a></li>
		<li class="page_item page-item-67516"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/dolerittneset-kapp-lee.html">Dolerittneset („Kapp Lee“)</a></li>
		<li class="page_item page-item-58871"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/dunerbukta.html">Dunérbukta</a></li>
		<li class="page_item page-item-18333"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ekmanfjord-coraholmen.html">Ekmanfjord: Coraholmen</a></li>
		<li class="page_item page-item-17315"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/endalen-1.html">Endalen 1</a></li>
		<li class="page_item page-item-17318"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/endalen-2.html">Endalen 2</a></li>
		<li class="page_item page-item-12103"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fulmardalen-elfenbeinbreen.html">Fulmardalen, Elfenbeinbreen</a></li>
		<li class="page_item page-item-17028"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/eskerfossen.html">Eskerfossen</a></li>
		<li class="page_item page-item-17364"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fardalen.html">Fardalen</a></li>
		<li class="page_item page-item-58677"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gipshuksletta.html">Gipshuksletta</a></li>
		<li class="page_item page-item-16182"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/murchisonfjord.html">Murchisonfjord</a></li>
		<li class="page_item page-item-11622"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/panoramas-hornsund.html">Hornsund</a></li>
		<li class="page_item page-item-58647"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fjordnibba.html">Fjordnibba</a></li>
		<li class="page_item page-item-18322"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/straumsland-heleysund.html">Straumsland &#038; Heleysund</a></li>
		<li class="page_item page-item-55039"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/forkastningsdalen-glacier-cave.html">Forkastningsdalen &#8211; glacier cave</a></li>
		<li class="page_item page-item-58658"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/forlandsund-eidembukta.html">Forlandsund: Eidembukta</a></li>
		<li class="page_item page-item-18363"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/prins-karls-forland.html">Prins Karls Forland</a></li>
		<li class="page_item page-item-58639"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/foxdalen.html">Foxdalen</a></li>
		<li class="page_item page-item-67476"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/foynoeya.html">Foynøya</a></li>
		<li class="page_item page-item-17022"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fredheim.html">Fredheim</a></li>
		<li class="page_item page-item-12122"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fridtjovbreen.html">Fridtjovbreen</a></li>
		<li class="page_item page-item-30769"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/fuglefjord.html">Fuglefjord</a></li>
		<li class="page_item page-item-67092"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gaashamna-konstantinovka.html">Gåshamna (Konstantinovka)</a></li>
		<li class="page_item page-item-67094"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gaashamna-west.html">Gåshamna (west)</a></li>
		<li class="page_item page-item-11636"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/panoramas-glacier-hike-from-smeerenburgfjord-to-magdalenefjord.html">Glacier hike from Smeerenburgfjord to Magdalenefjord</a></li>
		<li class="page_item page-item-67097"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gnaalodden.html">Gnålodden</a></li>
		<li class="page_item page-item-67483"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/goosbukta.html">Goosbukta</a></li>
		<li class="page_item page-item-17324"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gruve-6.html">Gruve 6</a></li>
		<li class="page_item page-item-17330"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gruve-7.html">Gruve 7</a></li>
		<li class="page_item page-item-67491"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gruvedalen.html">Gruvedalen</a></li>
		<li class="page_item page-item-66986"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/gruvefjellet.html">Gruvefjellet</a></li>
		<li class="page_item page-item-23779"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/halvmaaneoya.html">Halvmåneøya</a></li>
		<li class="page_item page-item-67510"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/haudegen.html">Haudegen</a></li>
		<li class="page_item page-item-17343"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/hiorthhamn.html">Hiorthhamn</a></li>
		<li class="page_item page-item-12101"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/hyperittfossen-de-geerdalen.html">Hyperittfossen, De Geerdalen</a></li>
		<li class="page_item page-item-49173"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/hyttevika.html">Hyttevika</a></li>
		<li class="page_item page-item-67307"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/indre-russeoeya.html">Indre Russeøya</a></li>
		<li class="page_item page-item-17336"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/innerhytta.html">Innerhytta</a></li>
		<li class="page_item page-item-12109"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kapp-dufferin-inglefieldbukta.html">Kapp Dufferin, Inglefieldbukta</a></li>
		<li class="page_item page-item-58686"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kapp-laila.html">Kapp Laila</a></li>
		<li class="page_item page-item-17026"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kapp-schoultz.html">Kapp Schoultz</a></li>
		<li class="page_item page-item-58598"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kvalrossbukta.html">Kvalrossbukta</a></li>
		<li class="page_item page-item-67522"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/karl-xii-oeya.html">Karl XII-øya</a></li>
		<li class="page_item page-item-11627"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kollerbreen.html">Kollerbreen</a></li>
		<li class="page_item page-item-18341"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/kvalvagen-boltodden.html">Kvalvågen, Boltodden</a></li>
		<li class="page_item page-item-17309"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/larsbreen-1.html">Larsbreen 1</a></li>
		<li class="page_item page-item-17312"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/larsbreen-2.html">Larsbreen 2</a></li>
		<li class="page_item page-item-67036"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/lilliehoeoekbreen.html">Lilliehöökbreen</a></li>
		<li class="page_item page-item-24956"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/lloyds-hotel.html">Lloyds Hotel</a></li>
		<li class="page_item page-item-16179"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/lomfjord.html">Lomfjord</a></li>
		<li class="page_item page-item-17287"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbreen-1.html">Longyearbreen 1</a></li>
		<li class="page_item page-item-17292"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbreen-2.html">Longyearbreen 2</a></li>
		<li class="page_item page-item-17295"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbreen-3-cave.html">Longyearbreen 3 (Glacier cave)</a></li>
		<li class="page_item page-item-58918 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen.html">Longyearbyen</a>
		<ul class='children'>
			<li class="page_item page-item-77321"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/old-coal-cableway-curve-station-skjaeringa.html">Old coal cableway: curve station Skjæringa</a></li>
			<li class="page_item page-item-77328"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/nye-gruve-2.html">Nye gruve 2</a></li>
			<li class="page_item page-item-77332"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/coal-cableway-at-burmaveien.html">Coal cableway at Burmaveien</a></li>
			<li class="page_item page-item-77487"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/svalbard-kirke.html">Svalbard Kirke</a></li>
			<li class="page_item page-item-68336"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/coal-cableway-centre-taubanesentrale.html">Coal cableway centre (Taubanesentrale)</a></li>
			<li class="page_item page-item-58988"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/longyearbyen-coal-cableway.html">Coal cableway</a></li>
			<li class="page_item page-item-58990"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/longyearbyen-santa-claus-letter-box.html">Santa Claus mailbox</a></li>
			<li class="page_item page-item-58992"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/longyearbyen-centre.html">Centre</a></li>
			<li class="page_item page-item-58994"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/longyearbyen-svalbardmuseum.html">Svalbardmuseum</a></li>
			<li class="page_item page-item-58996"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearbyen/longyearbyen-lower-part.html">Longyearbyen lower part</a></li>
		</ul>
</li>
		<li class="page_item page-item-17352"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/campsite-longyearbyen.html">Camping Longyearbyen</a></li>
		<li class="page_item page-item-17298"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/longyearpass.html">Longyearpass</a></li>
		<li class="page_item page-item-56558"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/lovenoeyane.html">Lovénøyane</a></li>
		<li class="page_item page-item-11639"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/magdalenefjord.html">Magdalenefjord</a></li>
		<li class="page_item page-item-25592"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/magdalenefjord-gravneset-gullybukta.html">Magdalenefjord &#8211; Gravneset Gullybukta</a></li>
		<li class="page_item page-item-17368"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/maelardalen.html">Mälardalen</a></li>
		<li class="page_item page-item-23788"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/meodden.html">Meodden</a></li>
		<li class="page_item page-item-66671"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/moffen.html">Moffen</a></li>
		<li class="page_item page-item-11646"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/panorama-mohnbukta-koenigsbergbreen.html">Mohnbukta</a></li>
		<li class="page_item page-item-18467"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/monacobreen.html">Monacobreen</a></li>
		<li class="page_item page-item-67301"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/murchisonfjord-caribou.html">Murchisonfjord: Caribou</a></li>
		<li class="page_item page-item-18477"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/mushamna.html">Mushamna</a></li>
		<li class="page_item page-item-18475"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/naessopynten.html">Næssøpynten</a></li>
		<li class="page_item page-item-11620"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/nathorstbreen-van-keulenfjord.html">Nathorstbreen, Van Keulenfjord</a></li>
		<li class="page_item page-item-12005"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/negribreen.html">Negribreen</a></li>
		<li class="page_item page-item-17024"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/noorderlicht-ship-ice.html">Noorderlicht: The &#8220;Ship in Ice&#8221;</a></li>
		<li class="page_item page-item-58881"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/nordenskioeldfjellet.html">Nordenskiöldfjellet</a></li>
		<li class="page_item page-item-58857"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/nordmannsfonna.html">Nordmannsfonna</a></li>
		<li class="page_item page-item-11648"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/observatoriefjellet-recherchefjord.html">Observatoriefjellet, Recherchefjord</a></li>
		<li class="page_item page-item-17327"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/operafjellet-memorial-stone.html">Operafjellet memorial stone</a></li>
		<li class="page_item page-item-58887"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/plataabre-morene.html">Platåbre-Morene</a></li>
		<li class="page_item page-item-67103"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/dirksodden-pomor-hut.html">Dirksodden (Pomor hut)</a></li>
		<li class="page_item page-item-58845"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/rabotbreen.html">Rabotbreen</a></li>
		<li class="page_item page-item-15924"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/raudfjord-ayerfjord.html">Raudfjord: Ayerfjord</a></li>
		<li class="page_item page-item-25859"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/raudfjord-bruceneset.html">Raudfjord: Bruceneset</a></li>
		<li class="page_item page-item-12357"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/reindalen.html">Reindalen</a></li>
		<li class="page_item page-item-17346"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/revneset.html">Revneset</a></li>
		<li class="page_item page-item-18471"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ritter-hut.html">Ritter hut</a></li>
		<li class="page_item page-item-14878"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/russehamna.html">Russehamna</a></li>
		<li class="page_item page-item-23708"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ryke-yseyane.html">Ryke Yseøyane</a></li>
		<li class="page_item page-item-17275"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sarkofagen.html">Sarkofagen panorama</a></li>
		<li class="page_item page-item-74066"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sassendalen.html">Sassendalen</a></li>
		<li class="page_item page-item-12118"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/semmeldalen-tavlebreen.html">Semmeldalen, Tavlebreen</a></li>
		<li class="page_item page-item-11625"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/signehamna.html">Signehamna</a></li>
		<li class="page_item page-item-55054"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sjuoeyane-phippsoeya.html">Sjuøyane: Phippsøya</a></li>
		<li class="page_item page-item-17333"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/soleietoppen.html">Soleietoppen</a></li>
		<li class="page_item page-item-25598"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/soergattet-bjoernhamna.html">Sørgattet Bjørnhamna</a></li>
		<li class="page_item page-item-67305"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/soere-russeoeya.html">Søre Russeøya</a></li>
		<li class="page_item page-item-58604"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/soerhamna.html">Sørhamna</a></li>
		<li class="page_item page-item-14995"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sorkapp.html">Sørkapp</a></li>
		<li class="page_item page-item-67125"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sorgfjord-eolusneset.html">Sorgfjord: Eolusneset</a></li>
		<li class="page_item page-item-67130"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sorgfjord-magdalenafjellet.html">Sorgfjord: Magdalenafjellet</a></li>
		<li class="page_item page-item-24750"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/stormbukta.html">Stormbukta</a></li>
		<li class="page_item page-item-17284"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/sukkertoppen.html">Sukkertoppen</a></li>
		<li class="page_item page-item-23764"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/svarttangen.html">Svarttangen</a></li>
		<li class="page_item page-item-11643"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/panorama-sveabreen-nordfjord-isfjord.html">Sveabreen, Nordfjord, Isfjord</a></li>
		<li class="page_item page-item-58894"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/telelinken.html">Telelinken</a></li>
		<li class="page_item page-item-17339"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/tellbreen.html">Tellbreen</a></li>
		<li class="page_item page-item-40420"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/tenoren.html">Tenoren</a></li>
		<li class="page_item page-item-18465"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/texas-bar.html">Texas Bar</a></li>
		<li class="page_item page-item-67079"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/panorama-treskelen-hornsund.html">Treskelen (Hornsund)</a></li>
		<li class="page_item page-item-17280"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/trollsteinen.html">Trollsteinen</a></li>
		<li class="page_item page-item-67530"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/trygghamna-knuvlen.html">Trygghamna: Knuvlen</a></li>
		<li class="page_item page-item-17020"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/tunabreen-von-postbreen.html">Tunabreen, Von Postbreen</a></li>
		<li class="page_item page-item-14884"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/tunheim-siloodden.html">Tunheim, Siloodden</a></li>
		<li class="page_item page-item-18328"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/tusenoyane-luroya.html">Tusenøyane: Lurøya</a></li>
		<li class="page_item page-item-56547"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/tyskehytte.html">Tyskehytte</a></li>
		<li class="page_item page-item-58913"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/vannledningsdalen.html">Vannledningsdalen</a></li>
		<li class="page_item page-item-18473"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/velkomstpynten.html">Velkomstpynten</a></li>
		<li class="page_item page-item-16176"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/wahlbergoeya.html">Wahlbergøya</a></li>
		<li class="page_item page-item-66800"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/spitsbergen-panoramas/ytre-norskoeya.html">Ytre Norskøya</a></li>
	</ul>
</li>
	<li class="page_item page-item-13325 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas.html">Greenland Panoramas</a>
	<ul class='children'>
		<li class="page_item page-item-15851"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/ittoqqortoormiit.html">Ittoqqortoormiit</a></li>
		<li class="page_item page-item-15856"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/danmark-o.html">Danmark Ø</a></li>
		<li class="page_item page-item-15858"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/rode-o.html">Røde Ø</a></li>
		<li class="page_item page-item-15860"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/sorte-o.html">Sorte Ø</a></li>
		<li class="page_item page-item-15862"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/snesund.html">Snesund</a></li>
		<li class="page_item page-item-15864"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/harefjord.html">Harefjord</a></li>
		<li class="page_item page-item-15866"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/bjorne-oer.html">Bjørne Øer</a></li>
		<li class="page_item page-item-15868"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/greenland-panoramas/sydkap.html">Sydkap</a></li>
	</ul>
</li>
	<li class="page_item page-item-13327 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas.html">Norway panoramas</a>
	<ul class='children'>
		<li class="page_item page-item-14205"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas/reine.html">Reine</a></li>
		<li class="page_item page-item-14213"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas/nusfjord.html">Nusfjord</a></li>
		<li class="page_item page-item-14218"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas/henningsvaer.html">Henningsvær</a></li>
		<li class="page_item page-item-18447"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas/trollfjord.html">Trollfjord</a></li>
		<li class="page_item page-item-13329"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas/tinden-i-oksnes-vesteralen.html">Tinden i Øksnes, Vesterålen</a></li>
		<li class="page_item page-item-58822"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas/skrova.html">Skrova</a></li>
		<li class="page_item page-item-66103"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/norway-panoramas/ballstad.html">Ballstad</a></li>
	</ul>
</li>
	<li class="page_item page-item-8295"><a href="https://www.spitsbergen-svalbard.com/photos-panoramas-videos-and-webcams/photo-gallery.html">Photo gallery</a></li>
</ul>
</li>
<li class="page_item page-item-8386"><a href="https://www.spitsbergen-svalbard.com/greenland.html">Greenland</a></li>
<li class="page_item page-item-9350"><a href="https://www.jan-mayen.com/" target="_blank">Jan Mayen Website</a></li>
<li class="page_item page-item-643 page_item_has_children"><a href="https://www.spitsbergen-svalbard.com/rolf-stange-en.html">Rolf Stange</a>
<ul class='children'>
	<li class="page_item page-item-712"><a href="https://www.spitsbergen-svalbard.com/rolf-stange-en/flying-and-climate.html">Flying and climate</a></li>
	<li class="page_item page-item-14832"><a href="https://www.spitsbergen-svalbard.com/rolf-stange-en/spitsbergen-photography-equipment-and-tips.html">Spitsbergen photography – equipment and tips</a></li>
</ul>
</li>
<li class="page_item page-item-6073"><a href="https://www.spitsbergen-svalbard.com/guestbook.html">Guestbook</a></li>
<li class="page_item page-item-5182"><a href="https://www.spitsbergen-svalbard.com/sitemap-en.html">Sitemap</a></li>
<li class="page_item page-item-81023"><a href="https://www.spitsbergen-svalbard.com/lectures-and-presentations.html">Lectures and presentations</a></li>
<li class="page_item page-item-628"><a href="https://www.spitsbergen-svalbard.com/site-notice.html">Site notice</a></li>
<li class="page_item page-item-83709"><a href="https://www.spitsbergen-svalbard.com/press-kit.html">Press kit</a></li>
<li class="page_item page-item-20489"><a href="https://www.spitsbergen-svalbard.com/privacy-policy.html">Privacy Policy</a></li>
<li class="page_item page-item-706"><a href="https://www.spitsbergen-svalbard.com/contact.html">Contact</a></li>

</noscript>
</div></li>			
							
			<li id="archiv" class="widget-container" style="padding-top: 10px;">
				<h3 class="widget-title">Spitsbergen-News</h3>
			<div id="archiv_sel">
				<ul>
 				 	<li><a href="#" class="archiv_sel_sel icl-de">Select Month</a>
  					<ul>
  							<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/07'>July 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/06'>June 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/05'>May 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/04'>April 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/03'>March 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/02'>February 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2020/01'>January 2020</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/12'>December 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/11'>November 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/10'>October 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/09'>September 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/08'>August 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/07'>July 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/06'>June 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/05'>May 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/04'>April 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/03'>March 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/02'>February 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2019/01'>January 2019</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/12'>December 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/11'>November 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/10'>October 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/09'>September 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/08'>August 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/07'>July 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/06'>June 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/05'>May 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/04'>April 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/03'>March 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/02'>February 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2018/01'>January 2018</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/12'>December 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/11'>November 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/10'>October 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/09'>September 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/08'>August 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/07'>July 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/06'>June 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/05'>May 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/04'>April 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/03'>March 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/02'>February 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2017/01'>January 2017</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/12'>December 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/11'>November 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/10'>October 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/09'>September 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/08'>August 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/07'>July 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/06'>June 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/05'>May 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/04'>April 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/03'>March 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/02'>February 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2016/01'>January 2016</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/12'>December 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/11'>November 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/10'>October 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/09'>September 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/08'>August 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/07'>July 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/06'>June 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/05'>May 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/04'>April 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/03'>March 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/02'>February 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2015/01'>January 2015</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/12'>December 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/11'>November 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/10'>October 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/09'>September 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/08'>August 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/07'>July 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/06'>June 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/05'>May 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/04'>April 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/03'>March 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/02'>February 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2014/01'>January 2014</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/12'>December 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/11'>November 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/10'>October 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/09'>September 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/08'>August 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/07'>July 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/06'>June 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/05'>May 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/04'>April 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/03'>March 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/02'>February 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2013/01'>January 2013</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/12'>December 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/11'>November 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/10'>October 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/09'>September 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/08'>August 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/07'>July 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/06'>June 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/05'>May 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/04'>April 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/03'>March 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/02'>February 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2012/01'>January 2012</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/12'>December 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/11'>November 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/10'>October 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/09'>September 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/08'>August 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/05'>May 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/04'>April 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/03'>March 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/02'>February 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2011/01'>January 2011</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/12'>December 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/11'>November 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/09'>September 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/08'>August 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/07'>July 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/06'>June 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/05'>May 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/04'>April 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/03'>March 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2010/02'>February 2010</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/11'>November 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/10'>October 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/08'>August 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/07'>July 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/06'>June 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/05'>May 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/04'>April 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/03'>March 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/02'>February 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2009/01'>January 2009</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/12'>December 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/11'>November 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/10'>October 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/08'>August 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/07'>July 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/06'>June 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/05'>May 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/04'>April 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/03'>March 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2008/02'>February 2008</a></li>
	<li class="icl-en"><a href='https://www.spitsbergen-svalbard.com/2000/04'>April 2000</a></li>
</ul>            
             
                    </li> 
    			</ul>    
	    	</div>
	    	</li>

	    	
	    	
	    	<li id="weatherinfolink" class="widget-container" style="padding-top: 10px;">
				<h3 class="widget-title">weather information</h3>
			<div id="wi_center">
				<a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/weather.html" class="wilnk"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2040'%3E%3C/svg%3E" width="64" height="40" alt="wetter-infos" class="aligncenter" data-lazy-src="https://www.spitzbergen.de/wp-content/uploads/2018/11/20.gif"><noscript><img src="https://www.spitzbergen.de/wp-content/uploads/2018/11/20.gif" width="64" height="40" alt="wetter-infos" class="aligncenter"></noscript></a>
				<a href="https://www.spitsbergen-svalbard.com/spitsbergen-information/weather.html" class="wilnk">Information about the current<br />weather in Spitsbergen</a>
			</div>
	    	</li>

	    	
	    		    	    			
			
					</ul>
		</div></div>

	</div>

	<div id="sidebar-right">
		<div id="secondary" class="widget-area">
			<ul class="xoxo">
			
			
						
	 	
			<li id="booklist" class="widget-container" style="padding-top: 10px;">
			<h3 class="widget-title" style="line-height: 165% !important;">Books, Calendar, Postcards and more</h3>
			<div class="spsho-logo"> 					<a href="https://shop.spitzbergen.de/en/" title="Spitsbergen Shop"target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20134%2049'%3E%3C/svg%3E" width="134" height="49" alt="Spitsbergen Shop" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/RL-Spitzbergen-Shop-en.png"><noscript><img src="https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/images/RL-Spitzbergen-Shop-en.png" width="134" height="49" alt="Spitsbergen Shop"></noscript></a>
								
			</div>
			<div id="book-list">
				<ul>
 				 	<li>
 				 	

<div class="ngg-books">
	
	<!-- Thumbnails -->
		
		
	<div id="ngg-bimage-22657" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/26-spitsbergen-svalbard-the-complete-guidebook-9783937903279.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/26-spitsbergen-svalbard-the-complete-guidebook-9783937903279.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/26-spitsbergen-svalbard-the-complete-guidebook-9783937903279.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Spitsbergen-Svalbard-4.gif" /><noscript><img title="https://shop.spitzbergen.de/en/polar-books/26-spitsbergen-svalbard-the-complete-guidebook-9783937903279.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/26-spitsbergen-svalbard-the-complete-guidebook-9783937903279.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Spitsbergen-Svalbard-4.gif" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/26-spitsbergen-svalbard-the-complete-guidebook-9783937903279.html" target="shop">Spitsbergen<br/>Svalbard</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-24098" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/24-norwegens-arktischer-norden-2-aerial-arctic-9783937903262.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/24-norwegens-arktischer-norden-2-aerial-arctic-9783937903262.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/24-norwegens-arktischer-norden-2-aerial-arctic-9783937903262.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_norwegens-arktischer-norden-ii.gif" /><noscript><img title="https://shop.spitzbergen.de/en/polar-books/24-norwegens-arktischer-norden-2-aerial-arctic-9783937903262.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/24-norwegens-arktischer-norden-2-aerial-arctic-9783937903262.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_norwegens-arktischer-norden-ii.gif" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/24-norwegens-arktischer-norden-2-aerial-arctic-9783937903262.html" target="shop">Norwegens<br/>arktischer<br/>Norden (2):<br/>Aerial Arctic</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-28812" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/spitsbergen-kalender/33-16-double-calendar-2021-spitsbergen-and-antarctica.html#/2-grosse-a5" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/spitsbergen-kalender/33-16-double-calendar-2021-spitsbergen-and-antarctica.html#/2-grosse-a5" class="wp-post-image" alt="https://shop.spitzbergen.de/en/spitsbergen-kalender/33-16-double-calendar-2021-spitsbergen-and-antarctica.html#/2-grosse-a5" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Kalender-2021.gif" /><noscript><img title="https://shop.spitzbergen.de/en/spitsbergen-kalender/33-16-double-calendar-2021-spitsbergen-and-antarctica.html#/2-grosse-a5" class="wp-post-image" alt="https://shop.spitzbergen.de/en/spitsbergen-kalender/33-16-double-calendar-2021-spitsbergen-and-antarctica.html#/2-grosse-a5" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Kalender-2021.gif" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/spitsbergen-kalender/33-16-double-calendar-2021-spitsbergen-and-antarctica.html#/2-grosse-a5" target="shop">Calendar 2021<br/>A3 + A5</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-27055" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/spitsbergen-kalender/30-15-double-calendar-2020-spitsbergen-and-antarctica.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/spitsbergen-kalender/30-15-double-calendar-2020-spitsbergen-and-antarctica.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/spitsbergen-kalender/30-15-double-calendar-2020-spitsbergen-and-antarctica.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Kalender-2020.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/spitsbergen-kalender/30-15-double-calendar-2020-spitsbergen-and-antarctica.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/spitsbergen-kalender/30-15-double-calendar-2020-spitsbergen-and-antarctica.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Kalender-2020.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/spitsbergen-kalender/30-15-double-calendar-2020-spitsbergen-and-antarctica.html" target="shop">Calendar 2020<br/>A3 + A5</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-24097" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/arctic-art/29-8-spitsbergen-kitchen-slat-made-in-longyearbyen.html#/8-shape-walrus" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/arctic-art/29-8-spitsbergen-kitchen-slat-made-in-longyearbyen.html#/8-shape-walrus" class="wp-post-image" alt="https://shop.spitzbergen.de/en/arctic-art/29-8-spitsbergen-kitchen-slat-made-in-longyearbyen.html#/8-shape-walrus" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Brettchen.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/arctic-art/29-8-spitsbergen-kitchen-slat-made-in-longyearbyen.html#/8-shape-walrus" class="wp-post-image" alt="https://shop.spitzbergen.de/en/arctic-art/29-8-spitsbergen-kitchen-slat-made-in-longyearbyen.html#/8-shape-walrus" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Brettchen.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/arctic-art/29-8-spitsbergen-kitchen-slat-made-in-longyearbyen.html#/8-shape-walrus" target="shop">Spitsbergen<br/>kitchen<br/>slat</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-25001" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/arctic-art/25-spitsbergen-driftwood-picture-frame.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/arctic-art/25-spitsbergen-driftwood-picture-frame.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/arctic-art/25-spitsbergen-driftwood-picture-frame.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_TH-Bilderrahmen-2018.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/arctic-art/25-spitsbergen-driftwood-picture-frame.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/arctic-art/25-spitsbergen-driftwood-picture-frame.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_TH-Bilderrahmen-2018.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/arctic-art/25-spitsbergen-driftwood-picture-frame.html" target="shop">Spitsbergen driftwood<br/>picture frame</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-22656" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-postcards/22-limited-edition-postcard-set-spitsbergen-svalbard.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-postcards/22-limited-edition-postcard-set-spitsbergen-svalbard.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-postcards/22-limited-edition-postcard-set-spitsbergen-svalbard.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Postkarten3.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/polar-postcards/22-limited-edition-postcard-set-spitsbergen-svalbard.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-postcards/22-limited-edition-postcard-set-spitsbergen-svalbard.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Postkarten3.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-postcards/22-limited-edition-postcard-set-spitsbergen-svalbard.html" target="shop">limit. post-<br/>card set<br/>Spitsbergen</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-22660" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-postcards/23-limited-edition-postcard-set-antarctica.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-postcards/23-limited-edition-postcard-set-antarctica.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-postcards/23-limited-edition-postcard-set-antarctica.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Postkarten4.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/polar-postcards/23-limited-edition-postcard-set-antarctica.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-postcards/23-limited-edition-postcard-set-antarctica.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Postkarten4.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-postcards/23-limited-edition-postcard-set-antarctica.html" target="shop">limit. post-<br/>card set<br/>Antarctica</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-19575" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/arctic-guidebooks/27-svalbard-norge-naermest-nordpolen-9783937903316.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/arctic-guidebooks/27-svalbard-norge-naermest-nordpolen-9783937903316.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/arctic-guidebooks/27-svalbard-norge-naermest-nordpolen-9783937903316.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Spitzbergen-Svalbard-nor.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/arctic-guidebooks/27-svalbard-norge-naermest-nordpolen-9783937903316.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/arctic-guidebooks/27-svalbard-norge-naermest-nordpolen-9783937903316.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Spitzbergen-Svalbard-nor.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/arctic-guidebooks/27-svalbard-norge-naermest-nordpolen-9783937903316.html" target="shop">Svalbard<br/>Norge nærmest<br/>Nordpolen</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-6305" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/5-5-rocks-and-ice-landscapes-of-the-north-9783937903026.html#/3-language-german" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/5-5-rocks-and-ice-landscapes-of-the-north-9783937903026.html#/3-language-german" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/5-5-rocks-and-ice-landscapes-of-the-north-9783937903026.html#/3-language-german" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Rocks_and_Ice.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/polar-books/5-5-rocks-and-ice-landscapes-of-the-north-9783937903026.html#/3-language-german" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/5-5-rocks-and-ice-landscapes-of-the-north-9783937903026.html#/3-language-german" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Rocks_and_Ice.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/5-5-rocks-and-ice-landscapes-of-the-north-9783937903026.html#/3-language-german" target="shop">Rocks and Ice.<br/>Landscapes of the North</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-6306" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/14-3-east-greenland-in-winter-9783937903019.html#/3-language-german" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/14-3-east-greenland-in-winter-9783937903019.html#/3-language-german" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/14-3-east-greenland-in-winter-9783937903019.html#/3-language-german" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_East-Greenland.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/polar-books/14-3-east-greenland-in-winter-9783937903019.html#/3-language-german" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/14-3-east-greenland-in-winter-9783937903019.html#/3-language-german" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_East-Greenland.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/14-3-east-greenland-in-winter-9783937903019.html#/3-language-german" target="shop">East<br/>Greenland<br/>in Winter<br/></a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-5735" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/11-scoresbysund-hot-dogs-mit-hundeschlitten-in-groenland-9783937903057.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/11-scoresbysund-hot-dogs-mit-hundeschlitten-in-groenland-9783937903057.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/11-scoresbysund-hot-dogs-mit-hundeschlitten-in-groenland-9783937903057.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Scoresbysund-Hot-Dogs.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/polar-books/11-scoresbysund-hot-dogs-mit-hundeschlitten-in-groenland-9783937903057.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/11-scoresbysund-hot-dogs-mit-hundeschlitten-in-groenland-9783937903057.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Scoresbysund-Hot-Dogs.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/11-scoresbysund-hot-dogs-mit-hundeschlitten-in-groenland-9783937903057.html" target="shop">Scoresbysund-<br/>Hot-Dogs<br/>(german)</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-5847" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/10-spitsbergen-cold-beauty-photo-book-9783937903101.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/10-spitsbergen-cold-beauty-photo-book-9783937903101.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/10-spitsbergen-cold-beauty-photo-book-9783937903101.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Fotobuch-Spitzbergen.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/polar-books/10-spitsbergen-cold-beauty-photo-book-9783937903101.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/10-spitsbergen-cold-beauty-photo-book-9783937903101.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Fotobuch-Spitzbergen.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/10-spitsbergen-cold-beauty-photo-book-9783937903101.html" target="shop">Spitsbergen<br/>photo book</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-21458" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/6-arktische-weihnachten-das-fest-des-lichts-im-dunkel-der-polarnacht-9783937903309.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/6-arktische-weihnachten-das-fest-des-lichts-im-dunkel-der-polarnacht-9783937903309.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/6-arktische-weihnachten-das-fest-des-lichts-im-dunkel-der-polarnacht-9783937903309.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Christmasbook.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/polar-books/6-arktische-weihnachten-das-fest-des-lichts-im-dunkel-der-polarnacht-9783937903309.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/6-arktische-weihnachten-das-fest-des-lichts-im-dunkel-der-polarnacht-9783937903309.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Christmasbook.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/6-arktische-weihnachten-das-fest-des-lichts-im-dunkel-der-polarnacht-9783937903309.html" target="shop">Arktische<br/>Weihnachten<br/>(german)</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-19519" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/18-spitzbergen-svalbard-monochrome-photo-book-nadine-hugo-9783937903323.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/18-spitzbergen-svalbard-monochrome-photo-book-nadine-hugo-9783937903323.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/18-spitzbergen-svalbard-monochrome-photo-book-nadine-hugo-9783937903323.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Photobook-Svalbard-bw.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/polar-books/18-spitzbergen-svalbard-monochrome-photo-book-nadine-hugo-9783937903323.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/18-spitzbergen-svalbard-monochrome-photo-book-nadine-hugo-9783937903323.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Photobook-Svalbard-bw.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/18-spitzbergen-svalbard-monochrome-photo-book-nadine-hugo-9783937903323.html" target="shop">Svalbard<br/>(photo book)<br/>black/white</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-7911" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/15-die-nebel-der-zeit-von-james-mcquilken-9783937903156.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/15-die-nebel-der-zeit-von-james-mcquilken-9783937903156.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/15-die-nebel-der-zeit-von-james-mcquilken-9783937903156.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Nebel-der-Zeit.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/polar-books/15-die-nebel-der-zeit-von-james-mcquilken-9783937903156.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/15-die-nebel-der-zeit-von-james-mcquilken-9783937903156.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Nebel-der-Zeit.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/15-die-nebel-der-zeit-von-james-mcquilken-9783937903156.html" target="shop">Nebel der Zeit<br/>(german)</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-14992" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/28-polar-bears-on-the-edge-9783937903231.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/28-polar-bears-on-the-edge-9783937903231.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/28-polar-bears-on-the-edge-9783937903231.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Polar-Bears-on-the-Edge.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/polar-books/28-polar-bears-on-the-edge-9783937903231.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/28-polar-bears-on-the-edge-9783937903231.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Polar-Bears-on-the-Edge.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/28-polar-bears-on-the-edge-9783937903231.html" target="shop">Polar Bears<br/>on the edge</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-7780" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/17-79-n-ny-alesund-kongsfjorden-biota-by-joe-haschek-9783901252112.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/17-79-n-ny-alesund-kongsfjorden-biota-by-joe-haschek-9783901252112.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/17-79-n-ny-alesund-kongsfjorden-biota-by-joe-haschek-9783901252112.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_79-grad-n.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/polar-books/17-79-n-ny-alesund-kongsfjorden-biota-by-joe-haschek-9783901252112.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/17-79-n-ny-alesund-kongsfjorden-biota-by-joe-haschek-9783901252112.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_79-grad-n.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/17-79-n-ny-alesund-kongsfjorden-biota-by-joe-haschek-9783901252112.html" target="shop">79º N<br/>(photo book)<br/>colourful</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-23468" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/9-spitzbergen-svalbard-der-spitzbergen-reisefuehrer-9783937903361.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/9-spitzbergen-svalbard-der-spitzbergen-reisefuehrer-9783937903361.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/9-spitzbergen-svalbard-der-spitzbergen-reisefuehrer-9783937903361.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Spitzbergen-Svalbard-6.gif" /><noscript><img title="https://shop.spitzbergen.de/en/polar-books/9-spitzbergen-svalbard-der-spitzbergen-reisefuehrer-9783937903361.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/9-spitzbergen-svalbard-der-spitzbergen-reisefuehrer-9783937903361.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Spitzbergen-Svalbard-6.gif" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/9-spitzbergen-svalbard-der-spitzbergen-reisefuehrer-9783937903361.html" target="shop">Spitzbergen<br/>Svalbard<br/>(german)</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-6359" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/de/arktis-buecher/5-5-steine-und-eis-landschaften-des-nordens-9783937903026.html#/3-sprache-deutsch" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/de/arktis-buecher/5-5-steine-und-eis-landschaften-des-nordens-9783937903026.html#/3-sprache-deutsch" class="wp-post-image" alt="https://shop.spitzbergen.de/de/arktis-buecher/5-5-steine-und-eis-landschaften-des-nordens-9783937903026.html#/3-sprache-deutsch" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Steine-und-Eis.jpg" /><noscript><img title="https://shop.spitzbergen.de/de/arktis-buecher/5-5-steine-und-eis-landschaften-des-nordens-9783937903026.html#/3-sprache-deutsch" class="wp-post-image" alt="https://shop.spitzbergen.de/de/arktis-buecher/5-5-steine-und-eis-landschaften-des-nordens-9783937903026.html#/3-sprache-deutsch" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Steine-und-Eis.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/de/arktis-buecher/5-5-steine-und-eis-landschaften-des-nordens-9783937903026.html#/3-sprache-deutsch" target="shop">Steine und Eis<br/>(german)</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-6378" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="/?page_id=8614" style="height: 105px !important;width: 80px !important;overflow: hidden;"						>	
								<img title="/?page_id=8614" class="wp-post-image" alt="/?page_id=8614" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Baereninsel.jpg" /><noscript><img title="/?page_id=8614" class="wp-post-image" alt="/?page_id=8614" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Baereninsel.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="/?page_id=8614">Bäreninsel /<br/>Spitzbergen-<br/>fahrer I<br/>(german)</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-5731" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/13-jan-mayen-natur-und-geschichte-des-aussenpostens-im-nordatlantik.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/13-jan-mayen-natur-und-geschichte-des-aussenpostens-im-nordatlantik.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/13-jan-mayen-natur-und-geschichte-des-aussenpostens-im-nordatlantik.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Jan-Mayen.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/polar-books/13-jan-mayen-natur-und-geschichte-des-aussenpostens-im-nordatlantik.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/13-jan-mayen-natur-und-geschichte-des-aussenpostens-im-nordatlantik.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Jan-Mayen.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/13-jan-mayen-natur-und-geschichte-des-aussenpostens-im-nordatlantik.html" target="shop">Jan<br/>Mayen<br/>(german)</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 		
		
	<div id="ngg-bimage-5732" class="ngg-gallery-book-box">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/de/arktis-buecher/14-3-wintertour-in-ostgroenland-eine-skiwanderung-im-liverpool-land-9783937903019.html#/3-sprache-deutsch" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/de/arktis-buecher/14-3-wintertour-in-ostgroenland-eine-skiwanderung-im-liverpool-land-9783937903019.html#/3-sprache-deutsch" class="wp-post-image" alt="https://shop.spitzbergen.de/de/arktis-buecher/14-3-wintertour-in-ostgroenland-eine-skiwanderung-im-liverpool-land-9783937903019.html#/3-sprache-deutsch" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Liverpool-Land.jpg" /><noscript><img title="https://shop.spitzbergen.de/de/arktis-buecher/14-3-wintertour-in-ostgroenland-eine-skiwanderung-im-liverpool-land-9783937903019.html#/3-sprache-deutsch" class="wp-post-image" alt="https://shop.spitzbergen.de/de/arktis-buecher/14-3-wintertour-in-ostgroenland-eine-skiwanderung-im-liverpool-land-9783937903019.html#/3-sprache-deutsch" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Liverpool-Land.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/de/arktis-buecher/14-3-wintertour-in-ostgroenland-eine-skiwanderung-im-liverpool-land-9783937903019.html#/3-sprache-deutsch" target="shop">Wintertour in<br/>Ostgrönland<br/>(german)</a></h4>
		</div>
	</div>
		 		
		
	<div id="ngg-bimage-6304" class="ngg-gallery-book-box" style="margin-left:11px !important;">
		<div class="ngg-gallery-book" >
			<a href="https://shop.spitzbergen.de/en/polar-books/20-groenland-ein-kleiner-pflanzenfuehrer-9783937903118.html" style="height: 105px !important;width: 80px !important;overflow: hidden;"			 target="shop"			>	
								<img title="https://shop.spitzbergen.de/en/polar-books/20-groenland-ein-kleiner-pflanzenfuehrer-9783937903118.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/20-groenland-ein-kleiner-pflanzenfuehrer-9783937903118.html" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%20105'%3E%3C/svg%3E" 				width="80" height="105" data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Groenlandflora.jpg" /><noscript><img title="https://shop.spitzbergen.de/en/polar-books/20-groenland-ein-kleiner-pflanzenfuehrer-9783937903118.html" class="wp-post-image" alt="https://shop.spitzbergen.de/en/polar-books/20-groenland-ein-kleiner-pflanzenfuehrer-9783937903118.html" src="https://www.spitsbergen-svalbard.com/wp-content/gallery/e-buchcover/thumbs/thumbs_Groenlandflora.jpg" 				width="80" height="105" /></noscript>							</a>
			<h4 class="bookscaption"><a href="https://shop.spitzbergen.de/en/polar-books/20-groenland-ein-kleiner-pflanzenfuehrer-9783937903118.html" target="shop">Grönland-<br/>flora<br/>(german)</a></h4>
		</div>
	</div>
			<br style="clear: both" />
	 	 	
	<!-- Pagination -->
 	 	
</div>

 				 	
 				 	</li> 
    			</ul>    
	    	</div>
	    	</li>		
			
			</ul>
		</div></div>

	<div class="clrbo"></div>
	
	</div>

	<div id="footer-image-cat-one"></div>
	<div class="text-footer-container">
	<ul id="text-footer">
	
				<li class="text-footer" id="cozweineutralen"><a href="https://www.spitsbergen-svalbard.com">Spitsbergen-Svalbard.com</a> is operated carbon-neutral</li>
		<li class="text-footer" id="wpmlen"><a href="http://wpml.org/">Multilingual thanks to WPML</a></li>
		<li class="text-footer" id="mobile"><a href="?wptouch_switch=mobile">mobile Version</a></li>
		<li class="text-footer" id="impressumen"><a href="https://www.spitsbergen-svalbard.com/contact.html">contact</a> &middot; <a href="https://www.spitsbergen-svalbard.com/site-notice.html">site notice</a></li>
		<li class="text-footer" id="copyright">&copy; 2006-2020 &middot; <a href="https://www.spitsbergen-svalbard.com/rolf-stange-en.html">Rolf Stange</a></li>
			
	</ul>
	</div>

	<div id="eisbaer"></div>
	

</div>


</div>
</div>
</div>

<!-- ngg_resource_manager_marker --><img alt='css.php' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width='1' height='1' data-lazy-src="https://www.spitsbergen-svalbard.com/wp-content/plugins/cookies-for-comments/css.php?k=03a0a836ef229e699d5badb69c66211a&amp;o=i&amp;t=1535141232" /><noscript><img alt='css.php' src="https://www.spitsbergen-svalbard.com/wp-content/plugins/cookies-for-comments/css.php?k=03a0a836ef229e699d5badb69c66211a&amp;o=i&amp;t=1535141232" width='1' height='1' /></noscript><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><script type="text/javascript">panopress.imagebox();</script><!-- Powered by WPtouch Pro: 4.3.34 --><!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all-->		<script type="text/javascript">
			/* ref: https://gist.github.com/1918689 */
			jQuery(document).ready(function($) {
				var $widget = $('.odm-widget');

				$('ul', $widget).each(function(){
				  var list = $(this);
				  var select = $(document.createElement('select'))
				          .attr('id',$(this).attr('id'))
				          .insertBefore($(this).hide());
				  $('>li a', this).each( function(){
				    option = $( document.createElement('option') )
				      .appendTo(select)
				      .val(this.href)
				      .html( $(this).html() );
				  });
				  list.remove();
				  $(document.createElement('button'))
				    .attr('onclick',
				    	$widget.hasClass('odm-new-window') 
				    		? 'window.open(jQuery(\'#'+$(this).attr('id')+'\').val(), \'_blank\');'
				    		: 'window.location.href=jQuery(\'#'+$(this).attr('id')+'\').val();')
				    .html('Go')
				    .insertAfter(select);
				});
			});
	    </script>
<script type="text/javascript">var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'overlayOpacity':0.6,'overlayColor':'#102842','showCloseButton':true,'padding':8,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".JPG"]:not(.nolightbox,li.nolightbox>a),area[href*=".JPG"]:not(.nolightbox),a[href*=".JPEG"]:not(.nolightbox,li.nolightbox>a),area[href*=".JPEG"]:not(.nolightbox),a[href*=".PNG"]:not(.nolightbox,li.nolightbox>a),area[href*=".PNG"]:not(.nolightbox)';
var fb_IMG_sections=jQuery('div.gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).addClass('fancybox image');});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'image','transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false,'onClosed':function(){jQuery('#fancybox-wrap').hover(function(){},function(){});},'onCleanup':function(){window.clearTimeout(fb_timeout);}}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':390,'padding':8,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});
/* iFrame */
jQuery('a.fancybox-iframe,area.fancybox-iframe,li.fancybox-iframe a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':0,'titleShow':false,'titlePosition':'float','titleFromAlt':false,'allowfullscreen':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load draw.dt gform_post_render facetwp-loaded',easy_fancybox_handler);
jQuery(easy_fancybox_auto);</script>



<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.spitsbergen-svalbard.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":false,"autodetectVideo":false,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.19'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/js/iemobileviewport.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/js/fancyboxstart.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/js/main.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/js/webcam.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/themes/spitzbergen/js/cowatop.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.spitsbergen-svalbard.com\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.spitsbergen-svalbard.com","wp_site_url":"https:\/\/www.spitsbergen-svalbard.com","wp_root_url":"https:\/\/www.spitzbergen.de","wp_plugins_url":"https:\/\/www.spitsbergen-svalbard.com\/wp-content\/plugins","wp_content_url":"https:\/\/www.spitsbergen-svalbard.com\/wp-content","wp_includes_url":"https:\/\/www.spitsbergen-svalbard.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_1165a9ad4de2e379289958cb43d6b610 = {"id":null,"ids":null,"source":"galleries","src":"","container_ids":["233"],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"1","images_per_page":"0","number_of_columns":"3","ajax_pagination":"0","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_slideshow_link":"0","slideshow_link_text":"[Zeige eine Slideshow]","template":"sbbooks","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"1165a9ad4de2e379289958cb43d6b610"};
galleries.gallery_1165a9ad4de2e379289958cb43d6b610.wordpress_page_root = "https:\/\/www.spitsbergen-svalbard.com\/2020\/07\/18\/hurtigruten-and-ponant-are-operating-the-first-cruises-in-spitsbergen.html";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.spitzbergen.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.3.6'></script>
<script type='text/javascript'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.spitsbergen-svalbard.com\/wp-admin\/admin-ajax.php","language":"en","animation":"1","animationDelay":"1","animationIn":"fadeIn","animationOut":"fadeOut","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.spitsbergen-svalbard.com","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":["pw.rolf-stange.de\/","www.spitsbergen-svalbard.com\/","www.spitsbergen-svalbard.no\/"],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.spitsbergen-svalbard.com\/site-notice.html","https:\/\/www.spitsbergen-svalbard.com\/privacy-policy.html"],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie","wpml","ithemes-security"],"statistics":["matomo"],"marketing":[],"external-media":["openstreetmap","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":[]},"wpml":{"cookieNameList":{"_icl_*":"_icl_*"},"settings":{"blockCookiesBeforeConsent":"0"}},"ithemes-security":{"cookieNameList":{"itsec-hb-login-*":"itsec-hb-login-*"},"settings":{"blockCookiesBeforeConsent":"1"}}},"statistics":{"matomo":{"optInJS":"PCEtLSBNYXRvbW8gLS0+DQo8c2NyaXB0IGRhdGEtY2Zhc3luYz0iZmFsc2UiIHR5cGU9InRleHQvamF2YXNjcmlwdCI+DQogIHZhciBfcGFxID0gX3BhcSB8fCBbXTsNCiAgLyogdHJhY2tlciBtZXRob2RzIGxpa2UgInNldEN1c3RvbURpbWVuc2lvbiIgc2hvdWxkIGJlIGNhbGxlZCBiZWZvcmUgInRyYWNrUGFnZVZpZXciICovDQogIF9wYXEucHVzaChbInNldENvb2tpZURvbWFpbiIsICIqLnd3dy5zcGl0emJlcmdlbi5kZSJdKTsNCiAgX3BhcS5wdXNoKFsndHJhY2tQYWdlVmlldyddKTsNCiAgX3BhcS5wdXNoKFsnZW5hYmxlTGlua1RyYWNraW5nJ10pOw0KICAoZnVuY3Rpb24oKSB7DQogICAgdmFyIHU9Imh0dHBzOi8vcHcucm9sZi1zdGFuZ2UuZGUvIjsNCiAgICBfcGFxLnB1c2goWydzZXRUcmFja2VyVXJsJywgdSsnanMvaW5kZXgucGhwJ10pOw0KICAgIF9wYXEucHVzaChbJ3NldFNpdGVJZCcsICcxJ10pOw0KICAgIHZhciBkPWRvY3VtZW50LCBnPWQuY3JlYXRlRWxlbWVudCgnc2NyaXB0JyksIHM9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZSgnc2NyaXB0JylbMF07DQogICAgZy50eXBlPSd0ZXh0L2phdmFzY3JpcHQnOyBnLmFzeW5jPXRydWU7IGcuZGVmZXI9dHJ1ZTsgZy5zcmM9dSsnanMvaW5kZXgucGhwJzsgcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShnLHMpOw0KICB9KSgpOw0KPC9zY3JpcHQ+DQo8IS0tIEVuZCBNYXRvbW8gQ29kZSAtLT4=","optOutJS":""}},"external-media":{"openstreetmap":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spitsbergen-svalbard.com/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","saveThumbnails":"1","thumbnailQuality":"maxresdefault","changeURLToNoCookie":"1","videoWrapper":"0","executeGlobalCodeBeforeUnblocking":"0"}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.spitsbergen-svalbard.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1595142254 -->